Office
Iniciar sesión

PowerPoint 2016 para Mac: notas de la versión de las compilaciones del Modo anticipado de Insider

Las compilaciones de Insider de Office 2016 para Mac se actualizan de forma periódica para proporcionar características nuevas o mejoradas, actualizaciones de seguridad y correcciones de errores. Para ver información similar acerca de otras aplicaciones de Office para Mac, vaya a Notas de la versión para compilaciones del Modo anticipado de Insider de Office 2016 para Mac.

Obtenga información acerca de cómo instalar actualizaciones de Office para Mac y consulte los siguientes datos para conocer los detalles de cada versión del Modo anticipado de Insider.

Versión del 6 de julio de 2018

Versión:  16.16 (compilación 180702)

Características nuevas o mejoradas:

En esta compilación no se incluyeron nuevas características. Haga clic en el menú Ayuda y elija Novedades para ver información sobre las características más recientes.

Correcciones recientes:

  • Se ha corregido el problema que provocaba que el contenido no se representara con alta fidelidad cuando la presentación se guardaba en PDF.

  • Se han corregido varios errores menores

Indíquenos sus comentarios sobre los problemas que encuentre haciendo clic en la cara sonriente situada cerca de la esquina superior de la ventana de la aplicación.

Versión:  16.15 (compilación 180612)

Características nuevas o mejoradas:

En esta compilación no se incluyeron nuevas características. Haga clic en el menú Ayuda y elija Novedades para ver información sobre las características más recientes.

Correcciones recientes:

  • Se han corregido varios bloqueos y errores menores.

  • Mejoras generales de rendimiento.

Problemas conocidos:

  • Las líneas, las flechas y los caracteres de subrayado del texto no se muestran correctamente (son demasiado gruesos) al guardar la presentación en formato PDF.

  • [Intermitente] Las imágenes se difuminan al exportarlas a PDF con Calidad establecida en Alta.

Indíquenos sus comentarios sobre los problemas que encuentre haciendo clic en la cara sonriente que se encuentra cerca de la esquina superior de la ventana de la aplicación.  

Versión:  16.15 (compilación 180605)

Características nuevas o mejoradas:

En esta compilación no se incluyeron nuevas características. Haga clic en el menú Ayuda y elija Novedades para ver información sobre las características más recientes.

Correcciones recientes:

  • Se han corregido problemas de rendimiento relacionadas con la colaboración en tiempo real.

  • Mejoras en la estabilidad general de la aplicación 

Problemas conocidos:

  • Las líneas, las flechas y los caracteres de subrayado del texto no se muestran correctamente (son demasiado gruesos) al guardar la presentación en formato PDF.

  • [Intermitente] Las imágenes se difuminan al exportarlas a PDF con Calidad establecida en Alta.

Indíquenos sus comentarios sobre los problemas que encuentre haciendo clic en la cara sonriente que se encuentra cerca de la esquina superior de la ventana de la aplicación.  

Versión:  16.15 (compilación 180602)

Características nuevas o mejoradas:

En esta compilación no se incluyeron nuevas características. Haga clic en el menú Ayuda y elija Novedades para ver información sobre las características más recientes.

Correcciones recientes:

  • Esta actualización contiene mejoras de estabilización y correcciones de errores menores.

Problemas conocidos:

  • Las líneas, las flechas y los caracteres de subrayado del texto no se muestran correctamente (son demasiado gruesos) al guardar la presentación en formato PDF.

  • [Intermitente] Las imágenes se difuminan al exportarlas a PDF con Calidad establecida en Alta.

Indíquenos sus comentarios sobre los problemas que encuentre haciendo clic en la cara sonriente que se encuentra cerca de la esquina superior de la ventana de la aplicación.  

Versión:  16.15 (compilación 180528)

Características nuevas o mejoradas:

En esta compilación no se incluyeron nuevas características. Haga clic en el menú Ayuda y elija Novedades para ver información sobre las características más recientes.

Correcciones recientes:

  • Esta actualización contiene mejoras de estabilización y correcciones de errores menores.

Problemas conocidos:

  • [Intermitente] Las imágenes se difuminan al exportarlas a PDF con Calidad establecida en Alta.

Indíquenos sus comentarios sobre los problemas que encuentre haciendo clic en la cara sonriente que se encuentra cerca de la esquina superior de la ventana de la aplicación.  

Versión:  16.14 (compilación 180524)

Características nuevas o mejoradas:

En esta compilación no se incluyeron nuevas características. Haga clic en el menú Ayuda y elija Novedades para ver información sobre las características más recientes.

Correcciones recientes:

  • Esta actualización contiene mejoras de estabilización y correcciones de errores menores.

Versión: 16.14 (compilación 180520)

Características nuevas o mejoradas:

En esta compilación no se incluyeron nuevas características. Haga clic en el menú Ayuda y elija Novedades para ver información sobre las características más recientes.

Correcciones recientes:

  • Esta actualización contiene mejoras de estabilización y correcciones de errores menores.

Versión: 16.14 (compilación 180516)

Correcciones recientes:

  • Esta actualización contiene mejoras de estabilización y correcciones de errores menores.

Versión: 16.14 (compilación 180513)

Correcciones recientes:

  • Esta actualización contiene mejoras de estabilización y correcciones de errores menores.

Versión: 16.14 (compilación 180509)

Correcciones recientes:

  • Esta actualización contiene mejoras de estabilización y correcciones de errores menores.

Versión: 16.14 (compilación 180507)

Correcciones recientes:

  • Esta actualización contiene mejoras de estabilización y correcciones de errores menores.

Problemas conocidos:

  • El cuadro de diálogo Reemplazar fuentes no funciona correctamente

Versión:  16.14 (compilación 180502)

Correcciones recientes:

  • Esta actualización contiene mejoras de estabilización y correcciones de errores menores.

Problema conocido

  • El cuadro de diálogo Reemplazar fuentes no funciona correctamente

Versión:  16.14 (compilación 180429)

Correcciones recientes:

  • Esta actualización contiene mejoras de estabilización y correcciones de errores menores.

Versión: 16.13 (compilación 180424)

Correcciones recientes:

  • Esta actualización contiene mejoras de estabilización y correcciones de errores menores.

Versión: 16.14 (compilación 180422)

Correcciones recientes:

  • En esta actualización se volvió a agregar a la cinta de opciones el botón Convertir objeto en SVG.

  • Esta actualización contiene mejoras de estabilización y correcciones de errores menores.

Versión: 16.14 (compilación 180416)

Problemas conocidos:

  • El botón Convertir objeto en SVG no aparece en la cinta de opciones.

Correcciones recientes:

  • Esta actualización contiene mejoras de estabilización y correcciones de errores menores.

Versión: 16.13 (180411)

Problemas conocidos:

  • El botón Convertir objeto en SVG no aparece en la cinta de opciones

  • Problemas de incoherencia con fuentes de terceros

Versión: 16.13 (180409)

Características nuevas y mejoradas:

  • Compatibilidad con formato de archivo SVG

  • Función Insertar iconos 

Correcciones recientes:

  • Las teclas Supr, Fn-Supr y las teclas de dirección vuelven a funcionar (no lo hacían en la compilación anterior)

Problemas conocidos:

  • El botón Convertir objeto en SVG no aparece en la cinta de opciones

Versión: 16.13 (180404)

Correcciones recientes:

  • Ahora se pueden guardar diapositivas con fuentes insertadas desde Windows

Problemas conocidos:

  • No funcionan los métodos abreviados Suprimir, Fn+Suprimir ni las teclas de dirección

  • El botón Convertir objeto en SVG no aparece en la cinta de opciones

Problemas conocidos:

  • No se pueden guardar las diapositivas que contienen fuentes insertadas

Versión: 16.13 (180329)

Correcciones recientes:

  • Se ha corregido un error que provocaba que el contenido de la aplicación y las fuentes se mostraran codificados

Versión: 16.12 (180314)

Problemas conocidos:

  • Problemas intermitentes al copiar o pegar una tabla de Excel

  • Pérdida ocasional de imágenes insertadas desde DropBox

Versión: 16.12 (180312)

Características nuevas o mejoradas:

  • La opción Calidad de impresión, tanto para papel como para PDF, permite que los usuarios personalicen la calidad de la exportación (el tamaño frente a la calidad de la imagen).

    • Para obtener acceso a esta opción de configuración, vaya a Configuración > General > Calidad de impresión (papel o PDF) Captura de pantalla de la configuración de la calidad de imagen .

Correcciones recientes:

  • No hay actualizaciones recientes en esta versión de PowerPoint

Problemas conocidos:

  • Problemas intermitentes al copiar o pegar una tabla de Excel

  • Pérdida ocasional de imágenes insertadas desde DropBox

Si su PowerPoint aún no tiene la función Cambiar imagen en el menú contextual de clic derecho, asegúrese de reiniciar la aplicación mientras esté conectado a Internet

Versión: 16.12 (180308)

Problemas conocidos:

  • Problemas intermitentes al copiar o pegar una tabla de Excel

  • Pérdida ocasional de imágenes insertadas desde DropBox

Si su PowerPoint aún no tiene la función Cambiar imagen en el menú contextual de clic derecho, asegúrese de reiniciar la aplicación mientras esté conectado a Internet

Versión: 16.12 (180305)

Correcciones recientes:

  • Rendimiento y estabilidad generales de la aplicación mejorados

Problemas conocidos:

  • Problemas intermitentes al copiar o pegar una tabla de Excel

  • Pérdida ocasional de imágenes insertadas desde DropBox

Si su PowerPoint aún no tiene la función Cambiar imagen en el menú contextual de clic derecho, asegúrese de reiniciar la aplicación mientras esté conectado a Internet

Versión:  16.11 (180226)

Problemas conocidos:

  • Problemas intermitentes al copiar o pegar una tabla de Excel

  • Pérdida ocasional de imágenes insertadas desde DropBox

Versión:  16.11 (180220)

Características nuevas o mejoradas:

  • Compatibilidad con la representación de fuentes incrustadas: PowerPoint para Mac puede mostrar correctamente fuentes incrustadas en PowerPoint para Windows

  • Resaltar texto: preste atención a determinadas partes de texto con el marcador de resaltado; disponible solo para los suscriptores de Office 365.

  • Se ha restaurado la función "Cambiar imagen" del menú contextual.

Correcciones recientes:

  • Se ha corregido el bloqueo relacionado con hacer clic en la pestaña Diseño.

Problemas conocidos:

  • Problemas intermitentes al copiar o pegar una tabla de Excel

  • Las fuentes personalizadas y de terceros siguen teniendo problemas de representación.

Versión: 16.11 (180214)

Características nuevas o mejoradas:

  • Resaltar texto: preste atención a determinadas partes de texto con el marcador de resaltado; disponible solo para los suscriptores de Office 365. 

Correcciones recientes:

  • Se ha corregido los bloqueos relacionados con herramientas de gráficos, etc.

Problemas conocidos:

  • Problemas intermitentes al copiar o pegar una tabla de Excel

  • Problemas relacionados con la representación de determinadas fuentes personalizadas o de terceros

  • Bloqueo al hacer clic en la pestaña Diseño (corregido el 15/2)

Versión: 16.11 (180205)

Correcciones recientes:

  • .Mejoras al rendimiento y a la estabilidad generales de la aplicación

Problemas conocidos:

  • Se bloquea intermitentemente al usar herramientas de color.

  • Problemas de representación de símbolos y determinadas fuentes de terceros

Versión: 16.11 (180130)

Correcciones recientes:

  • .Mejoras al rendimiento y a la estabilidad generales de la aplicación

  • Mejorada la velocidad de escritura

Problemas conocidos:

  • Método abreviado de teclado para guardar no funciona [noruego solo]

  • Problemas de representación de símbolos y determinadas fuentes de terceros

Versión: 16.10 (180124)

Correcciones recientes:

  • .Mejoras al rendimiento y a la estabilidad generales de la aplicación

  • Actualizar el cuadro de diálogo de ayuda para reflejar los métodos abreviados de teclado KB

Problemas conocidos:

  • No hay problemas conocidos nuevos introducidos en esta versión.

Versión: 16.10 (180120)

Correcciones recientes:

  • .Mejoras al rendimiento y a la estabilidad generales de la aplicación

Problemas conocidos:

  • Problemas incoherentes al trabajar con imágenes almacenadas en Dropbox.

  • La característica de compresión de imágenes no funciona.

Versión: 16.10 (180114)

Correcciones recientes:

  • .Mejoras al rendimiento y a la estabilidad generales de la aplicación

Problemas conocidos:

  • Problemas incoherentes al trabajar con imágenes almacenadas en Dropbox.

  • La característica de compresión de imágenes no funciona.

  • El trabajo con gráficos de hiedra puede ser inestable.

Versión: 16.10 (180109)

Correcciones recientes:

  • Se ha mejorado la estabilidad general de la aplicación

Problemas conocidos:

  • La característica de compresión de imágenes no funciona.

  • Al cambiar el tamaño de una forma desde el panel Formato de forma, tiene que escribir “pt” para que se aplique el valor.

Versión: 16.10 (180102)

Correcciones recientes:

  • Se ha mejorado el rendimiento, sobre todo cuando se trabaja con tablas

Problemas conocidos:

  • La búsqueda es demasiado lenta. La característica de compresión de imágenes no funciona.

  • Al cambiar el tamaño de una forma desde el panel Formato de forma, tiene que escribir “pt” para que se aplique el valor.

  • La exportación a PDF genera tamaños de archivo muy grandes para algunos tipos de presentaciones

Versión: 16.9 (171226)

Correcciones recientes:

  • No hay correcciones en esta actualización

Problemas conocidos:

  • La búsqueda es lenta, especialmente con grandes presentaciones

  • La exportación a PDF genera tamaños de archivo muy grandes para algunos tipos de presentaciones

  • Rendimiento lento al trabajar en tablas (concretamente, al escribir)

Versión: 16.9 (171219)

Correcciones recientes:

  • Se ha mejorado la estabilidad general de la aplicación

Problemas conocidos:

  • La búsqueda es lenta, especialmente con grandes presentaciones

  • La exportación a PDF genera tamaños de archivo muy grandes para algunos tipos de presentaciones

  • Rendimiento lento al trabajar en tablas (concretamente, al escribir)

Versión: 16.9 (compilación 171217)

Correcciones recientes:

  • Se ha corregido el bloqueo al iniciar 

  • Se ha vuelto a habilitar la característica Inicio rápido

  • Se ha mejorado la estabilidad general de la aplicación

Problemas conocidos:

  • La exportación a PDF genera tamaños de archivo muy grandes para algunos tipos de presentaciones

  • Rendimiento lento al trabajar en tablas (concretamente, al escribir)

Si todavía no lo ha hecho, asegúrese de comprobar las notas de la versión del 2 de octubre para obtener información sobre nuestra versión principal más reciente.

Versión: 16.9 (compilación 171212)

Correcciones recientes:

  • Representación mejorada de los símbolos de Unicode 

  • Mejoras de rendimiento en la escritura 

Problemas conocidos:

  • Bloqueo intermitente de la aplicación al iniciarse: el bloqueo está corregido desde el 14/12

  • La característica Inicio rápido no está disponible en esta compilación

  • Rendimiento lento en tablas y al escribir

  • Problemas intermitentes al insertar archivos PDF en archivos PPT

Si todavía no lo ha hecho, asegúrese de comprobar las notas de la versión del 2 de octubre para obtener información sobre nuestra versión principal más reciente.

Versión: 16.9 (compilación 171210)

Correcciones recientes:

  • El idioma de revisión ortográfica ahora respeta el idioma del documento en vez del idioma del teclado en la mayoría de los casos

Problemas conocidos:

  • Los símbolos Unicode no se representan correctamente

  • Rendimiento lento en tablas y al escribir

  • Problemas intermitentes al insertar archivos PDF en archivos PPT

Si todavía no lo ha hecho, asegúrese de comprobar las notas de la versión del 2 de octubre para obtener información sobre nuestra versión principal más reciente.

Versión: 16.9 (compilación 171206)

Correcciones recientes:

  • Mejoras en la estabilidad general de la aplicación 

Problemas conocidos:

  • Los símbolos Unicode no se representan correctamente

  • Rendimiento lento en tablas y al escribir

  • Problemas intermitentes al insertar archivos PDF en archivos PPT

Si todavía no lo ha hecho, asegúrese de comprobar las notas de la versión del 2 de octubre para obtener información sobre nuestra versión principal más reciente.

Versión:  16.9 (compilación 171204)

Correcciones recientes:

  • Mejoras de estabilidad para Autoguardado

Problemas conocidos:

  • De forma intermitente, no se puede cambiar el tamaño de las columnas de tablas (específicamente para usuarios del idioma chino)

  • Rendimiento lento en tablas y al escribir

Si todavía no lo ha hecho, asegúrese de comprobar las notas de la versión del 2 de octubre para obtener información sobre nuestra versión principal más reciente.

Versión:  16.9 (compilación 171129)

Correcciones recientes:

  • Se han corregido un par de bloqueos

Problemas conocidos:

  • La revisión ortográfica se realiza teniendo en cuenta el idioma del teclado, no el del documento 

Si todavía no lo ha hecho, asegúrese de comprobar las notas de la versión del 2 de octubre para obtener información sobre nuestra versión principal más reciente.

Versión:  16.8 (compilación 171126)

Correcciones recientes:

  • Experiencia de autoguardado mejorada

  • Se han corregido un par de bloqueos

Problemas conocidos:

  • La revisión ortográfica se realiza teniendo en cuenta el idioma del teclado, no el del documento 

Si todavía no lo ha hecho, asegúrese de comprobar las notas de la versión del 2 de octubre para obtener información sobre nuestra versión principal más reciente.

Versión: 16.8 (compilación 171114)

Problemas c onocidos:

  • La revisión ortográfica se realiza teniendo en cuenta el idioma del teclado, no el del documento 

  • Los comentarios no funcionan bien en entornos sin conexión

  • Hay dificultades intermitentes para conectarse a SharePoint con autenticación mixta

Si todavía no lo ha hecho, asegúrese de comprobar las notas de la versión del 2 de octubre para obtener información sobre nuestra versión principal más reciente. 

Versión: 16.8 (compilación 171111)

Correcciones recientes:

  • Mejoras generales de rendimiento

  • Mejoras en las fuentes

Problemas conocidos:

  • La revisión ortográfica se realiza teniendo en cuenta el idioma del teclado, no el del documento 

  • VoiceOver funciona de forma incoherente, especialmente cuando se trabaja con tablas e hipervínculos

Si todavía no lo ha hecho, asegúrese de comprobar las notas de la versión del 2 de octubre para obtener información sobre nuestra versión principal más reciente.

Versión: 16.8 (compilación 171107)

Aunque no hay nuevas características en esta versión, en la versión 16.6 (compilación 171002) se incluyeron varias características nuevas, como la colaboración en tiempo real, QuickStarter, o las mejoras en la IU de Recortar multimedia y Diseñador. Consulte las notas de la versión del 2 de octubre de 2017 para obtener más información.

Correcciones recientes:

  • Se ha corregido el bloqueo que se producía al hacer clic en el botón Ideas de diseño

  • Se han corregido los problemas con las fuentes personalizadas y la selección de fuentes que se encontraron en la última versión

Problemas conocidos:

  • La revisión ortográfica se realiza teniendo en cuenta el idioma del teclado, no el del documento 

Versión: 16.7 (compilación 171029)

Características nuevas y mejoradas:

  • El puntero láser en Presentación con diapositivas ya está disponible en Mac. Convertir el mouse en un puntero láser para destacar un elemento determinado de la diapositiva (como se muestra en la siguiente captura de pantalla)

Muestra del puntero láser

En la versión 16.6 (compilación 171002) se incluyeron varias características nuevas, como la colaboración en tiempo real, QuickStarter, o las mejoras en la IU de Recortar multimedia y Diseñador. Consulte las notas de la versión del 2 de octubre de 2017 para obtener más información.

Correcciones recientes:

  • Se han corregido errores relacionados con el selector de fuente

  • Se ha corregido el rendimiento reducido al trabajar con la edición de tablas 

Problemas conocidos:

  • [ODP] Los archivos ODP no siempre se guardan correctamente.

  • [Accesibilidad] VoiceOver puede ser inestable, especialmente cuando se usa con tablas o para editar el panel de notas

  • [Pegar desde OneNote] Equipo está investigando activamente un bloqueo relacionado con pegar una imagen desde OneNote

Versión: 16.7 (compilación 171020)

Aunque no hay nuevas características en esta versión, en la versión 16.6 (compilación 171002) se incluyeron varias características nuevas, como la colaboración en tiempo real, QuickStarter, o las mejoras en la IU de Recortar multimedia y Diseñador. Consulte las notas de la versión del 2 de octubre de 2017 para obtener más información.

Correcciones recientes:

  • Mejoras de rendimiento al abrir archivos de SMB de gran tamaño

Problemas conocidos:

  • [Selector de fuente] El selector de fuente funciona de forma irregular, especialmente con fuentes personalizadas

  • [ODP] Los archivos ODP no siempre se guardan correctamente.

  • [Accesibilidad] VoiceOver puede ser inestable, especialmente cuando se usa con tablas o para editar el panel de notas

Versión: 16.7 (compilación 171016)

Aunque no hay nuevas características en esta versión, en la versión 16.6 (compilación 171002) se incluyeron varias características nuevas, como la colaboración en tiempo real, QuickStarter, o las mejoras en la IU de Recortar multimedia y Diseñador. Consulte las notas de la versión del 2 de octubre de 2017 para obtener más información.

Correcciones recientes:

  • Los métodos abreviados de teclado para editar comandos ya funcionan de nuevo, interrumpido en la versión 16.7(compilación 171008)

  • El programa ya no se bloquea al imprimir en macOS High Sierra

  • Ahora se puede cambiar el corrector ortográfico a un idioma diferente al del teclado

  • Ahora se admiten las fuentes personalizadas

  • Se ha corregido el error del aviso de Autoguardado

Problemas conocidos:

  • [ODP] Los archivos ODP no siempre se guardan correctamente.

  • [Accesibilidad] VoiceOver puede ser inestable, especialmente cuando se usa con tablas o para editar el panel de notas

Versión: 16.7 (compilación 171008)

Aunque no hay nuevas características en esta versión, en la versión 16.6 (compilación 171002) se incluyeron varias características nuevas, como la colaboración en tiempo real, QuickStarter, o las mejoras en la IU de Recortar multimedia y Diseñador. Consulte las notas de la versión del 2 de octubre de 2017 para obtener más información.

Soluciones recientes:

  • Corregido un error que producía que el cursor desapareciese.

  • Ahora PowerPoint no se bloquea al editar gráficos de Excel.

Problemas conocidos:

  • [Teclado] Los métodos abreviados de teclado para los comandos de edición no funcionan en idiomas distintos del inglés.

  • [Fuentes] Las fuentes predeterminadas descargadas no funcionan.

  • [Impresión] En OS High Sierra, al imprimir, PowerPoint se bloquea.

  • [Autoguardado] Cuando el usuario sale de un archivo en la nube, se le solicitará que guarde el documento, incluso aunque el Autoguardado esté activado.

  • [ODP] Los archivos ODP no siempre se guardan correctamente. 

  • [Revisión ortográfica] No se puede cambiar el idioma de revisión ortográfica a uno distinto del idioma del teclado.

  • [Accesibilidad] VoiceOver puede ser inestable, especialmente cuando se usa con tablas o para editar el panel de notas. 

Versión: 16.6 (compilación 171001)

Novedades y mejoras:

  • Colaboración en tiempo real: PowerPoint para Mac ya presenta las mismas características de colaboración que PowerPoint para Windows, lo que hace que sea más fácil que nunca trabajar en una presentación en línea al mismo tiempo que sus compañeros. Nota: Para colaborar, las presentaciones deben estar almacenadas en OneDrive o SharePoint. [Disponible solo para suscriptores de O365]

    • Vea en qué están trabajando los demás en su presentación compartida y observe los cambios en directo con la presencia en tiempo real y la escritura en tiempo real.

    • El documento va cambiando con el seguimiento de la revisión para no perder detalle de todas las modificaciones realizadas en la presentación por usted y el resto de los colaboradores.

    • No se preocupe por perder su trabajo. Los cambios realizados en la presentación se guardarán automáticamente en tiempo real.

  • Inicio rápido: el inicio rápido de PowerPoint ya está disponible para Mac. El inicio rápido, con tecnología del gráfico de conocimiento de Bing, reinventa el proceso de creación de presentaciones con un esquema que le permitirá ponerse a investigar rápidamente sobre el tema que elija. [Disponible solo para suscriptores de O365]

  • Interfaz de usuario de recortar multimedia: recortar multimedia ya está disponible en PowerPoint para Mac. Recorte el contenido no deseado desde el principio o el final de clips de audio o vídeo insertados. [Disponible solo para suscriptores de O365]

  • Mejoras de Diseñador: Diseñador de PowerPoint para Mac ya es compatible con desencadenadores y diseños adicionales. Así, incorpora exactamente las mismas funciones de Diseñador de PowerPoint para Windows. [Disponible solo para suscriptores de O365]

Problemas conocidos:

  • El uso de VoiceOver con PowerPoint puede ser inestable

    • Editar el panel de notas con VoiceOver puede provocar el bloqueo de PowerPoint

    • VoiceOver no funciona bien con las tablas

  • El guardado de archivos ODP se produce de forma incoherente

  • Las fuentespersonalizadas no funcionan; en su lugar, se usa una fuente predeterminada (Kammada MN) 

  • En OS High Sierra, al imprimir, PowerPoint se bloquea

  • Al editargráficos de Excel, es posible que PowerPoint se bloquee 

  • No se puede cambiar la revisión ortográfica a otro idioma distinto al del teclado 

Notas e información adicional:

  • Dado que se trata de la versión preliminar de la próxima versión principal, es posible que haya algunos problemas. Hemos enumerado los errores conocidos, pero, si se encuentra con problemas adicionales, le rogamos que informe de ellos o haga llegar sus comentarios directamente al equipo: 

    • Haga clic en el emoticono de la esquina superior derecha de la aplicación y, después, en Díganos qué le ha gustado o Díganos qué se puede mejorar.

    • Póngase en contacto con nosotros y con otros participantes de Office Insider a través de la comunidad de Office Insider o a través de Twitter.

Versión: 15.39 (170919)

No hay soluciones, problemas conocidos ni nuevas características esta semana.

Versión: 15.39 (170912)

No hay soluciones, problemas conocidos ni nuevas características esta semana.

Versión: 15.39 (170905)

Problemas conocidos:

  • [Editor de diapositivas] El editor de diapositivas no responde tras presionar varias veces la tecla de error

Versión: 15.39 (170829)

Correcciones:

  • [Accesibilidad] Ya se puede usar VoiceOver para editar las notas después de cambiar las diapositivas en Mac OS Yosemite

Versión: 15.38 (170822)

Problema conocido: 

  • [Recursos compartidos de red] PowerPoint no guarda las modificaciones que se aplican a los archivos de los recursos compartidos de red en algunas versiones de MacOS High Sierra beta.

Versión: 15.38 (170815)

Problema conocido: 

  • [Accesibilidad] No se puede usar VoiceOver para editar las notas después de cambiar las diapositivas (solo en Mac OS Yosemite).

Versión:15.38 (170808)

No hay soluciones, problemas conocidos ni nuevas características esta semana.

Versión: 15.38 (170801)

No hay soluciones, problemas conocidos ni nuevas características esta semana.

Versión: 15.38 (170725)

No hay soluciones, problemas conocidos ni nuevas características esta semana.

Versión: 15.37.0 (compilación 170718)

Novedades y mejoras:

En esta compilación no se incluyeron nuevas características. Haga clic en el menú Ayuda y elija Novedades para ver información sobre las características más recientes.

Correcciones recientes:

  • [Presentación con diapositivas] Se ha corregido un bloqueo relacionado con el uso de la barra de entrada táctil con la presentación.

Información adicional:

  • Para informar de problemas o enviar comentarios directamente a su equipo, haga clic en el emoticono de la esquina superior derecha de la aplicación y después haga clic en Díganos qué le ha gustado o Díganos qué se puede mejorar.

  • Póngase en contacto con nosotros y con otros participantes de Office Insider a través de la comunidad de Office Insider o a través de Twitter.

  • Para obtener el nivel rápido, haga clic en Ayuda > Buscar actualizaciones > Unirse al programa de Office Insider para obtener acceso anticipado a nuevas versiones > Office Insider Fast.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×