Planos isométricos

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Colocar la información en los dibujos y diagramas en perspectiva con un dibujo isométrico. Crear un isométrica dibujo desde cero, incorporar formas básicas o usar plantillas y formas tridimensionales.

En este artículo

Crear un isométrica dibujo desde cero

  1. En Visio, en el menú archivo, haga clic en nuevo y, a continuación, haga clic en Dibujo básico.

  2. Elija entre las unidades de sistema métrico o unidades de EE y haga clic en crear.

  3. Haga clic en la ficha Ver y, a continuación, haga clic en la casilla de verificación situada junto a la cuadrícula en el área Mostrar.

  4. Haga clic en la ficha Inicio , a continuación, haga clic en la flecha situada junto a la forma del rectángulo en el área de Herramientas y seleccione línea.

    En el área de herramientas, seleccione la línea.

  5. Dibujar la forma manualmente mediante la herramienta línea.

    Dibujar la forma manualmente mediante la herramienta línea.

Volver al principio

Utilice las formas básicas de planos isométricos

  1. En Visio, en el menú archivo, haga clic en nuevo y, a continuación, haga clic en Dibujo básico.

  2. Elija entre las unidades de sistema métrico o unidades de EE y haga clic en crear.

  3. Haga clic en la ficha Ver y, a continuación, haga clic en la casilla de verificación situada junto a la cuadrícula en el área Mostrar.

  4. Haga clic en la ficha Inicio y, a continuación, haga clic en Más formas > General > Formas básicas.

    Seleccionar formas básicas.

  5. Arrastre una forma desde la Galería de símbolos Formas básicas en el panel de dibujo.

    Arrastre una forma desde la Galería de símbolos Formas básicas en el panel de dibujo.

  6. Seleccione la forma y haga clic en los puntos de conexión para cambiar la forma y cambiar su tamaño.

    Sugerencia: Es posible que tenga una réplica exacta de la forma de usar en otro lugar del dibujo. Presione CTRL+c para copiar la forma seleccionada y arrastre la forma copiada al lado del dibujo hasta que esté listo para usarlo.

  7. Arrastre otras formas que necesita para crear el dibujo de Formas básicas.

  8. En la pestaña Inicio, haga clic en la flecha situada junto a la forma del rectángulo en el área de Herramientas y seleccione la línea.

  9. Dibujar líneas manualmente para completar la forma.

    Dibujar líneas manualmente para completar la forma.

  10. Haga clic en la ficha Archivo y después haga clic en Opciones.

  11. Haga clic en Personalizar la cinta de opciones.

  12. En la pantalla de Opciones de Visio en fichas principales, active la casilla de verificación junto a Programador.

  13. Haga clic en Aceptar.

    Sugerencia: Aparece la ficha Programador en la cinta de opciones de Visio de Microsoft.

  14. Haga clic en la ficha Inicio, haga clic en Seleccionar en el grupo Edición y haga clic en Seleccionar todo en la lista.

  15. Haga clic en la ficha Programador.

  16. En el grupo Diseño de formas, haga clic en acciones y, a continuación, haga clic en Recortar.

  17. Haga clic en la parte de la forma o la línea que desea quitar y, a continuación, haga clic en Cortar.

    Quitar parte de la forma.

  18. Repita el paso 17 hasta que se complete el dibujo o el diagrama.

    Completar el dibujo.

  19. Si lo desea, quite la cuadrícula haciendo clic en la ficha Ver y, a continuación, haga clic en la casilla de verificación situada junto a la cuadrícula en el área Mostrar.

Volver al principio

Crear un dibujo con una plantilla de isométrica

Las siguientes instrucciones usar la plantilla de Diagrama de bloque con perspectiva. Microsoft Visio tiene varias plantillas tridimensionales. Para buscar, en la pestaña archivo, haga clic en nuevo, escriba "3D" en el campo de búsqueda y elija la plantilla que mejor se adapte a sus necesidades:

  • Diagrama de bloque

  • Mapa de direcciones 3D

  • Diagrama de bloque con perspectiva

  • Diagrama de flujo de trabajo: 3D

  • Diagrama detallado de red-3D

  • Diagrama de red básica-3D

Volver al principio

Crear un isométrica dibujo con una plantilla de diagrama de bloque con perspectiva

  1. En Visio, en el menú archivo, haga clic en nuevo > General y, a continuación, haga clic en la plantilla de Diagrama de bloque con perspectiva.

  2. Elija entre las unidades de sistema métrico o unidades de EE y haga clic en crear.

  3. Desde la Galería de bloques con perspectiva, arrastre una forma hasta la página de dibujo.

    Desde bloques con la Galería de símbolos de perspectiva, arrastre una forma.

  4. Cambiar la orientación haciendo clic en el controlador de control controlador en Visio 2016 y arrastrar el punto de fuga (P.F.) hasta el área deseada.

    Cambiar la orientación.

  5. Haga doble clic en la forma y escriba para agregar texto.

  6. Haga clic en la forma, haga clic en relleno en el área de Estilos de forma y seleccione un color.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×