Personalizar la lista de documentos usados recientemente

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Muchos programas de Microsoft Office muestran los últimos documentos abiertos en ese programa para que pueda usar dichos vínculos para tener acceso rápidamente a los archivos. Esta función está activada de forma predeterminada pero puede desactivarla, volverla a activar o ajustar la cantidad de documentos que muestra.

Si esta función se desactivó y después se volvió a activar, solo aparecerán los archivos que abra y guarde después de activarla.

Si cierra un archivo y, a continuación, lo mueve a otra ubicación, usando por ejemplo el Explorador de Windows, el vínculo a ese archivo en el programa en el que lo creó dejará de funcionar. Deberá usar el cuadro de diálogo Abrir para buscar el archivo y abrirlo. Después de guardar el archivo en su nueva ubicación, se agregará su vínculo a la lista.

¿Qué desea hacer?

Cambiar la cantidad de archivos que aparecen en la lista de archivos usados recientemente

Mantener un archivo en la lista de archivos usados recientemente

Agregar una lista de acceso rápido a la barra de navegación de archivos de Backstage

Borrar la lista de archivos usados recientemente

Cambiar la cantidad de archivos que aparecen en la lista de archivos usados recientemente

  1. Haga clic en la pestaña Archivo.

  2. En el menú Ayuda, haga clic en Opciones.

  3. Haga clic en Avanzadas.

  4. En Mostrar, en la lista Mostrar este número de documentos recientes, seleccione el número de archivos que desea mostrar.

Nota: Siga estos pasos no se aplican a InfoPath 2010.

Inicio de la página

Mantener un archivo en la lista de archivos usados recientemente

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Reciente para ver la lista de los archivos usados recientemente.

  3. Haga clic con el botón secundario en el archivo que desee mantener en la lista y, a continuación, seleccione Anclar a la lista o haga clic en el icono de chincheta; Imagen del botón.

    Cuando un documento está anclado a la lista, el icono de chincheta presenta el aspecto de una chincheta vista desde arriba: Imagen del botón.

  4. Haga clic nuevamente en el botón con aspecto de chincheta para desanclar el archivo de la lista.

Inicio de la página

Agregar una lista de acceso rápido a la barra de navegación de archivos de Backstage

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Reciente.

  3. Active la casilla de verificación Obtenga acceso rápidamente a este número de documentos recientes y elija cuántos archivos desea ver.

  4. Aparecerán vínculos a esos archivos por encima de la información en la barra de navegación, independientemente de dónde se encuentre en la vista Backstage.

Nota: Si desactiva la casilla de verificación, se quitará la lista.

Inicio de la página

Borrar la lista de archivos usados recientemente

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Reciente.

  3. Haga clic con el botón secundario en un archivo de la lista y elija Quitar elementos desanclados

  4. Haga clic en para borrar los elementos de la lista.

Nota: Si se establece en cero la cantidad de elementos recientes, también se borrará la lista. Para volver a activar la función, establezca un número distinto de cero. Actualice la lista abriendo los archivos nuevamente y restableciendo los anclajes.

Inicio de la página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

¿Cómo podemos mejorarlo?

¿Cómo podemos mejorarlo?

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!