Personalizar el mensaje de correo electrónico

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Crear un mensaje de correo electrónico en Outlook ofrece más opciones y configuraciones de cualquier característica Outlook. Independientemente del tipo de mensaje: empresariales o personales, que está escribiendo, siempre puede encontrar una manera de agregar su estilo único.

Nota: Outlook utiliza un editor basado en Word para los mensajes de correo electrónico. Si necesita ayuda con las características de edición, iniciar Word, presione F1 y busque en Word ayuda.

Configurar opciones de entrega

Entre las opciones de entrega se incluye definir el nivel de importancia del mensaje, proporcionar una fecha de expiración y especificar el retraso de fecha y hora para el envío del mensaje.

Puede establecer el nivel de importancia de un mensaje para que los destinatarios puedan ver el indicador en la Bandeja de entrada antes de abrirlo. El establecimiento del nivel de importancia también permite que los destinatarios organicen sus mensajes por importancia.

  • En el grupo Etiquetas de la pestaña Mensaje, elija Importancia alta o Importancia baja. El icono seleccionado se resalta para indicar que está activado.

    Grupo de etiquetas en la cinta

Cuando un mensaje expira, el encabezado del mensaje permanece visible en las carpetas de Outlook. Aunque el mensaje aparezca tachado, aún puede abrirse.

  1. En el grupo Más opciones de la pestaña Opciones, elija el selector de cuadro de diálogo Opciones de mensaje Selector de cuadro de diálogo.

  2. En el cuadro de diálogo Propiedades, en Opciones de entrega, active la casilla Expira después de y elija fecha y hora.

Si usa una cuenta de correo electrónico de Microsoft Exchange, puede retrasar la entrega de un solo mensaje. Independientemente del tipo de cuenta de correo electrónico, todos los usuarios pueden usar reglas para retrasar la entrega de todos los mensajes conservándolos en la Bandeja de salida durante un tiempo especificado después de elegir Enviar.

Para retrasar la entrega de un mensaje de correo electrónico solo en cuentas de Exchange

  1. En el grupo Más opciones de la pestaña Opciones, elija Retrasar entrega. El cuadro de diálogo Propiedades aparecerá con la casilla No entregar antes del activada.

  2. Elija la fecha y hora de entrega que prefiera.

    Nota:  Debe elegir Retrasar entrega para cada uno de los mensajes que quiera retrasar. Para retrasar todos los mensajes, vea el siguiente procedimiento para retrasar la entrega de un mensaje de correo para todas las cuentas de correo electrónico.

Para retrasar la entrega de un mensaje de correo electrónico para todas las cuentas de correo

Puede personalizar la configuración en el Asistente para reglas para limitar los criterios en caso de que se imponga el retraso.

  1. En cualquier vista de Outlook, elija la pestaña Archivo.

  2. Elija Administrar reglas y alertas > Nueva regla.

  3. En el paso 1: Seleccionar una plantilla, en Iniciar desde una regla en blanco, elija Aplicar regla a los mensajes que envíe y luego Siguiente.

  4. Haga clic en Siguiente de nuevo y, cuando vea el mensaje Esta regla se aplicará a todos los mensajes que envíe, elija .

  5. En el paso 1: Seleccionar acciones, active la casilla diferir la entrega un número de minutos.

  6. En el paso 2: Editar la descripción de la regla (haga clic en un valor subrayado), elija la frase subrayada, un número de.

  7. Escriba un número entre 1 y 120 y luego elija Aceptar.

  8. Elija Finalizar y, cuando vea el mensaje This rule is a client-side rule, and will process only when Outlook is running (Esta regla es una regla de cliente y solo se procesará cuando se ejecute Outlook), elija Aceptar.

    Nota:  Esta nueva regla retrasa todos los mensajes que envíe el número de minutos que especificó en el paso 7. Outlook debe seguir en ejecución durante ese número de minutos después de que elija Enviar para dar cabida al retraso especificado.

Principio de página

Cambiar la apariencia del mensaje

Dispone de ocho maneras como mínimo de cambiar la apariencia de un mensaje.

  1. En el grupo Temas de la pestaña Opciones, elija Color de página.

    Nota: Coloque el cursor en el cuerpo del mensaje para que esté disponible la opción de Color de página.

  2. Siga uno de estos procedimientos:

    • Elija un color en la paleta Colores del tema o Colores estándar.

    • Elija Más colores para ver una paleta más detallada.

    • Elija Sin color para quitar el color.

  3. Elija Efectos de relleno para agregar un degradado, una textura, una trama o una imagen, y elija las opciones de relleno que prefiera.

    Nota:  Si ha elegido un color en el paso 2, el degradado, la textura o la trama se basará en ese color.

Hay varias maneras de cambiar la fuente del mensaje.

  • En el grupo Texto básico de la pestaña Mensaje, puede elegir la fuente, el tamaño de fuente, un estilo de fuente (negrita, cursiva y subrayado), el color de fuente y el resaltado de texto.

  • En el grupo Fuente de la pestaña Formato de texto, puede elegir la fuente y el tamaño de la fuente, y aumentar o disminuir el tamaño en incrementos de uno. También puede cambiar el estilo de fuente (negrita, cursiva, subrayado, tachado, superíndice, subíndice); cambiar el uso de mayúsculas y minúsculas, el color de la fuente y el resaltado de texto; y quitar todos los formatos de fuente.

  • En la minibarra de herramientas que aparece al seleccionar texto, puede seleccionar la fuente, aumentar o reducir el tamaño en incrementos de uno, elegir un tema, usar la característica Copiar formato, seleccionar el estilo de fuente (negrita, cursiva y subrayado) y resaltar texto.

    Minibarra de herramientas

  • En el grupo Estilos de la pestaña Formato de texto, puede elegir y cambiar estilos.

Sugerencia: Use estilos para crear mensajes de aspecto profesional.

Los gráficos pueden llamar la atención de los destinatarios del mensaje, pero también pueden aumentar el tamaño de archivo del mensaje. Es uno de los motivos por los que los gráficos deben usarse con moderación. Para cambiar la apariencia del fondo del mensaje, vea Agregar un color, un degradado, una textura, una trama o una imagen de fondo.

Para agregar un gráfico

  • En la ficha Insertar, en el grupo ilustraciones, elija uno de los siguientes tipos de ilustración:

    Imagen

    1. Elija Imagen y vaya a la carpeta donde se guarda la imagen que quiera.

    2. Elija la imagen y luego, Insertar.

    Puede cambiar el tamaño de la imagen o girarla con los controladores de arrastre de la imagen. Para ver otras opciones de imagen, haga clic con el botón derecho en la imagen y elija un comando.

    Imágenes prediseñadas

    La biblioteca de imágenes prediseñadas no está disponible en Outlook 2016 o Outlook 2013; Sin embargo, Outlook puede ayudar a insertar imágenes prediseñadas. Para obtener más información, vea Agregar imágenes prediseñadas a su archivo.

    Para agregar imágenes prediseñadas a un mensaje que se creó en Outlook 2010:

    1. Elija Imágenes prediseñadas, escriba una descripción para las imágenes que quiere buscar y seleccione Ir.

    2. Active la casilla Incluir contenido de Office.com para incluir imágenes prediseñadas disponibles en Office.com.

    3. Elija la imagen que quiere insertar.

    Formas

    • Seleccione Formas y elija la forma que prefiera.

     Para ver otras opciones de forma, haga clic con el botón derecho en la forma y elija un comando.

    SmartArt

    1. Elija SmartArt.

    2. Elija un diseño de un gráfico SmartArt y seleccione Aceptar.

    3. Elija el gráfico SmartArt al que quiere agregar texto.

    Para ver otras opciones, haga clic con el botón derecho en el gráfico SmartArt y elija un comando.

    Gráfico

    1. Elija Gráfico.

    2. Elija un tipo de gráfico y haga clic en Aceptar.

    3. En la hoja de cálculo Microsoft Excel 2010 que aparece, escriba los datos del gráfico.

    Para ver otras opciones de gráfico, haga clic con el botón derecho en el gráfico y elija un comando.

    Captura de pantalla

    1. Elija Captura de pantalla

    2. Elija una de las imágenes de vista previa o elija Recorte de pantalla.

    3. Seleccione el área de la pantalla que quiere capturar.

Para insertar WordArt

  • En el grupo Texto de la pestaña Insertar, elija WordArt.

  1. En el grupo Texto básico de la pestaña Mensaje, elija el botón Viñetas o Numeración.

  2. Presione ENTRAR para agregar el siguiente elemento de lista. Outlook inserta automáticamente la viñeta o número siguiente.

  3. Siga uno de estos procedimientos:

    • Para finalizar la lista, presione Entrar dos veces.

      O bien:

    • Para eliminar la última viñeta o el último número de la lista, presione Retroceso.

Sugerencias: Puede usar un método abreviado de teclado para crear una lista con viñetas o una lista numerada.

  • Para crear una lista con viñetas, escriba * (asterisco) y presione la barra espaciadora o la tecla Tab.

  • Para crear una lista numerada, escriba 1. y presione la barra espaciadora o la tecla Tab.

Una tabla se compone de filas y columnas de celdas que se pueden rellenar con texto y gráficos. Las tablas suelen usarse para organizar y presentar información.

Tabla utilizada para presentar información con formato de cuadrícula

También puede usar tablas para crear diseños de página interesantes o crear texto, gráficos y diseños avanzados de tabla.

Ejemplo de creación de diseño de página mediante tablas

Para agregar una tabla

  1. Elija dónde quiere insertar una tabla.

  2. En el grupo Tablas de la pestaña Insertar, haga clic en Tabla.

  3. Siga uno de estos procedimientos:

    • Seleccione Tablas rápidas, elija la tabla que prefiera y sustituya los datos de la tabla por los suyos.

    • Elija la cuadrícula de tabla y seleccione el número de filas y columnas para crear una tabla vacía.

      Selector de tabla

    • Elija Dibujar tabla para obtener un puntero que le permite variar el tamaño de las celdas de tabla que agrega.

    • Elija Hoja de cálculo de Excel para abrir una nueva hoja de cálculo en el mensaje. Puede usar los puntos de controlador para cambiar el tamaño de la hoja de cálculo.

      Nota:  Cuando elije Hoja de cálculo de Excel, es posible que aparezca un cuadro de diálogo que le pregunta si confía en el origen del libro de Excel. En la mayoría de los casos, sobre todo si el origen del documento es la instancia de Excel instalada en su equipo, puede elegir . Si tiene dudas sobre si debe elegir Sí porque Excel se ejecuta en otro origen u otra red, póngase en contacto con el administrador de la red.

Puede crear una firma predeterminada para que se agregue a todos los mensajes salientes o insertar una firma manualmente en mensajes salientes individuales.

Para insertar una firma automáticamente

  1. En el grupo Incluir de la pestaña Mensaje, elija Firma > Firmas.

    Nota:  También puede acceder a opciones de firma que están disponibles en la pestaña Mensaje después de elegir Responder. Responder a todos o Reenviar en un mensaje abierto.

  2. En el cuadro de diálogo Firmas y plantilla, en la lista Seleccionar firma para editar de la pestaña Firma de correo electrónico, elija la firma que quiera. O bien, elija Nueva para crear una firma.

  3. En Elegir firma predeterminada en la esquina superior derecha del cuadro de diálogo, elija la firma que quiera de la lista Mensajes nuevos.

  4. Si quiere incluir una firma en los mensajes que responda y que reenvíe, elija la firma en la lista Respuestas o reenvíos. Si no quiere incluir firma en estos mensajes, elija ninguno.

  5. Elija Aceptar.

  6. Para agregar una firma predeterminada al mensaje actual, en el grupo Incluir de la pestaña Mensaje, seleccione Firma y elija la firma.

Para insertar manualmente una firma

  • En el grupo Incluir de la pestaña Mensaje, seleccione Firma y elija la firma que quiera.

    Nota:  También puede acceder a opciones de firma que están disponibles en la pestaña Mensaje después de elegir Responder. Responder a todos o Reenviar en un mensaje abierto.

El grupo Símbolos de la pestaña Insertar incluye botones que permiten insertar una ecuación, un símbolo y una línea horizontal en el mensaje de correo.

Ecuación

Puede agregar rápidamente ecuaciones complejas a un mensaje. Cuando elige el botón Ecuación, accede a la pestaña Diseño y a una colección de herramientas y de estructuras y símbolos matemáticos.

Símbolo

Puede usar el botón Símbolo para agregar:

  • Símbolos tales como ¼ y © que no se están presentes en el teclado.

  • Caracteres especiales tales como el guion largo (—) o puntos suspensivos (…), que no se están presentes en el teclado.

  • Caracteres Unicode.

Si usa una fuente expandida, como Arial o Times New Roman, aparece la lista Subconjunto. En esta lista, puede elegir el símbolo en una lista extendida de caracteres de idioma. La lista Subconjunto incluye griego y ruso (cirílico) si están disponibles.

Línea horizontal

El botón Línea horizontal le permite separar secciones del mensaje. Una línea tiene una ancho (grosor) de ½ pto. y usa el color automático de manera predeterminad.

Un tema, un conjunto de elementos de diseño unificados y combinaciones de colores color, ayuda a crear mensajes bien diseñados, de apariencia profesional. Cuando se aplica un tema a un documento, Outlook personaliza los colores de fondo y los gráficos, los estilos de título y de cuerpo, las listas, las líneas horizontales, los colores de los hipervínculos y los colores de borde de tabla. También se personalizan las listas de un solo nivel y de varios niveles.

Para cambiar el tema

  1. En el grupo Temas de la pestaña Opciones, elija Temas.

  2. Siga uno de estos procedimientos:

    • Elija Temas y restablezca el tema actual desde una plantilla, busque otro tema o convierta el tema que usa en la configuración predeterminada.

    • Seleccione Colores y elija una paleta de colores preestablecida para un tema o cree una propia.

    • Seleccione Fuentes y elija una fuente de la lista predeterminada o elija una propia.

    • Seleccione Efectos y elija uno de los efectos preestablecidos.

    • Seleccione Color de página y elija un color de la paleta Colores del tema preestablecida, sin color o un color predeterminado, o agregue efectos de relleno.

Principio de página

Agregar un seguimiento a su mensaje

Puede usar las opciones disponibles en el grupo Etiquetas de la pestaña Mensaje para realizar el seguimiento de mensajes, con una marca o una confirmación de entrega o de lectura. También puede usar opciones de votación.

Los mensajes de correo electrónico marcados le ayudan a administrar mejor su correo. Los mensajes marcados crean tareas pendientes para usted solo o para usted y los destinatarios del mensaje de correo. Por ejemplo, puede marcar un mensaje de correo que solicite información que se quiera tener para una fecha determinada. Cuando el destinatario recibe el mensaje, aparecerá una marca en él y un mensaje aparecerá en la Barra de información del panel de lectura y al principio del mensaje al abrirlo en Outlook.

Un mensaje marcado para usted puede ayudarle a hacer el seguimiento de quiénes han respondido al mensaje. En el escenario anterior, envió un mensaje de correo marcado en el que solicitaba información para una fecha determinada. Si también marca el mensaje para usted, se le avisará para que busque las respuestas. Outlook puede incluso ayudarle a encontrar automáticamente respuestas al mensaje original marcado.

  1. En el grupo Etiquetas de la pestaña Mensaje, seleccione Seguimiento y elija la fecha de vencimiento del seguimiento o Personalizar.

  2. Si quiere recibir un aviso de este mensaje marcado, en el grupo Etiquetas de la pestaña Mensaje, seleccione Seguimiento y elija Agregar aviso. Si quiere, puede cambiar la fecha y hora del aviso.

  3. Si quiere, puede incluir una marca para alertar a los destinatarios de una fecha límite. En el grupo Etiquetas de la pestaña Mensaje, seleccione Seguimiento y elija la fecha de vencimiento del seguimiento o Marcar para los destinatarios. Para incluir un aviso para el destinatario sobre este mensaje marcado, active la casilla Aviso y, en caso necesario, cambie la fecha y hora.

Es fácil crear un sondeo en Outlook, incluyendo los botones de voto en un mensaje de correo electrónico.

  1. En el grupo Seguimiento de la pestaña Opciones, elija Usar botones de voto.

  2. Elija uno de estos procedimientos:

    • Aprobar;Rechazar    
      Por ejemplo, cuando tenga un problema o un evento que se deba aprobar o rechazar.

    • Sí;No    
      Cuando lo único que quiere es un sí o un no, esta es una buena forma de realizar una encuesta rápida.

    • Sí;No;Quizás    
      Cuando no quiere limitar las opciones a sí y no, esta opción de votación ofrece una respuesta alternativa.

    • Personalizar    
      Elija esta opción para crear sus propios nombres de botón de voto. Por ejemplo, puede pedir a sus compañeros que elijan entre tres días de la semana para celebrar una reunión semanal periódica de personal.

      1. En el cuadro de diálogo Propiedades, en Opciones de votación y seguimiento, active la casilla de verificación Usar botones de voto.

      2. Seleccione los nombres de botón predeterminados y bórrelos y, luego, escriba el texto que prefiera. Separe los nombres de botón con signos de punto y coma.

Una confirmación de entrega indica que el mensaje de correo se ha entregado en el buzón del destinatario, pero no si el destinatario lo ha visto o abierto. Una confirmación de lectura le indica que el mensaje se ha abierto. En ambos casos, recibirá una notificación de mensaje cuando el mensaje se entregue o se lee. El contenido de las notificaciones de mensaje se graba automáticamente en el mensaje original en la carpeta Elementos enviados.

Pero no se base solo en estas confirmaciones. Es posible que el destinatario del mensaje determine que se ha solicitado una solicitud de lectura y rechace enviar una. Si el mensaje aparece como de solo lectura en el panel de lectura, puede que no se haya enviado ninguna confirmación de lectura. Además, es posible que el programa de correo electrónico del destinatario no admita confirmaciones de lectura.

Para agregar una confirmación de entrega o de lectura

  • En el mensaje, en el grupo Seguimiento de la pestaña Opciones, active la casilla Solicitar una confirmación de entrega o la casilla Solicitar una confirmación de lectura.

Para activar las opciones de seguimiento para todos los mensajes de correo electrónico que envíe

  1. En la pestaña Archivo, seleccione Opciones > Correo.

  2. En Seguimiento, elija las opciones que quiera.

Principio de página

tarjeta de presentación electrónica

Tarjetas de presentación electrónicas facilitan el uso compartido información de contacto. Tarjetas de presentación electrónicas se pueden insertar rápidamente en los mensajes que envíe y son inmediatamente reconocible por el destinatario. Puede enviar su tarjeta de presentación electrónica corporativa o una personal que haya personalizado. Como alternativa, puede enviar información de contacto de otra persona como una tarjeta de presentación electrónica. También puede reenviar tarjetas de presentación electrónica.

Para más información sobre las tarjetas de presentación electrónicas, vea Crear y compartir contactos como tarjetas de presentación electrónicas.

  1. En la ficha mensaje, en el grupo incluir, elija Adjuntar elemento > tarjetas de presentación y, a continuación, elija un nombre en la lista. El menú de la tarjeta de presentación muestra los nombres de contactos últimos 10 que ha insertado como tarjetas de presentación electrónicas en los mensajes.

    Puede insertar varias tarjetas de presentación electrónicas en un mensaje.

  2. Si no ve el nombre que busca, seleccione Otras tarjetas de presentación, elija el nombre de la lista Archivado como y luego, Aceptar.

    Notas: 

    • Para distinguir entre nombres duplicados en el menú Tarjeta de presentación, elija Otras tarjetas de presentación. Verá más información, como, por ejemplo, una vista previa de la tarjeta, en el cuadro de diálogo Insertar tarjeta de presentación.

    • Si arrastra una tarjeta de presentación de la vista de tarjetas de presentación en un mensaje nuevo, una vCard (.vcf) se incluye cuando se envía el mensaje. El archivo adjunto .vcf, abre el formulario de contacto con toda la información que los destinatarios pueden guardar en sus listas de contactos. La tarjeta de presentación electrónica está visible en el formulario de contacto.

Principio de página

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×