Organizar las notas

Igual que blocs de papel o cuadernos de anillas, Microsoft Office OneNote 2007 permite organizar información en blocs de notas que contienen páginas y secciones. Se pueden agregar páginas, secciones y blocs de notas adicionales cuando y donde se necesite, y con la misma facilidad, se pueden cambiar de nombre, mover o eliminar.

Un bloc de notas de OneNote normal está compuesto de una o más secciones de bloc de notas. Dentro de cada sección hay páginas y subpáginas individuales en las que se toman las notas. OneNote no está limitado a ningún estilo de organización concreto. Puede organizar las notas de cualquier manera que desee, y si cambia de opinión, es sencillo cambiar la manera en la que está organizadas las notas.

¿Qué desea hacer?

Trabajar con páginas y subpáginas

Trabajar con secciones

Trabajar con páginas y subpáginas

Con OneNote, puede tomar notas en cualquier parte de una página. Las fichas de página con etiquetas a lo largo de la ventana de la página identifican cada página, de modo que se puede visualizar fácilmente las páginas que desee. Con las fichas de página, también es fácil agregar páginas nuevas en cualquier parte de un bloc de notas.

Agregando subpáginas, puede crear grupos de páginas relacionadas. Cada grupo tendrá una página principal y tantas subpáginas como sea necesario. Es fácil seleccionar el grupo como una unidad para simplificar tareas de página (por ejemplo, copiarlas o moverlas, o enviarlas en un mensaje de correo electrónico). Los títulos de las subpáginas también pueden ser útiles para organizar la información.

Crear una nueva página o subpágina

Siga uno de estos procedimientos:

  • Para crear una nueva página, haga clic en el botón Nueva página que se encuentra encima de las fichas de página.

  • Para crear una nueva subpágina, haga clic en la flecha Nueva página, y a continuación, haga clic en Nueva subpágina.

    Sugerencia: También puede crear una subpágina nueva haciendo clic con el botón secundario en una ficha de página y luego haciendo clic en Nueva subpágina en el menú contextual.

Agregar o cambiar un título de página

  • Escriba un título directamente en el área de título en la parte superior de cualquier página. Cada título de página también aparece en su ficha de página correspondiente. Si deja en blanco el área del título, la primera línea de las notas se convertirá automáticamente en el título de la página.

    Para cambiar el nombre de una página, haga clic en su ficha de página y, a continuación, escriba un título diferente en el área de título.

Eliminar una página o subpágina

  • Para eliminar una página o una subpágina, haga clic con el botón secundario en la ficha de página correspondiente y, a continuación, haga clic en Eliminar.

Cambiar la fecha de una página

  1. En el título de página, haga clic en la fecha y, a continuación, haga clic en el icono de calendario que aparece.

  2. En el calendario, haga clic en la fecha que desee mostrar en la página. Para elegir la fecha en curso, haga clic en Hoy.

    Nota: La fecha nueva que seleccione reemplazará permanentemente a la fecha antigua de la página. Cuando haga búsquedas en notas, se utilizará la nueva fecha de página.

Seleccionar páginas

  • Para seleccionar una página, haga clic en la ficha correspondiente para ir a la página y, a continuación, vuelva a hacer clic en la ficha para seleccionar la página.

  • Para seleccionar un grupo de páginas, seleccione la página principal del grupo y, a continuación, haga doble clic en la ficha de página correspondiente.

  • Para seleccionar varias páginas que no formen parte de un grupo, mantenga presionada la tecla CTRL o MAYÚS mientras hace clic en las fichas de las páginas que desea seleccionar.

Agrupar páginas existentes

  1. Haga clic y arrastre la ficha de la página que desee usar como principal para que aparezca la primera en la lista de páginas que desea agrupar.

  2. Mantenga presionada la tecla CTRL o MAYÚS y, a continuación, haga clic en las fichas de las páginas que desee agrupar.

  3. Haga clic con el botón secundario en las páginas seleccionadas y, a continuación, haga clic en Agrupar páginas.

Desagrupar páginas

  • Para separar un grupo de páginas en páginas individuales, haga clic con el botón secundario en la ficha de página o en cualquiera de las fichas de subpágina y, a continuación, haga clic en Desagrupar páginas.

Mover una página o subpágina dentro de una sección

  1. Haga clic en la ficha de la página que desea mover y arrástrela hasta la nueva ubicación. El lugar donde se colocará la página se indica mediante un triangulito.

    • Para seleccionar más de una página o subpágina, mantenga presionada la tecla CTRL o MAYÚS mientras hace clic en las fichas de las páginas que desea mover.

    • Si arrastra una subpágina a una nueva ubicación, pasa a ser una página principal. Para mover una página principal y sus subpáginas, seleccione todas ellas y, a continuación, muévalas conjuntamente.

  2. Arrastre la ficha de página hacia arriba o hacia abajo, hasta que el indicador con forma de triángulo se encuentre en la ubicación que desee y, a continuación, suelte el botón del mouse (ratón).

Mover una página o subpágina a otra sección

  1. Haga clic en la ficha de la página que desea mover y, a continuación, arrástrela a la ficha de sección a la que la desea mover.

    Sugerencia: También puede hacer clic con el botón secundario en la ficha de la página o subpágina que desea mover, elija Mover página a en el menú contextual y, a continuación, haga clic en Otra sección.

    • Para seleccionar más de una página o subpágina, mantenga presionada la tecla CTRL o MAYÚS mientras hace clic en las fichas de las páginas que desea mover.

    • Si mueve una subpágina a una nueva ubicación, pasa a ser una página principal. Para mover una página principal y sus subpáginas, seleccione todas ellas y, a continuación, muévalas conjuntamente.

  2. En el cuadro de diálogo Mover o copiar páginas, haga clic en la sección a la que desee mover la página o subpágina y, a continuación, haga clic en Mover.

Copiar y pegar un hipervínculo en la página actual

En cualquier página de un bloc de notas, se puede agregar un hipervínculo a una selección de texto para ir a otra página del bloc. Esta funcionalidad es útil para establecer referencias cruzadas entre notas o para crear un índice en la primera página de cada sección del bloc de notas.

  1. En el margen lateral, haga clic con el botón secundario en la ficha de la página a la que debe hacer referencia el hipervínculo.

  2. En el menú contextual, haga clic en Copiar hipervínculo en esta página.
    El hipervínculo a la página seleccionada y el título de la página se copian al portapapeles.

  3. Haga clic en la ubicación de la página que va a contener el hipervínculo.

  4. En el menú Edición, haga clic en Pegar.
    OneNote inserta un hipervínculo que, cuando se hace clic en él, muestra su página de destino.

    Sugerencia: Para regresar directamente a la página anterior después de hacer clic en un hipervínculo, haga clic en Atrás en la barra de herramientas Estándar.

Reorganizar las notas de una página

  • Haga clic en el borde superior del contenedor de notas que desea mover y, a continuación, arrástrelo a una nueva ubicación en la página.

    Sugerencias

    • Para mover un párrafo, mueva el puntero sobre el controlador de párrafo hasta que el puntero se convierta en una flecha de cuatro puntas y, a continuación, arrastre el párrafo a su nueva ubicación en la página. Si este párrafo contiene otros párrafos con sangría, éstos se mueven con el párrafo seleccionado. Para seleccionar sólo el párrafo superior, vuelva a hacer clic en su controlador.

    • Puede combinar contenedores de notas presionando la tecla MAYÚS y arrastrando un contenedor de notas encima de otro.

    • De forma predeterminada, los contenedores de notas y otros elementos de una página se ajustan a una cuadrícula invisible cuando se mueven por la página. Esto facilita la alineación de contenedores de notas, imágenes y otros elementos de la página. Para omitir temporalmente esta configuración, mantenga presionada la tecla ALT mientras arrastra un contenedor de notas.

Volver al principio

Trabajar con secciones

En algunos cuadernos de anillas, las notas se organizan en secciones mediante divisores con ficha, que se pueden etiquetar con diversos asuntos o temas. En OneNote, las fichas de la parte superior de la página activa representan las secciones (y carpetas) del bloc de notas que está abierto. Cada sección del bloc se almacena en un archivo .one en la carpeta Blocs de notas de OneNote, ubicada en la carpeta predeterminada Documentos de su equipo.

Crear una nueva sección

  1. En el menú Archivo, elija Nuevo y, a continuación, haga clic en Sección.

    Sugerencia: También puede crear secciones nuevas haciendo clic con el botón secundario en una sección existente y luego haciendo clic en Nueva sección en el menú contextual.

  2. Escriba un título nuevo en la ficha de la sección seleccionada y, a continuación, presione ENTRAR.

Abrir una sección

  1. En el menú Archivo, elija Abrir y, a continuación, haga clic en Sección.

  2. En el cuadro de diálogo Abrir archivo, busque el archivo de sección que desea abrir y, a continuación, haga clic en Abrir.

Mover una sección

A medida que aumenta el tamaño de los blocs de notas con el tiempo, puede ser necesario cambiar el orden de las fichas de sección que se hayan ido agregando.

Para mover directamente una ficha de sección a una ubicación nueva en el bloc activo, siga uno de estos procedimientos:

  • Al principio de la página activa, haga clic en una ficha de sección y arrástrela a la izquierda o a la derecha. Aparecerá un triangulito que indica la nueva ubicación.

  • En la parte superior de la barra Exploración del margen izquierdo, haga clic en el botón (de doble flecha) Expandir la barra de exploración para mostrar las secciones dentro de cada bloc de notas abierto y, a continuación, arrastre cualquier ficha de sección hacia arriba o hacia abajo hasta su nueva ubicación. Cuando arrastre una sección, aparece una línea horizontal para indicar la nueva ubicación.

Para mover una sección del bloc de notas activo a una carpeta o a otro bloc de notas, haga lo siguiente:

  1. Al principio de la página activa, haga clic con el botón secundario en la ficha de la sección que desea mover y, a continuación, haga clic en Mover en el menú contextual.

  2. En el cuadro de diálogo Mover sección a, siga uno de estos procedimientos:

    • Para llevar la sección activa delante de otra ficha de sección, haga clic en la ficha de destino en la lista y, a continuación, haga clic en Mover antes.

    • Para llevar la sección activa detrás de otra ficha de sección, haga clic en la ficha de destino en la lista y, a continuación, haga clic en Mover después.

    • Para mover la sección activa a un grupo de secciones o a un bloc de notas sin ninguna sección, haga clic en el grupo de sección o el bloc de notas de destino en la lista y, a continuación, haga clic en Mover a.

      Sugerencia: Para crear un grupo de secciones nuevo, seleccione una ubicación en la lista y, a continuación, haga clic en Crear nuevo grupo de sección antes de mover la sección activa.

Cambiar el nombre de una sección

  1. Haga clic con el botón secundario en la ficha de la sección cuyo nombre desea cambiar y, a continuación, haga clic en Cambiar nombre en el menú contextual.

  2. Escriba un nombre nuevo para la sección y, a continuación, presione ENTRAR.

Eliminar una sección

  • Haga clic con el botón secundario en la ficha de la sección que desea eliminar y, a continuación, haga clic en Eliminar en el menú contextual.

Copiar y pegar un hipervínculo en la sección actual

En cualquier página de un bloc de notas, se puede agregar un hipervínculo a una selección de texto para ir a otra sección del bloc. Esta funcionalidad es útil para establecer referencias cruzadas entre notas o para crear un índice en la primera página de cada sección del bloc de notas.

  1. Haga clic con el botón secundario en la ficha de la sección a la que debe hacer referencia el hipervínculo.

  2. En el menú contextual, haga clic en Copiar hipervínculo en esta sección.
    El hipervínculo a la página seleccionada y el título de la página se copian al portapapeles.

  3. Haga clic en la ubicación de la página que va a contener el hipervínculo.

  4. En el menú Edición, haga clic en Pegar.
    OneNote inserta un hipervínculo que, cuando se hace clic en él, muestra su sección de destino.

    Sugerencia: Para regresar directamente a la página anterior después de hacer clic en un hipervínculo, haga clic en el botón Atrás en la barra de herramientas Estándar.

Volver al principio

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×