Opciones de Word (avanzadas)

En Word 2010, puede usar la vista Backstage para cambiar fácilmente las opciones de Word. Pruebe Office 365.

En este artículo:

Opciones de edición

Cortar, copiar y pegar

Mostrar contenido de documento

Mostrar

Imprimir

Al imprimir este documento

Guardar

Mantener la fidelidad al compartir este documento

General:

Compatibilidad

Opciones de compatibilidad para

Opciones de edición

La escritura reemplaza el texto seleccionado     Seleccione esta opción para eliminar el texto seleccionado cuando comience a escribir. Si se desactiva esta casilla de verificación, Microsoft Office Word inserta texto nuevo delante del texto seleccionado y no borra dicho texto.

Seleccionar automáticamente la palabra completa     Seleccione esta opción para seleccionar palabras completas al seleccionar parte de una palabra y luego parte de la siguiente. Activar esta opción también hace que Word seleccione una palabra y el espacio que sigue al hacer doble clic en una palabra.

Permitir arrastrar y colocar el texto     Seleccione esta opción para poder mover o copiar el texto seleccionado arrastrándolo. Para mover el texto, selecciónelo y arrástrelo a una nueva ubicación. Para copiarlo, selecciónelo y, a continuación, mantenga presionada la tecla CTRL mientras arrastra la selección a la nueva ubicación.

Use CTRL+clic para seguir el hipervínculo     Seleccione esta opción para que sea más fácil editar el texto de los hipervínculos. Si se activa esta opción, debe presionar Control mientras hace clic en el vínculo para seguirlo. Pero si se desactiva, al hacer clic en el vínculo Word salta al destino de este, lo que dificulta la edición del texto del vínculo.

Crear automáticamente lienzo de dibujo al insertar autoformas     Seleccione esta opción para colocar un lienzo de dibujo alrededor de objetos de dibujo o texto y dibujos manuscritos al insertarlos en un documento. Un lienzo de dibujo permite disponer los objetos de dibujo y las imágenes, y moverlos como si fueran una unidad.

Usar selección de párrafo inteligente     Seleccione esta opción para seleccionar la marca de párrafo cuando seleccione todo un párrafo. Si incluye la marca de párrafo al cortar y pegar un párrafo, no dejará ningún párrafo en blanco, y el párrafo conservará el formato automáticamente.

Usar cursor inteligente     Seleccione esta opción para especificar que el cursor se mueva a medida que se desplace hacia arriba o hacia abajo. Cuando presione las teclas Flecha izquierda, Flecha derecha, Flecha arriba o Flecha abajo después de desplazarse, el cursor responde en la página que se esté viendo en ese momento, no en la posición previa al desplazamiento.

Usar la tecla Insert para controlar el modo Sobrescribir     Seleccione esta opción para activar o desactivar el modo Sobrescribir presionando la tecla INSERT.

  • Usar modo Sobrescribir     Seleccione esta opción para reemplazar el texto existente a medida que escribe, un carácter a la vez. Si se selecciona Usar la tecla Insert para controlar el modo Sobrescribir, puede activar y desactivar esta opción presionando la tecla INSERT.

Agregar comillas dobles para la numeración del alfabeto hebreo     Seleccione esta opción para agregar comillas dobles (") a la numeración.

Esta opción sólo está disponible si está habilitado el hebreo para la edición de texto.

Preguntar si se actualiza el estilo     Seleccione esta opción para que se le pregunte cuando modifique directamente un texto al que se ha aplicado un estilo y, a después, vuelva a aplicarlo al texto modificado. Cuando se le pregunte, puede elegir entre actualizar el estilo basándose en los cambios recientes o volver a aplicar el formato del estilo.

Utilizar el estilo Normal para listas con viñetas o numeradas     Seleccione esta opción para basar los estilos de listas en el estilo de párrafo Normal en lugar del estilo de párrafo de lista.

Realizar un seguimiento de formato     Seleccione esta opción para realizar un seguimiento del formato a medida que escribe. De esta forma, se facilitará la aplicación del mismo formato a cualquier otra parte del documento. Esta opción se debe activar antes de poder usar el comando Seleccionar texto con formato similar del menú contextual que aparece al hacer clic con el botón secundario en el texto seleccionado. Para mostrar una lista de los formatos utilizados, haga clic en el comando Opciones del panel Estilo y, a continuación, active las casillas de verificación Formato de párrafo, Formato de fuente y Formato de numeración y viñetas.

  • Marcar incoherencias de formato     Seleccione esta opción para marcar el formato con un subrayado ondulado de color azul cuando es similar, pero no exactamente igual, a otros formatos del documento. Para utilizar esta opción, debe seleccionar también la casilla de verificación Realizar un seguimiento de formato.

Habilitar Hacer clic y escribir     Seleccione esta opción para insertar texto, gráficos, tablas u otros elementos en un área en blanco de un documento haciendo doble clic en el área en blanco. La característica Hacer clic y escribir inserta automáticamente párrafos y aplica la alineación necesaria para colocar el elemento donde hizo doble clic. Esta característica sólo está disponible en las vistas Diseño de impresión y Diseño Web.

  • Fuente de párrafo predeterminada Seleccione el estilo que se aplicará al texto al utilizar Hacer clic y escribir.

Movimiento del cursor     Esta opción especifica la dirección en la que se mueve el cursor al presionar las teclas de dirección del teclado.

Esta opción sólo está disponible si está habilitado un idioma de derecha a izquierda para la edición de texto.

  • Lógico Seleccione esta opción para mover el cursor de acuerdo con la dirección del texto encontrado. Por ejemplo, cuando se usan las teclas de dirección para moverse por un texto en árabe y, después, en inglés dentro de la misma frase, el cursor se mueve de derecha a izquierda por el texto en árabe y, después, comienza en el carácter situado más a la izquierda de la palabra en inglés y continúa moviéndose de izquierda a derecha.

  • Visual Seleccione esta opción para mover el cursor hasta el siguiente carácter visualmente adyacente. Por ejemplo, cuando se usan las teclas de dirección para moverse de derecha a izquierda por un texto árabe y después por un texto en inglés en la misma frase, la tecla de dirección se mueve de derecha a izquierda independientemente de la dirección del texto.

Selección visual del cursor    Esta opción especifica cómo se selecciona el texto cuando amplía la selección.

Esta opción sólo está disponible si está habilitado un idioma de derecha a izquierda para la edición de texto.

  • Bloque Seleccione esta opción para ajustar el texto de línea a línea conforme realiza la selección hacia abajo, con todas las líneas seleccionadas con el mismo ancho.

  • Continuo Seleccione esta opción para ajustar el texto de línea a línea conforme realiza la selección hacia abajo y varía el ancho de la línea final del bloque.

Usar comprobación de secuencias     Seleccione esta opción para validar si un carácter que se acaba de escribir tiene la secuencia correcta que se va a usar como marca tonal, diacrítico o vocal que se va a colocar sobre, debajo, delante o detrás de la consonante a la que acompaña.

Esta opción sólo está disponible si está habilitado un idioma de alfabeto complejo para la edición de texto.

  • Escribir y reemplazar Seleccione esta opción para reemplazar el carácter escrito anteriormente con el nuevo carácter escrito si los dos caracteres no pueden coexistir en el mismo grupo de texto.

Aplicar las reglas de alfabetos asiáticos al texto latino     Seleccione esta opción para cambiar caracteres latinos a la fuente asiática seleccionada cuando la aplique al texto seleccionado. Desactive esta casilla si desea que los caracteres latinos conserven la fuente latina mientas aplica la fuente asiática al resto del documento.

Esta opción sólo está disponible si está habilitado un idioma de Asia Oriental para la edición de texto.

Cambiar el teclado automáticamente para que coincida con el idioma del texto adyacente     Seleccione esta opción para cambiar el idioma del teclado y la fuente en función del idioma del texto en el que está colocado el cursor. Si desactiva esta opción, sólo se cambia la fuente.

Esta opción sólo está disponible si está habilitado un idioma de Asia Oriental para la edición de texto y está instalado un editor de método de entrada para escribir caracteres de Asia Oriental.

Utilizar modo IME heredado para habilitar el modo Sobrescribir     Seleccione esta opción para que los caracteres que escriba puedan reemplazar los existentes (sobrescribir) mientras usa un Editor de métodos de entrada (IME) en un equipo en el que se ejecute el sistema operativo Microsoft Windows XP. Si Word está instalado en un equipo en el que se ejecuta Windows Vista, esta opción no aparece porque el modo Sobrescribir se admite automáticamente.

Esta opción sólo está disponible si está habilitado un idioma de Asia Oriental para la edición de texto y está instalado un editor de método de entrada para escribir caracteres de Asia Oriental.

Control IME activo     Seleccione esta opción para iniciar un Editor de métodos de entrada (IME). Desactive esta casilla para interrumpir el uso del IME.

Esta opción sólo está disponible si está habilitado un idioma de Asia Oriental para la edición de texto y está instalado un editor de método de entrada para escribir caracteres de Asia Oriental.

IME VerdaderoEnLínea     Seleccione esta opción para usar una interfaz de idioma natural en equipos habilitados para IME.

Esta opción sólo está disponible si está habilitado un idioma de Asia Oriental para la edición de texto y está instalado un editor de método de entrada para escribir caracteres de Asia Oriental.

Configuración IME     Haga clic para abrir el cuadro de diálogoPropiedades de nombre de IME. Use este cuadro de diálogo para establecer o cambiar el texto, el teclado, la conversión de caracteres y el resto de las opciones del IME activo.

Esta opción sólo está disponible si está habilitado un idioma de Asia Oriental para la edición de texto y está instalado un editor de método de entrada para escribir caracteres de Asia Oriental.

Principio de página

Cortar, copiar y pegar

Pegar dentro del mismo documento     Esta opción muestra el comportamiento predeterminado al pegar contenido en el mismo documento en el que se copió. En la lista desplegable, seleccione una de las opciones siguientes:

  • Mantener formato de origen (predeterminado)      Esta opción conserva los estilos de carácter y el formato directo aplicados al texto copiado. El formato directo incluye características como el tamaño de fuente, cursiva u otros atributos de formato que no están incluidos en el estilo de párrafo.

  • Hacer coincidir formato de destino      Esta opción descarta la mayor parte del formato aplicado directamente al texto copiado, pero conserva el formato considerado énfasis, como negrita y cursiva, cuando este se aplica solo a una parte de la selección. El texto adopta las características de estilo del párrafo en el que se pega y el formato directo o las propiedades de estilo de carácter del texto que precede inmediatamente al cursor cuando se pega el texto.

  • Conservar sólo texto     Esta opción descarta todo el formato y los elementos que no son texto, como imágenes o tablas. El texto adopta las características de estilo del párrafo en el que se pega y el formato directo o las propiedades de estilo de carácter del texto que preceda inmediatamente al cursor cuando se pega el texto. Los elementos gráficos se descartan y las tablas se convierten en una serie de párrafos.

Pegar entre documentos     Esta opción muestra el comportamiento predeterminado al pegar contenido que se ha copiado de otro documento de Word. En la lista desplegable, seleccione una de las opciones siguientes:

  • Mantener formato de origen (Predeterminado)     Esta opción conserva el formato aplicado al texto copiado. Las definiciones de estilos que están asociadas con el texto copiado se copian en el documento de destino.

  • Hacer coincidir formato de destino      Esta opción descarta la mayor parte del formato aplicado directamente al texto copiado, pero conserva el formato considerado énfasis, como negrita y cursiva, cuando éste se aplica sólo a una parte de la selección. El texto adopta las características de estilo del párrafo en el que se pega y el formato directo o las propiedades de estilo de carácter del texto que precede inmediatamente al cursor cuando se pega el texto.

  • Conservar sólo texto     Esta opción descarta todo el formato y los elementos que no son texto, como imágenes o tablas. El texto adopta las características de estilo del párrafo en el que se pega y el formato directo o las propiedades de estilo de carácter del texto que preceda inmediatamente al cursor cuando se pega el texto. Los elementos gráficos se descartan y las tablas se convierten en una serie de párrafos.

Pegar entre documentos cuando haya conflicto entre definiciones de estilos:     Esta opción muestra el comportamiento predeterminado al pegar contenido copiado desde otro documento de Word y el estilo que se asigna al texto copiado se define de forma diferente en el documento donde se pega el texto. En la lista desplegable, seleccione una de las opciones siguientes:

  • Mantener formato de origen     Esta opción conserva el aspecto del texto copiado asignando el estilo Normal al texto copiado y aplicando el formato directo. El formato directo incluye características como el tamaño de fuente, cursiva u otros atributos de formato para imitar la definición de estilo del texto copiado.

  • Usar estilos de destino (predeterminado)     Esta opción conserva el nombre de estilo que está asociado al texto copiado, pero utiliza la definición de estilo del documento donde se pega el texto. Por ejemplo, supongamos que copia texto con estilo Título 1 de un documento a otro. En un documento, el estilo Título 1 se define como Arial negrita de 14 puntos y, en el documento donde se pega el texto como Cambria negrita de 16 puntos. Si utiliza la opción Usar estilos de destino, el texto pegado utiliza el estilo Título 1, Cambria negrita de 16 puntos.

  • Hacer coincidir formato de destino      Esta opción descarta la definición de estilo y la mayor parte del formato aplicado directamente al texto copiado, pero conserva el formato considerado énfasis, como negrita y cursiva, cuando éste se aplica sólo a una parte de la selección. El texto adopta la definición de estilo del documento en el que se pega.

  • Conservar sólo texto     Esta opción descarta todo el formato y los elementos que no son texto, como imágenes o tablas. El texto adopta las características de estilo del párrafo en el que se pega y el formato directo o las propiedades de estilo de carácter del texto que preceda inmediatamente al cursor cuando se pega el texto. Los elementos gráficos se descartan y las tablas se convierten en una serie de párrafos.

Pegar desde otras aplicaciones     Esta opción muestra el funcionamiento predeterminado que se produce al pegar contenido copiado de otro programa. En la lista desplegable, seleccione una de las siguientes opciones:

  • Mantener formato de origen (Predeterminado)     Esta opción conserva el formato del texto copiado.

  • Hacer coincidir formato de destino      Esta opción descarta la mayor parte del formato aplicado directamente al texto copiado, pero conserva el formato considerado énfasis, como negrita y cursiva, cuando éste se aplica sólo a una parte de la selección. El texto adopta las características de estilo del párrafo en el que se pega y el formato directo o las propiedades del texto que precede inmediatamente al cursor cuando se pega el texto.

  • Conservar sólo texto     Esta opción descarta todo el formato y los elementos que no son texto, como imágenes o tablas. El texto adopta las características de estilo del párrafo en el que se pega y el formato directo o las propiedades de estilo de carácter del texto que preceda inmediatamente al cursor cuando se pega el texto. Los elementos gráficos se descartan y las tablas se convierten en una serie de párrafos.

Insertar o pegar imágenes como     Esta opción muestra cómo insertará Word las imágenes con respecto al texto del documento. Puede insertar imágenes en línea con el texto, permitir que las imágenes se muevan con el texto o ajustar el texto alrededor, delante o detrás de una imagen. En la lista desplegable, seleccione una de las opciones siguientes:

  • En línea con el texto     Esta opción inserta el gráfico en un párrafo como si fuera texto. Se trata de la opción predeterminada. El gráfico se mueve a medida que se agrega o se elimina texto y se puede cambiar de posición arrastrándolo de la misma manera que se arrastra el texto.

  • Cuadrado     Esta opción ajusta el texto alrededor de todos los lados de un cuadrado situado alrededor del gráfico. El gráfico no se mueve cuando se agrega o se elimina texto, pero se puede arrastrar para cambiarlo de posición.

  • Estrecho     Esta opción ajusta el texto alrededor del gráfico en una forma irregular alrededor de la imagen real. El gráfico no se mueve cuando se agrega o se elimina texto, pero se puede arrastrar para cambiarlo de posición.

  • Detrás del texto     Esta opción inserta el gráfico con objeto de que flote en su propia capa detrás del texto. No hay borde alrededor del gráfico. El gráfico no se mueve cuando se agrega o se elimina texto, pero se puede arrastrar para cambiarlo de posición.

  • Delante del texto     Esta opción inserta el gráfico con objeto de que flote en su propia capa delante del texto. No hay borde alrededor del gráfico. El gráfico no se mueve cuando se agrega o se elimina texto, pero se puede arrastrar para cambiarlo de posición.

  • A través de     Esta opción ajusta el texto alrededor del gráfico, e incluso rellena el espacio creado por una forma cóncava, como una luna creciente. El gráfico no se mueve cuando se agrega o se elimina texto, pero se puede arrastrar para cambiarlo de posición.

  • Arriba y abajo     Esta opción impide que el texto se ajuste a los lados del gráfico. El gráfico no se mueve cuando se agrega o se elimina texto, pero se puede arrastrar para cambiarlo de posición.

Conservar viñetas y números al pegar texto con la opción Conservar sólo texto     Seleccione esta opción para convertir la numeración y las viñetas en símbolos de texto.

Usar la tecla Insertar para pegar     Seleccione esta opción para utilizar la tecla Insertar para insertar el contenido del Portapapeles de Office en un documento.

Mostrar los botones de las opciones de Pegar     Seleccione esta opción para mostrar el botón Opciones de pegado cuando pegue contenido. Dicho botón le permite reemplazar o modificar la configuración realizada en esta sección del cuadro de diálogo Opciones de Word.

Usar cortar y pegar inteligentemente     Seleccione esta opción para ajustar automáticamente el formato al pegar el texto. Una vez seleccionada esta casilla de verificación, puede hacer clic en Configuración para definir opciones adicionales de pegado.

  • Configuración    Haga clic aquí para abrir el cuadro de diálogo Configuración Úselo para especificar el comportamiento predeterminado al combinar, cortar y pegar texto. Puede reemplazar este comportamiento mediante el botón Opciones de pegado que aparece cuando se pega contenido del Portapapeles en el documento. Este botón solamente está disponible cuando está activada la opción Usar cortar y pegar inteligentemente.

    • Utilizar las opciones predeterminadas para     Haga clic en un elemento de la lista para preseleccionar una configuración de opciones en el cuadro de diálogo. Para seleccionar su propia configuración de opciones, haga clic en la opción Personalizada de la lista.

    • Ajustar automáticamente el espacio entre palabras y entre frases     Seleccione esta opción para quitar los espacios sobrantes cuando se elimina texto o agregar los espacios necesarios cuando se pega texto del Portapapeles.

    • Ajustar el espacio entre párrafos al pegar     Seleccione esta opción para evitar que se creen párrafos vacíos y conseguir que el espacio entre párrafos sea coherente.

    • Ajustar la alineación y el formato de tabla al pegar     Seleccione esta opción para controlar el formato y la alineación de las tablas. Cuando se activa esta opción, las celdas individuales se pegan como texto y las partes de tabla, como filas en una tabla existente (y no como una tabla anidada). Al agregar una tabla a otra existente, la primera se ajusta para que coincida con la última.

    • Comportamiento de estilo inteligente     .La selección de esta opción no produce ningún efecto. Para ajustar el comportamiento de los estilos al pegar contenido, utilice las opciones Pegar de la sección Cortar, copiar y pegar de las opciones Avanzadas.

    • Combinar formato al pegar desde Microsoft Office PowerPoint     Seleccione esta opción para controlar los resultados al pegar contenido de una presentación de PowerPoint. Cuando se activa esta opción, se aplica al texto pegado el formato de la tabla o texto que lo rodea; se aplica a la lista pegada el último estilo de viñeta, número o lista utilizado; y el aspecto de elementos como tablas, hipervínculo, imágenes, objetos OLE y formas se mantiene igual al de la fuente de PowerPoint.

    • Ajustar formato al pegar desde Microsoft Office Excel     Seleccione esta opción para controlar los resultados cuando se pegan datos de Excel. Cuando se activa esta opción, los datos pegados se colocan en una tabla y los gráficos se pegan como imágenes en lugar de como objetos OLE.

    • Combinar listas pegadas con listas adyacentes     Seleccione esta opción para que el formato de los elementos de lista se ajuste al de la lista adyacente cuando se pegan los elementos en una lista.

Principio de página

Mostrar contenido de documento

Mostrar colores e imágenes de fondo en vista Diseño de impresión     Seleccione esta opción para mostrar los colores y las imágenes de fondo.

Mostrar texto ajustado dentro de la ventana del documento     Seleccione esta opción para ajustar el texto a la ventana del documento con objeto de facilitar su lectura en la pantalla.

Mostrar marcadores de imagen     Seleccione esta opción para mostrar un cuadro vacío en lugar de cada imagen en los documentos. Esta opción acelera el desplazamiento por los documentos que contienen un gran número de imágenes.

Mostrar dibujos y cuadros de texto en pantalla     Seleccione esta opción para mostrar los objetos creados con las herramientas de dibujo de Word en las vistas Diseño de impresión o Diseño Web. Desactive esta casilla para ocultar los dibujos y acelerar la presentación de documentos que contienen muchos dibujos. Los dibujos se imprimirán aunque desactive esta casilla.

Mostrar animación de texto     Seleccione esta opción para mostrar animaciones de texto en la pantalla. Desactive la casilla para ver el aspecto que tendrá el texto una vez impreso.

Utilice esta opción cuando se vea texto animado en documentos que se crearon en una versión de Word anterior a Word 2007. La versión actual de Word ya no ofrece la posibilidad de crear texto animado.

Mostrar caracteres control     Seleccione esta opción para mostrar caracteres control de derecha a izquierda.

Esta opción sólo está disponible si está habilitado un idioma de derecha a izquierda para la edición de texto.

Mostrar marcadores     Seleccione esta opción para mostrar marcadores en la pantalla. Si asigna un marcador a un elemento, el elemento marcado aparecerá entre corchetes ([…]). Si asigna un marcador a una ubicación, entonces se mostrará en forma de barra I. Los corchetes y la barra I no aparecen en los documentos impresos.

Mostrar etiquetas inteligentes     Seleccione esta opción para mostrar un subrayado punteado de color púrpura debajo del texto reconocido como etiqueta inteligente.

Mostrar límites de texto     Seleccione esta opción para mostrar líneas punteadas alrededor de los márgenes del texto, las columnas y los párrafos. Los límites sólo se utilizan durante el diseño; no aparecen en los documentos impresos.

Mostrar marcas de recorte     Seleccione esta opción para mostrar las esquinas de los márgenes.

Mostrar códigos de campo en lugar de sus valores     Seleccione esta opción para mostrar los códigos de los campos en lugar de los resultados de estos en los documentos. Por ejemplo, puede ver { FECHA @\"d, MMMM, AAAA" } en lugar de 4 de febrero de 2008. Desactive esta casilla para ver los resultados de los campos.

Independientemente de esta configuración, siempre podrá cambiar entre mostrar los códigos de los campos y los resultados de dichos códigos presionando Alt+F9.

Sombreado de campo     Esta opción muestra cuándo se sombrean los campos. En la lista, seleccione Siempre o Si está seleccionado para sombrear los campos. Sombrear los campos permite identificarlos con mayor facilidad. El sombreado aparece en la pantalla pero no en el documento impreso.

Numeral     Esta opción determina el aspecto de los numerales en los documentos. Seleccione un elemento de la lista.

Esta opción sólo está disponible si está habilitado el idioma árabe para la edición de texto.

  • Árabe Seleccione esta opción para mostrar los numerales en un formato que sea familiar para las personas que hablan inglés y el resto de los idiomas europeos.

  • Hindi Seleccione esta opción para mostrar los numerales en un formato que sea familiar para las personas que hablan árabe o hindi.

  • Contexto Seleccione esta opción para mostrar los numerales en el idioma del texto circundante.

  • Sistema Seleccione esta opción para mostrar los numerales según la configuración regional del Panel de control.

Nombres de meses     Esta opción determina el aspecto de los nombres de los meses en Occidente (Gregorianos) en texto árabe. Seleccione un elemento de la lista.

Esta opción sólo está disponible si está habilitado el idioma árabe para la edición de texto.

  • Árabe Seleccione esta opción para usar nombres de meses árabes.

  • Transliteración al inglés Seleccione esta opción para deletrear los nombres de los meses occidentales (calendario Gregoriano) según la pronunciación inglesa utilizando texto árabe.

  • Transliteración al francés Seleccione esta opción para deletrear los nombres de los meses occidentales (Calendario gregoriano) según la pronunciación francesa utilizando texto árabe.

Diacríticos     Esta opción muestra los diacríticos en el documento.

Esta opción sólo está disponible si se habilita un idioma que use diacríticos para la edición de texto.

  • Utilizar este color para los diacríticos Seleccione esta opción para especificar un color con el fin de mostrar todos los diacríticos, independientemente de su color en el documento original. En la lista, seleccione un color.

Utilizar fuente de borrador en vistas Borrador y Esquema     En los equipos con recursos muy limitados, seleccione esta opción para acelerar la presentación en pantalla de los documentos.

  • Nombre     Seleccione la fuente que desea utilizar para los borradores de los documentos. Esta opción sólo está disponible cuando se selecciona la casilla de verificación Utilizar fuente de borrador en vistas Borrador y Esquema.

  • Tamaño     Seleccione el tamaño de la fuente de borrador. Esta opción sólo está disponible cuando se selecciona la casilla de verificación Utilizar fuente de borrador en vistas Borrador y Esquema.

Vista de documento     Esta opción especifica la dirección del texto de los nuevos documentos.

Esta opción sólo está disponible si está habilitado un idioma de derecha a izquierda para la edición de texto.

  • De derecha a izquierda Seleccione esta opción para disponer los documentos de derecha a izquierda. Por ejemplo, los párrafos empiezan a la derecha de un documento y el texto fluye hacia la izquierda.

  • De izquierda a derecha Seleccione esta opción para disponer los documentos de izquierda a derecha. Por ejemplo, los párrafos empiezan a la derecha de un documento y el texto fluye hacia la derecha.

Sustitución de fuentes     Haga clic para abrir el cuadro de diálogo Sustitución de fuentes. Utilice esta opción para determinar si el documento activo utiliza fuentes que no están disponibles en el equipo. Si el documento utiliza fuentes que no se encuentran en el equipo, puede utilizar el cuadro de diálogo para especificar fuentes sustitutorias.

Principio de página

Mostrar

Mostrar este número de documentos recientes     Escriba el número de elementos, entre 1 y 50, que se mostrarán en la lista Documentos recientes.

Sólo se asignan teclas de aceleración a los nueve primeros archivos de la lista. Estos documentos pueden abrirse presionando un número comprendido entre 1 y 9 después de haber presionado Alt+F.

Mostrar medidas en unidades de     Seleccione la unidad de medida que desea utilizar para la regla horizontal y para las medidas que escriba en los cuadros de diálogo.

Ancho del panel del área de estilo en vistas Borrador y Esquema     Escriba un número decimal positivo, como 0,5, en el cuadro para abrir el área de estilo, que muestra los nombres de los estilos aplicados al texto. Para cerrar el área de estilos, escriba 0.

Mostrar medida en ancho de caracteres     Seleccione esta opción para usar el ancho del carácter como base para la alineación del texto, como en las reglas vertical y horizontal.

Esta opción sólo está disponible si está habilitado un idioma de Asia Oriental para la edición de texto.

Mostrar píxeles para las características de HTML     Seleccione esta opción para utilizar píxeles como unidad predeterminada de medida en los cuadros de diálogo relacionados con características de HTML.

Mostrar todas las ventanas en la barra de tareas     Seleccione esta opción para mostrar en la barra de tareas de Microsoft Windows un icono para cada ventana abierta de un programa de Microsoft Office. Si desactiva esta casilla, se colocará en la barra de tareas un único icono para cada uno de los programas abiertos.

Mostrar teclas de método abreviado en la información en pantalla     Seleccione esta opción para mostrar métodos abreviados de teclado en la información en pantalla.

Mostrar barra de desplazamiento horizontal     Seleccione esta opción para mostrar la barra de desplazamiento horizontal en la parte inferior de la ventana del documento.

Mostrar barra de desplazamiento vertical     Seleccione esta opción para mostrar la barra de desplazamiento vertical en el lateral de la ventana del documento.

  • Barra izquierda Seleccione esta opción para colocar la barra de desplazamiento vertical al lado de la ventana del documento. Use esta opción al trabajar con documentos que usen mayoritariamente texto de derecha a izquierda.

    Esta opción sólo está disponible si está habilitado un idioma de derecha a izquierda para la edición de texto.

Mostrar la regla vertical en vista Diseño de impresión     Seleccione esta opción para mostrar la regla vertical al lado de la ventana del documento. Asegúrese de activar también la casilla Regla del grupo Mostrar u ocultar de la ficha Ver de la cinta de opciones, que forma parte de interfaz de usuario de Microsoft Office Fluent.

  • Mostrar regla a la derecha en vista Diseño de impresión Seleccione esta opción para mostrar la regla vertical a la derecha de la ventana del documento.

    Esta opción sólo está disponible si está habilitado un idioma de derecha a izquierda para la edición de texto.

Optimizar el posicionamiento de los caracteres para diseño en lugar de legibilidad      Seleccione esta opción para mostrar la posición de los caracteres exactamente como aparecerán en el documento impreso con respecto a los bloques de texto. Al activar esta opción es posible que se distorsione el espaciado entre caracteres. Para optimizar la legibilidad en la pantalla, desactive la opción.

Principio de página

Imprimir

Utilizar calidad de borrador     Seleccione esta opción para imprimir el documento con una parte mínima del formato, lo que puede acelerar el proceso de impresión. Muchas impresoras no admiten esta función.

Imprimir en segundo plano     Seleccione esta opción para imprimir los documentos en segundo plano, lo que le permitirá continuar trabajando mientras se imprimen. Esta opción requiere más memoria disponible para permitirle trabajar e imprimir al mismo tiempo. Si trabajar con el documento durante la impresión se hace demasiado lento, desactive esta opción.

Imprimir páginas en orden inverso     Seleccione esta opción para imprimir las páginas en orden inverso, a partir de la última página del documento. No utilice esta opción para imprimir sobres.

Imprimir etiquetas XML     Seleccione esta opción para imprimir las etiquetas XML de los elementos XML que se aplican a un documento XML. Debe existir un Esquema adjunto al documento, y debe aplicar los elementos proporcionados por dicho Esquema. Las etiquetas aparecerán en el documento impreso.

Imprimir los códigos de campo en lugar de sus valores     Seleccione esta opción para imprimir los códigos de los campos en lugar de sus resultados; por ejemplo, { FECHA @\"d, MMMM, AAAA" } en lugar de 4 de febrero de 2008.

Imprimir en el anverso de la hoja para una impresión a doble cara     Seleccione esta opción para imprimir en el anverso de cada hoja al imprimir en una impresora que no permite imprimir a doble cara. Las páginas se imprimirán en orden inverso con objeto de que, al dar la vuelta a la pila para imprimir en el reverso, estas se impriman en el orden correcto.

Imprimir en el reverso de la hoja para una impresión a doble cara     Seleccione esta opción para imprimir en el reverso de cada hoja al imprimir en una impresora que no permite imprimir a doble cara. Las páginas se imprimirán en orden ascendente con objeto de que correspondan a un grupo de páginas cuyo anverso se haya imprimido en orden inverso.

Ajustar el contenido a tamaños de papel A4 o 21,6 x 28 cm     Seleccione esta opción para ajustar automáticamente los documentos que están diseñados para papel de tamaño 21,6 x 28 cm a tamaño A4 y los documentos que están diseñados para papel de tamaño A4 a tamaño 21,6 x 28 cm. Esta opción sólo tiene efecto si el papel de tamaño A4 o 21,6 x 28 cm de la impresora no coincide con el tamaño de papel que se ha establecido en la ficha Diseño de página de Word. Esta opción sólo afecta a los documentos impresos, no al formato.

Bandeja predeterminada     Esta opción muestra la bandeja de la impresora que se utiliza de forma predeterminada. Para seguir la configuración de la impresora, seleccione Usar configuración de impresora. Para elegir una bandeja concreta, selecciónela en la lista. Las opciones de la lista dependen de la configuración de la impresora.

Principio de página

Al imprimir este documento

Al imprimir este documento     Seleccione el documento al que se aplica esta configuración de impresión. En la lista, seleccione el nombre de un documento que ya se encuentre abierto, o seleccione Todos los documentos nuevos para hacer que la configuración se aplique a todos los documentos que se creen.

Imprimir PostScript sobre el texto     Seleccione esta opción para imprimir el código PostScript cuando un documento contenga campos PRINT.

Imprimir sólo los datos de un formulario     Seleccione esta opción para imprimir los datos que se han especificado en un formulario en línea sin imprimir el formulario.

Principio de página

Guardar

Preguntar antes de guardar la plantilla Normal     Seleccione esta opción para mostrar, al cerrar Word, un mensaje que le pregunte si desea guardar los cambios realizados en la plantilla predeterminada. Como los cambios en la plantilla predeterminada afectarán a los documentos nuevos que se creen, puede que desee recibir un aviso cada vez que se modifique la plantilla. Si desactiva esta casilla, los cambios se guardarán automáticamente sin pedirle confirmación.

Crear siempre copia de seguridad     Seleccione esta opción para crear una copia de seguridad del documento cada vez que lo guarde. Cada una de las copias de seguridad reemplaza a la anterior. Word agrega la frase "Copia de seguridad de" al nombre de archivo y aplica la extensión de archivo .wbk a todas las copias de seguridad. Estas se guardan en la misma carpeta que el documento original.

Copiar los archivos guardados de forma remota en el equipo y actualizar el archivo remoto al guardar     Seleccione esta opción para almacenar temporalmente una copia local de un archivo almacenado en una red o una unidad extraíble. Cuando se guarda la copia local, Word guarda los cambios que realice en la copia original. Si el archivo original no está disponible, Word le pide que guarde el archivo en otra ubicación a fin de evitar la pérdida de datos.

Permitir guardar en segundo plano     Seleccione esta opción para guardar el documento mientras trabaja. Cuando Word realiza esta operación aparece un indicador de progreso en la barra de estado.

Principio de página

Mantener la fidelidad al compartir este documento

Mantener la fidelidad al compartir este documento     Seleccione el documento al que se aplica esta configuración. En la lista, seleccione el nombre de un documento que ya se encuentre abierto, o seleccione Todos los documentos nuevos para hacer que la configuración se aplique a todos los documentos que se creen.

Guardar etiquetas inteligentes como propiedades XML en páginas web     Seleccione esta opción para guardar todas las etiquetas inteligentes de un documento como XML (Lenguaje de marcado extensible) en un archivo HTML (Lenguaje de marcado de hipertexto).

Guardar datos de formulario como archivo de texto delimitado     Seleccione esta opción para guardar los datos que se han especificado en un formulario en línea como un sólo archivo de texto sin formato delimitado por tabulaciones. Puede importar el contenido de dicho archivo a una base de datos.

Incrustar datos lingüísticos     Seleccione esta opción para guardar datos lingüísticos, como texto de voz y manuscrito.

Incrustar etiquetas inteligentes     Seleccione esta opción para guardar las etiquetas inteligentes como parte del documento.

Principio de página

General

Informar mediante sonidos     Seleccione esta opción para agregar sonidos a ciertas acciones o eventos de Word y otros programas del 2007 Microsoft Office system. Por ejemplo, Word puede reproducir un sonido cuando termina un proceso. Para cambiar el sonido asociado a un evento, abra la carpeta de sonidos y dispositivos de audio en el Panel de control. El equipo debe contar con una tarjeta de sonido para que los sonidos se reproduzcan.

Informar mediante animaciones     Seleccione esta opción para animar el movimiento del puntero en Word y en los demás programas de Office. Esta opción también proporciona cursores animados para realizar acciones como imprimir, guardar, aplicar formato automático, y operaciones de buscar y reemplazar.

Confirmar conversiones del formato de archivo al abrir     Seleccione esta opción para elegir el convertidor de archivos que debe utilizar Word para abrir los archivos creados en otro programa. Desactive esta casilla de verificación si desea que Word seleccione el convertidor de forma automática.

Actualizar vínculos automáticos al abrir     Seleccione esta opción para que cada vez que se abra un documento se actualice automáticamente el contenido vinculado a otros archivos.

Permitir abrir un documento en la vista Borrador     Seleccione esta opción para poder abrir un documento en la vista Borrador.

Para que un documento pueda abrirse en dicha vista de forma predeterminada debe activar esta opción y, a continuación, en la ficha Ver del grupo Vistas de documento, hacer clic en Borrador. Realice algún tipo de cambio en el documento y, a continuación, guárdelo.

Permitir abrir páginas Web en segundo plano     Seleccione esta opción para abrir los documentos de páginas web en segundo plano mientras trabaja. Cuando Word abre la página en segundo plano aparece un indicador de progreso en la barra de estado.

Habilitar paginación automática     Seleccione esta opción para repaginar automáticamente los documentos mientras trabaja. Esta opción sólo está disponible en las vistas Borrador y Esquema. Al desactivar esta casilla se impide que se actualicen los números de página (cuando se muestran en la barra de estado) hasta que se cambie a la vista Diseño de impresión.

Mostrar errores de interfaz de usuario en el complemento     Seleccione esta opción para mostrar mensajes de error de los programas que personalizan la interfaz de usuario. Esta opción resulta especialmente útil para los autores de soluciones de software, ya que proporciona información para depurar las personalizaciones de la interfaz de usuario.

Dirección de correo     Escriba la dirección que desea que Word utilice como dirección de remitente predeterminada en los sobres y las cartas.

Ubicación de archivos     Haga clic para ver la ubicación de almacenamiento predeterminada para documentos, plantillas y otros elementos que se crean y se utilizan en Word. En el cuadro de diálogo Ubicación de archivos, haga clic en el elemento que desee cambiar y, después, haga clic en Modificar para establecer una nueva ubicación predeterminada.

Las ubicaciones predeterminadas de las plantillas y de la carpeta Inicio se tratan como ubicaciones de confianza. Si cambia la ubicación, asegúrese de que la nueva carpeta es una ubicación segura.

Opciones Web     Haga clic para abrir el cuadro de diálogo Opciones Web. Utilice este cuadro de diálogo a fin de definir las opciones necesarias para crear páginas Web con Word.

Opciones de servicios     Haga clic para abrir el cuadro de diálogo Opciones de servicios. Utilice este cuadro de diálogo para establecer las opciones de áreas de trabajo compartidas.

Principio de página

Compatibilidad

Documentos de Word 6.0 o 95 en inglés     Esta opción especifica sus preferencias para convertir texto. Las versiones anteriores de Word se usaban a veces junto con programas de terceros diseñados para admitir versiones chinas o coreanas de Microsoft Windows. Si el uso de estos complementos produce una visualización incorrecta del texto en un documento que está intentando abrir, puede usar estas opciones para convertir el documento para que el texto se muestre correctamente. Tras abrir correctamente el archivo, asegúrese de restablecer esta opción como Abrir normalmente; de lo contrario, los archivos almacenados correctamente pueden abrirse de forma incorrecta.

Esta opción sólo está disponible si está habilitado un idioma de Asia Oriental para la edición de texto.

  • Contiene texto asiático Seleccione esta opción si sabe que el documento contiene texto asiático; de esta forma, el texto se verá correctamente.

  • Abrir normalmente Seleccione esta opción después de abrir el archivo para mostrar el texto correctamente.

  • Detectar automáticamente el texto asiático Seleccione esta opción si no está seguro de si el documento contiene texto asiático. Word intenta detectar el texto asiático y mostrarlo correctamente.

Principio de página

Opciones de compatibilidad para

Opciones de compatibilidad para     Seleccione el documento al que se aplica esta configuración. En la lista, seleccione el nombre de un documento que ya se encuentre abierto, o seleccione Todos los documentos nuevos para hacer que la configuración se aplique a todos los documentos que se creen.

Diseñar este documento como si se creara en     Seleccione el programa de procesamiento de texto que crea que se va a utilizar para abrir el documento. La configuración de la lista de Opciones de diseño cambia en función del programa que seleccione. Para especificar su propia configuración, seleccione Personalizadas.

Opciones de diseño     Presenta la lista de opciones para diseñar el documento. Seleccione las casillas de las opciones que desee.

Principio de página

¿Le ha sido útil esta información?

¿Cómo podemos mejorarlo?

¿Cómo podemos mejorarlo?

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!