OneNote Web App a simple vista

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

OneNote Web App a simple vista

1. En la vista de lectura, puede desplazarse por las páginas del bloc de notas, expandir y contraer secciones y ver las versiones anteriores de una página.

2. Haga clic en Mostrar los autores para ver quién realizó cambios en la página actual. También se puede hacer en el modo de edición (ficha Ver).

3. Haga clic en Editar en el explorador para editar el Bloc de notas en el explorador. Haga clic en Abrir en OneNote para trabajar en él en la aplicación de escritorio de OneNote (requiere Microsoft OneNote 2010 ).

4. En el modo de edición, puede agregar notas y aplicar etiquetas para recordar elementos importantes. Es posible agregar notas aunque otro usuario esté trabajando en el bloc de notas.

5. OneNote Online tiene la apariencia familiar de OneNote.

  • La ficha Inicio tiene comandos para dar formato a texto y comprobar la ortografía. Puede hacer que las notas parezcan documentos con formato aplicando estilos al texto.

  • Utilice la ficha Insertar para agregar nuevas secciones y páginas y las tablas, imágenes o imágenes prediseñadas.

    Si busca imágenes prediseñadas e imágenes en línea, se le dirigirá a Bing. Usted es el responsable de respetar el copyright y el filtro de licencia de Bing puede ayudarle a elegir qué imágenes usar.

  • Use la ficha Ver para volver al modo de vista, para ver quién hizo qué cambios a la página actual (comando Mostrar los autores) y para ver las versiones anteriores de la página actual. Hasta es posible descartar cambios al revertir a una versión anterior de la página.

  • OneNote Web App guarda su trabajo automáticamente, de modo que puede usar la opción Deshacer para descartar los cambios que no desee conservar.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×