Obtener una vista previa de los formatos, fuentes y estilos antes de aplicarlos

Importante   Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede ver opciones tales como las fuentes y los estilos rápidos de formato aspecto, antes de confirmarlos, utilizando la función de previsualización que se incluye en varios programas en la 2007 Microsoft Office system.

¿Qué quiere hacer?

Vista previa de fuente de formato en Word, Excel, Outlook y PowerPoint

Vista previa formato de párrafo en Word, Outlook y PowerPoint

Vista previa de estilos rápidos en Word, Outlook, Excel y PowerPoint

Vista previa de imagen de formato en Word, Outlook, Excel y PowerPoint

Activar o desactivar las vistas previas activas

Vista previa de fuente de formato en Word, Excel, Outlook y PowerPoint

¿Qué programa de 2007 Microsoft Office system está usando?

palabra

Palabra

  1. Seleccione el texto al que desee aplicar formato.

  2. En la ficha Inicio, en el grupo fuente:

    • Haga clic en la flecha de abajo cuadro fuente, mueva el puntero sobre las fuentes.

    • Haga clic en el cuadro Tamaño de fuente, flecha abajo, mueva el puntero sobre los tamaños de fuente.

    • Haga clic en la flecha de abajo botón Color de resaltado del texto y mueva el puntero sobre los colores de resaltado o relleno.

    • Haga clic en la flecha de abajo botón Color de fuente, mueva el puntero sobre los colores de fuente.

  3. Para aplicar el formato de vista previa, haga clic en el nombre de la fuente seleccionada, el tamaño de la fuente o el color.

  4. Para cancelar la previsualización live sin aplicar los cambios, presione ESC.

Inicio de la página

Excel

  1. Seleccione el texto al que desee dar formato.

  2. En la ficha Inicio, en el grupo fuente:

    • Haga clic en la flecha de abajo cuadrofuente, mueva el puntero sobre las fuentes.

    • Haga clic en la flecha de abajo cuadro Tamaño de fuente, mueva el puntero sobre los tamaños de fuente.

    • Haga clic en la flecha de abajo botón Color de relleno y mueva el puntero sobre los colores de resaltado o relleno.

    • Haga clic en la flecha de abajo botón Color de fuente, mueva el puntero sobre los colores de fuente.

  3. Para aplicar el formato del que ha obtenido una vista previa, haga clic en el nombre de fuente, el tamaño de fuente o el color seleccionado en la lista.

  4. Para cancelar la previsualización live sin aplicar los cambios, presione ESC.

Inicio de la página

Outlook

  1. Cree un nuevo elemento de Outlook (por ejemplo, un nuevo mensaje de correo electrónico).

  2. En el cuerpo del mensaje, seleccione el texto al que desee aplicar formato.

  3. En la ficha mensaje, en el grupo Texto básico:

    • Haga clic en la flecha de abajo cuadro fuente y mueva el puntero sobre las fuentes.

    • Haga clic en la flecha de abajo cuadro Tamaño de fuente y mueva el puntero sobre los tamaños de fuente.

    • Haga clic en la flecha de abajo botón Color de resaltado del texto y mueva el puntero sobre los colores de resaltado.

    • Haga clic en la flecha de abajo botón Color de fuente y mueva el puntero sobre los colores de fuente.

  4. Para aplicar el formato del que ha obtenido una vista previa, haga clic en el nombre de fuente, el tamaño de fuente o el color seleccionado en la lista.

  5. Para cancelar la previsualización live sin aplicar los cambios, presione ESC.

Inicio de la página

PowerPoint

  1. Seleccione el texto al que desee dar formato.

  2. En la ficha Inicio, en el grupo fuente:

    • Haga clic en la flecha de abajo cuadro fuente y mueva el puntero sobre las fuentes.

    • Haga clic en la flecha de abajo cuadro Tamaño de fuente y mueva el puntero sobre los tamaños de fuente.

    • Haga clic en la flecha de abajo botón Color de fuente y mueva el puntero sobre los colores de fuente.

  3. Para aplicar el formato del que ha obtenido una vista previa, haga clic en el nombre de fuente, el tamaño de fuente o el color seleccionado en la lista.

  4. Para cancelar la previsualización live sin aplicar los cambios, presione ESC.

Inicio de la página

Vista previa formato de párrafo en Word, Outlook y PowerPoint

¿Qué programa de 2007 Microsoft Office system está usando?

palabra

Palabra

  1. Seleccione el texto al que desee aplicar formato.

  2. En la ficha Inicio, dentro del grupo párrafo:

    • Haga clic en la flecha de abajo botón viñetas y mueva el puntero sobre los estilos de lista con viñetas.

    • Haga clic en la flecha de abajo botón Numeración y mueva el puntero sobre los estilos de lista numerada.

    • Haga clic en la flecha de abajo botón sombreado y mueva el puntero sobre los colores de sombreado.

  3. Para aplicar el formato del que ha obtenido una vista previa, haga clic en el estilo de párrafo o el color seleccionado en la lista.

  4. Para cancelar la previsualización live sin aplicar los cambios, presione ESC.

Nota  La función de sombreado sólo está disponible en Word.

Inicio de la página

Outlook

  1. Cree un nuevo elemento de Outlook (por ejemplo, un nuevo mensaje de correo electrónico).

  2. En el cuerpo del mensaje, seleccione el texto al que desee aplicar formato.

  3. En la ficha Formato de texto, en el grupo párrafo:

    • Haga clic en la flecha de abajo botón viñetas y mueva el puntero sobre los estilos de lista con viñetas.

    • Haga clic en la flecha de abajo botón Numeración y mueva el puntero sobre los estilos de lista numerada.

    • Haga clic en la flecha de abajo botón sombreado y mueva el puntero sobre los colores de sombreado.

  4. Para aplicar el formato del que ha obtenido una vista previa, haga clic en el estilo de párrafo o el color seleccionado en la lista.

  5. Para cancelar la previsualización live sin aplicar los cambios, presione ESC.

Inicio de la página

PowerPoint

  1. Seleccione el texto al que desee dar formato.

  2. En la ficha Inicio, dentro del grupo párrafo:

    • Haga clic en la flecha de abajo botón viñetas y mueva el puntero sobre los estilos de lista con viñetas.

    • Haga clic en la flecha de abajo botón Numeración y mueva el puntero sobre los estilos de lista numerada.

  3. Para aplicar el formato del que ha obtenido una vista previa, haga clic en el estilo de párrafo o el color seleccionado en la lista.

  4. Para cancelar la previsualización live sin aplicar los cambios, presione ESC.

Inicio de la página

Vista previa de estilos rápidos en Word, Outlook, Excel y PowerPoint

Los estilos rápidos son un formato predefinidos combinaciones de fuentes, colores y formato de párrafo que puede ayudarle a ahorrar tiempo. Puede aplicar un estilo rápido de la galería, personalizar los estilos o crear los suyos propios.

¿Qué programa de 2007 Microsoft Office system está usando?

palabra

Word

  1. Seleccione el texto o el párrafo al que desee aplicar formato.

  2. En la ficha Inicio, en el grupo estilos:

    • En la galería Estilos rápidos, mueva el puntero sobre los estilos.

      Sugerencia  Haga clic en la flecha más Imagen del botón para obtener opciones adicionales.

    • Haga clic en Cambiar estilos, elija conjunto de Estilos y mueva el puntero sobre las opciones.

    • Para aplicar el formato del que ha obtenido una vista previa, haga clic en el estilo seleccionado en la lista.

    • Para cancelar la previsualización live sin aplicar los cambios, presione ESC.

Inicio de la página

Outlook

  1. Crear un nuevo elemento de Outlook, por ejemplo, un nuevo mensaje de correo electrónico.

  2. En el cuerpo del mensaje, seleccione el texto al que desee aplicar formato.

  3. En la ficha Formato de texto, en el grupo estilos:

    • Mueva el puntero sobre los estilos de la galería.

    • Haga clic en Cambiar estilos, elija conjunto de Estilos y mueva el puntero sobre las opciones de la lista.

  4. Para aplicar el formato del que ha obtenido una vista previa, haga clic en el estilo seleccionado en la lista.

  5. Para cancelar la previsualización live sin aplicar los cambios, presione ESC.

Inicio de la página

Excel

  1. Seleccione las celdas a las que desea dar formato.

  2. En la ficha Inicio, en el grupo estilos:

    • Haga clic en dar formato como tabla y detenerse en los distintos estilos.

      Nota  Para ver varios estilos aplicados a la tabla, debe haber aplicado anteriormente un estilo de tabla.

    • Haga clic en Estilos de celda y detenerse en los distintos estilos.

    • Para aplicar el formato del que ha obtenido una vista previa, haga clic en el estilo seleccionado en la lista.

    • Para cancelar la previsualización live sin aplicar los cambios, presione ESC.

Para obtener más información sobre el formato de Excel, consulte demostración: familiarizarse con Excel 2007.

Inicio de la página

PowerPoint

  1. Cree o abra una presentación.

  2. En la ficha Diseño, en el grupo temas:

    • En la galería Estilos rápidos, mueva el puntero sobre los temas.

      Sugerencia  A la vista y la vista previa de opciones adicionales, haga clic en la flecha más Imagen del botón.

    • Haga clic en colores y mueva el puntero sobre las opciones de estilo de color en la lista.

    • Haga clic en fuentes y mueva el puntero sobre las opciones de estilo de fuente en la lista.

  3. En la ficha animaciones, en el grupo transición a esta diapositiva:

    • En la galería, mueva el puntero sobre los estilos de animación.

      Sugerencia  A la vista y la vista previa de opciones adicionales, haga clic en la flecha más Imagen del botón.

    • Para aplicar el formato del que ha obtenido una vista previa, haga clic en el estilo seleccionado en la lista.

    • Para cancelar la previsualización live sin aplicar los cambios, presione ESC.

Inicio de la página

Vista previa de imagen de formato en Word, Outlook, Excel y PowerPoint

¿Qué programa de 2007 Microsoft Office system está usando?

palabra

Palabra

  1. Seleccione la imagen o el gráfico al que desee aplicar formato.

  2. En la ficha formato, en Herramientas de imagen, en el Cuadro estilos de grupo:

    Opciones de formato de Herramientas de imagen

    • En la galería, mueva el puntero sobre los estilos de imagen.

      Sugerencia  A la vista y la vista previa de opciones adicionales, haga clic en la flecha más Imagen del botón.

    • Haga clic en el Borde de la imagen y mueva el puntero sobre los bordes de la imagen en la lista.

    • Haga clic en Efectos de imagen, elija una categoría de efectos y, a continuación, mueva el puntero sobre los efectos en la lista.

    • Para aplicar el formato del que ha obtenido una vista previa, haga clic en el estilo seleccionado en la lista.

    • Para cancelar la previsualización live sin aplicar los cambios, presione ESC.

      Nota  Vista previa y aplicar estilos a las imágenes no modifican los archivos de imagen originales. Puede obtener una vista previa, aplicar, cambiar y quitar estilos de imagen tantas veces como desee.

La característica Vistas previas activas funciona para otras muchas opciones de formato de Office Excel 2007, Office Outlook 2007, Office PowerPoint 2007 y Office Word 2007, incluidos gráficos SmartArt, tablas, diagramas y formas. Para obtener más información, vea también :

Inicio de la página

Outlook

  1. Cree un nuevo elemento de Outlook (por ejemplo, un nuevo mensaje de correo electrónico).

  2. En el cuerpo del mensaje, inserte la imagen que desee dar formato. Seleccione la imagen.

  3. En la ficha formato, en Herramientas de imagen, en el grupo Estilos de imagen:

    • En la galería, mueva el puntero sobre los estilos de imagen.

      Sugerencia  A la vista y la vista previa de opciones adicionales, haga clic en la flecha más Imagen del botón.

    • Haga clic en el Borde de la imagen y mueva el puntero sobre los bordes de la imagen en la lista.

    • Haga clic en Efectos de imagen, elija una categoría de efectos y mueva el puntero sobre los efectos en la lista.

  4. Para aplicar el formato del que ha obtenido una vista previa, haga clic en el estilo seleccionado en la lista.

  5. Para cancelar la previsualización live sin aplicar los cambios, presione ESC.

Inicio de la página

Excel

  1. Seleccione la imagen o el gráfico al que desee aplicar formato.

  2. En la ficha formato, en Herramientas de imagen, en el Cuadro estilos de grupo:

    Opciones de formato de Herramientas de imagen

    • En la galería, mueva el puntero sobre los estilos de imagen.

      Sugerencia  A la vista y la vista previa de opciones adicionales, haga clic en la flecha más Imagen del botón.

    • Haga clic en el Borde de la imagen y mueva el puntero sobre los bordes de la imagen en la lista.

    • Haga clic en Efectos de imagen, elija una categoría de efectos y mueva el puntero sobre los efectos en la lista.

    • Para aplicar el formato del que ha obtenido una vista previa, haga clic en el estilo seleccionado en la lista.

    • Para cancelar la previsualización live sin aplicar los cambios, presione ESC.

      Nota  Vista previa y aplicar estilos a las imágenes no modifican los archivos de imagen originales. Puede obtener una vista previa, aplicar, cambiar y quitar estilos de imagen tantas veces como desee.

Para obtener más información sobre el formato de Excel, consulte demostración: familiarizarse con Excel 2007.

Inicio de la página

PowerPoint

  1. Seleccione la imagen o el gráfico al que desee aplicar formato.

  2. En la ficha formato, en Herramientas de imagen, en el Cuadro estilos de grupo:

    Opciones de formato de Herramientas de imagen

    • En la galería, mueva el puntero sobre los estilos de imagen.

      Sugerencia  A la vista y la vista previa de opciones adicionales, haga clic en la flecha más Imagen del botón.

    • Haga clic en el Borde de la imagen y mueva el puntero sobre los bordes de la imagen en la lista.

    • Haga clic en Efectos de imagen, elija una categoría de efectos y mueva el puntero sobre los efectos en la lista.

    • Para aplicar el formato del que ha obtenido una vista previa, haga clic en el estilo seleccionado en la lista.

    • Para cancelar la previsualización live sin aplicar los cambios, presione ESC.

      Nota  Vista previa y aplicar estilos a las imágenes no modifican los archivos de imagen originales. Puede obtener una vista previa, aplicar, cambiar y quitar estilos de imagen tantas veces como desee.

Inicio de la página

Activar o desactivar las vistas previas activas

¿Qué programa de 2007 Microsoft Office system está usando?

palabra

Palabra

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y en la parte inferior del cuadro de diálogo, haga clic en Opciones de Word.

  2. Haga clic en Más frecuentes y, a continuación, active o desactive la casilla de verificación Habilitar vistas previas activas.

Nota  De forma predeterminada, la función Live Preview está activada en todos los programas de 2007 Microsoft Office system que lo admiten. Cada programa recuerda sus preferencias de previsualización independientemente de los otros programas.

Inicio de la página

Outlook

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y en la parte inferior del cuadro de diálogo, haga clic en Opciones de Outlook.

  2. Haga clic en Más frecuentes y, a continuación, active o desactive la casilla de verificación Habilitar vistas previas activas.

    Nota  De forma predeterminada, la función Live Preview está activada en todos los programas de 2007 Microsoft Office system que lo admiten. Cada programa recuerda sus preferencias de previsualización independientemente de los otros programas.

Inicio de la página

Excel

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y en la parte inferior del cuadro de diálogo, haga clic en Opciones de Excel.

  2. Haga clic en Más frecuentes y, a continuación, active o desactive la casilla de verificación Habilitar vistas previas activas.

    Nota  De forma predeterminada, la función Live Preview está activada en todos los programas de 2007 Microsoft Office system que lo admiten. Cada programa recuerda sus preferencias de previsualización independientemente de los otros programas.

Inicio de la página

PowerPoint

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y en la parte inferior del cuadro de diálogo, haga clic en Opciones de PowerPoint.

  2. Haga clic en Más frecuentes y, a continuación, active o desactive la casilla de verificación Habilitar vistas previas activas.

    Nota  De forma predeterminada, la función Live Preview está activada en todos los programas de 2007 Microsoft Office system que lo admiten. Cada programa recuerda sus preferencias de previsualización independientemente de los otros programas.

Nota  Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Se aplica a: Excel 2007, Word 2007, Outlook 2007, PowerPoint 2007



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Cambiar idioma