Novedades de OneNote para Windows 10

Novedades de OneNote para Windows 10

La aplicación de OneNote para Windows 10 y la aplicación de escritorio de OneNote 2016 son muy parecidas. De todas formas, estas son algunas de las diferencias principales. La más destacada es que OneNote para Windows 10 se actualiza de forma regular con nuevas características. Vea lo que está disponible actualmente.

Actualizaciones más recientes para OneNote para Windows 10

Vea las novedades y las características mejoradas en la actualización de características de octubre de 2017 (versión 17.8625.2090).

Nota: Dichas características se están poniendo a disposición de los clientes de forma escalonada. Si todavía no las tiene, vuelva a comprobarlo próximamente.

Impresión de secciones o blocs de notas enteros

¿Necesita una copia sin conexión? Ningún problema. Imprima una página, una sección completa o un bloc de notas completo para tener una copia de seguridad impresa.

MÁS INFORMACIÓN

Cuadro de diálogo de la impresora con una única página seleccionada

Pero espere, que hay más.

Siempre estamos haciendo mejoras en OneNote. Estas son algunas de nuestras favoritas más recientes:

  • Si tiene una configuración de PPP elevada o varios monitores, encontrará que el aspecto de OneNote y su funcionamiento son mejores que nunca.

  • Aproveche las ventajas de esta nueva opción de configuración. Puede poner en mayúscula la primera palabra de una oración de forma automática.

Versiones anteriores

Convertir la escritura a mano en texto

Tome notas manuscritas rápidas y conviértalas más tarde en texto para alinearlas con el resto del contenido. Incluso conservará el tamaño y el color de las notas, así como los resaltados y los efectos. En la pestaña Dibujar, haga clic en el botón Selección de lazo. Dibuje un círculo alrededor del texto que desea convertir y, a continuación, haga clic en Entrada de lápiz a texto.

MÁS INFORMACIÓN

Muestra palabras escritas, el botón Entrada de lápiz a texto y las palabras de texto convertido.

Más efectos de entrada de lápiz deslumbrante

Nota: Esta característica solo está disponibles si se tiene una suscripción a Office 365. Si es suscriptor de Office 365, asegúrese de tener la versión más reciente de Office.

Seleccione un lápiz en la pestaña Dibujo y pruebe lava, océano, bronce y oro rosado. ¡Haga que las notas brillen!

Muestra cuatro relojes de entrada de lápiz: lava, océano, y oro rosado.

Más características de gráficos

Nota: Esta característica solo está disponibles si se tiene una suscripción a Office 365. Si es suscriptor de Office 365, asegúrese de tener la versión más reciente de Office.

Además de poder crear gráficos a partir de funciones, OneNote ahora puede calcular las características principales, como los cruces y los valores máximos y mínimos.

Muestra las propiedades de cruces de gráfico.

Volver a consultar páginas recientes

Use las nuevas flechas Adelante y Atrás sobre la pestaña Inicio para desplazarse por las páginas de notas que ya ha visitado.

Muestra las flechas de páginas visitadas sobre la pestaña Inicio.

Vínculos a párrafos específicos

Cree un vínculo a un párrafo específico y vaya a ese contenido. Es una forma excelente para crear una tabla de contenidos rápida sobre una página larga de notas, o para copiar y pegar el vínculo en un correo electrónico y que los destinatarios encuentren fácilmente el contenido que quiere compartir con ellos.

MÁS INFORMACIÓN

Muestra una nota con una tabla de contenido y un menú contextual en el que se muestra cómo se copia un vínculo.

Copiar un hipervínculo

Haga clic derecho en un hipervínculo de sus notas y cópielo para usarlo en otros sitios.

Muestra un hipervínculo seleccionado y que se está copiando a una ubicación nueva.

Texto a matemáticas

Use el teclado para escribir una ecuación como texto en OneNote y use Matemáticas para resolverla o dibujar un gráfico. Solo tiene que escribir la ecuación y, en la pestaña Dibujar, hacer clic en el botón Selección de lazo. Dibuje un círculo alrededor del texto que desea convertir y, a continuación, haga clic en Matemáticas.

Nota: Esta característica solo está disponibles si se tiene una suscripción a Office 365. Si es suscriptor de Office 365, asegúrese de tener la versión más reciente de Office.

Muestra la ecuación escrita, el botón de matemáticas y la ecuación convertida

Búsqueda inteligente

Obtenga definiciones, artículos de wiki y las principales búsquedas relacionadas de la Web sin salir de OneNote. Haga clic con el botón derecho en una palabra o frase y elija Búsqueda inteligente.

MÁS INFORMACIÓN

Muestra una oración con un fragmento resaltado y el menú contextual con la Búsqueda inteligente también resaltada

Insertar imágenes en línea

Use la búsqueda de imágenes de Bing para insertar de forma segura fotos e imágenes sin tener que salir de OneNote. En la pestaña Insertar, elija Imágenes > En línea. En el panel Imágenes en línea, use una palabra clave para buscar la imagen perfecta para sus notas.

MÁS INFORMACIÓN

Pestaña Insertar en la que se muestra la lista desplegable Imágenes con la opción En línea resaltada.

Tablas de todas las formas y todos los tamaños

¿Una celda o varias? Elija el número de filas y columnas que necesita para organizar su contenido. En cuanto tenga una tabla, puede agregar o eliminar filas o columnas, agregar sombreado de tabla u ordenar el contenido.

MÁS INFORMACIÓN

Comando Insertar tabla con la cuadrícula de selección

Más colores de resaltado

El amarillo no es el único color del arco iris. Ahora puede resaltar contenido con azul, verde, rojo y muchos más colores.

Botón Resaltado con la lista desplegable en la que se muestra el color púrpura oscuro seleccionado

Acercar y alejar

Use la nueva opción Ancho de página de la pestaña Vista para alejarse y ver todas las notas de la página o acercarse para centrarse solo en lo que le interesa.

Muestra las opciones de la vista general con la opción Ancho de página seleccionada

Personalización de los lápices

Elija un conjunto personal de lápices, marcadores de resaltado y plumas para la entrada de lápiz. En el menú Dibujar, seleccione el signo "Más" (+) que encontrará junto a los lápices y elija el tipo, el ancho y el color del lápiz. Su nuevo lápiz personalizado se agregará a la barra de herramientas de dibujo para que pueda usarlo en su próxima obra.

Menú Dibujar con el menú desplegable que permite agregar un lápiz personalizado

Mejora de la lectura con el Lector inmersivo

El Lector inmersivo permite ajustar el espaciado del texto, incorporar una columna estrecha de lectura y resaltar las palabras al leer el texto en voz alta para mejorar la capacidad de lectura. Se ha diseñado con características que le permitirán mejorar su lectura: le ayudará a pronunciar las palabras correctamente, leer de forma rápida y precisa, y entender lo que lee. En el menú Vista, elija Lector inmersivo y seleccione las opciones que quiera para Opciones de texto, Elementos de la oración y Opciones de voz, o bien elija que el texto se lea en voz alta.

Obtener más información

Herramientas de aprendizaje del Lector inmersivo

Ahora la multitarea es más sencilla

En la pestaña Vista, elija Ventana nueva o use Ctrl+M para abrir una nueva instancia de OneNote. Ahora puede ver varias notas al mismo tiempo. Nunca ha sido tan fácil hacer varias cosas al mismo tiempo.

Dos instancias de OneNote ejecutándose en las que se muestran diferentes notas

OneNote reinventado

Ahora, organizar las notas con un diseño mejorado es más fácil que nunca. Podrá encontrar todos sus blocs de notas, secciones y páginas en columnas situadas en la parte lateral de la aplicación, por las que podrá navegar de manera eficiente con lectores de pantalla, teclados, etc.

MÁS INFORMACIÓN

La nueva interfaz de usuario de OneNote

Resolver conflictos de página

A veces se producen conflictos de página en los blocs de notas compartidos. Hemos hecho que sea más fácil buscar y resolver las diferencias. Las páginas con conflictos se marcarán con un icono de triángulo. Después de abrir el panel Conflictos de página verá las versiones de la página, quién la ha editado y cuándo. Elija la versión que quiere conservar o copie contenido específico de una versión anterior de la página a la página actual.

Panel Conflictos de páginas que muestra tres versiones conflictivas de una página

Las páginas, a su manera

Las vistas previas de página proporcionan un vistazo al contenido de las notas y muestran las primeras palabras del texto en la página y una miniatura de las imágenes. Para activarlo, active Mostrar vistas previas de páginas en la lista desplegable Vista > Paneles de navegación. Si quiere una vista más compacta de la lista de páginas, siempre puede desactivar la casilla y volver a ver solo el título de la página.

Panel Sección y lista de páginas que muestra las vistas previas de página

Ocultar subpáginas

Cree más espacio en la lista de páginas contrayendo las subpáginas. Seleccione una o más páginas y, en el menú contextual, elija Convertir en subpágina. Esto aplicará sangría a las páginas debajo de la página anterior y permitirá que se puedan contraer haciendo clic en las comillas angulares situadas junto a esa página. Use Ctrl+Mayús+* para expandir o contraer las pestañas de un grupo de páginas.

Muestra la lista de páginas con las subpáginas contraídas

Buscar texto en una página

Use Ctrl+F para buscar rápidamente una palabra o frase específica en la página actual. OneNote la buscará en el texto, las imágenes y las notas escritas a mano. Si no la encuentra, aún puede expandir el ámbito de búsqueda para incluir la sección actual, el bloc de notas actual o todos los blocs de notas.

Muestra el menú desplegable de búsqueda con opciones de ámbito y la página actual activa.

Conocimiento total gracias a Información

Haga clic en la bombilla en la esquina superior derecha de la ventana de la aplicación y escriba con sus propias palabras lo que quiere hacer en OneNote. Información le guiará a través del proceso y también le ofrecerá recursos adicionales como Ayuda o Búsqueda inteligente. Use el método abreviado de teclado Alt+Q para ir rápidamente a Información.

Menú desplegable Información que muestra las acciones sugeridas

El esquema es ahora más fácil

Nota: Esta característica solo está disponibles si se tiene una suscripción a Office 365. Si es suscriptor de Office 365, asegúrese de tener la versión más reciente de Office.

Investigador le ayuda a encontrar citas relevantes, orígenes e imágenes para empezar el esquema en OneNote. En la pestaña Insertar, elija Investigador. Escriba una palabra clave para el tema que esté buscando y Bing creará una lista de resultados. Agregue el origen a las notas y este se agregará automáticamente.

MÁS INFORMACIÓN

Panel de investigador que muestra los resultados de búsqueda de selva tropical

Ver lo que ha cambiado

Cuando otra persona cambia el contenido del bloc de notas compartido, aplicaremos negrita al nombre de la página o sección para que lo sepa.

Lista de páginas de un libro compartido que muestra los nombres de página negrita cuando no se han leído.

Asignar un alias al bloc de notas

Agregue un alias al bloc de notas para que sea más personal y fácil de encontrar. Esto no cambia el nombre de archivo original ni rompe los vínculos que tiene al bloc de notas, solo cambia el nombre que se muestra en OneNote. Es una gran idea para los alumnos con blocs de notas de clase.

Muestra un bloc de notas de grupo con Asignar un alias a este bloc de notas seleccionado

Cambiar el color del bloc de notas

¿Rojo para el trabajo, azul para personal? Cambie el color de los blocs de notas para mantener las cosas organizadas. Haga clic con el botón derecho en el nombre del bloc de notas, elija Color del bloc de notas y seleccione un color de la paleta.

Muestra la paleta de colores del bloc de notas

Imprimir directamente en OneNote

Enviar cualquier documento del equipo directamente a OneNote Instale la aplicación Enviar a OneNote desde la tienda y, a continuación, seleccione "Enviar a OneNote" al imprimir un archivo. Para obtener más información, vea Enviar documentos y archivos a OneNote para Windows 10.

Icono Enviar a OneNote

Insertar detalles de la reunión

Elija Insertar > Detalles de la reunión y elija una reunión de Outlook. Los detalles de la reunión se agregarán a una nueva nota, incluidos la hora, la fecha, el lugar, quién está invitado y mucho más. Puede agregar, cambiar y eliminar cualquier parte de los detalles de la reunión en OneNote con total libertad sin que afecte al aviso de reunión original del calendario de Outlook. Por ejemplo, puede eliminar los nombres de los participantes invitados que no estaban en la reunión para tener un registro de los que realmente asistieron. (Requiere Outlook 2016).

Imagen que muestra la relación entre Outlook y OneNote

Versiones de la página

Retroceda en el tiempo para recuperar versiones anteriores de las páginas. Haga clic con el botón derecho en cualquier página y elija Versiones de la página. Se abrirá un panel en el que se enumeran las diferentes versiones de la página. Al hacer clic en cada versión, se resaltarán los elementos que se han agregado en esa versión. Si necesita restaurar una versión anterior de la página, seleccione la versión en el panel y elija Crear la página actual. (Actualmente, solo está disponible en su PC o tableta).

Panel de versiones de la página que muestra varias versiones de una página.

Seleccionar varias páginas

Use CTRL+Clic o MAYÚS+Clic para seleccionar varias páginas y, a continuación, muévalas, cópielas o elimínelas de una sola vez. Incluso puede usar esto para crear o promover grupos de subpáginas.

Mover o copiar páginas de forma rápida

Haga clic con el botón derecho en una página y elija cortarla o copiarla y, a continuación, péguela en el nuevo destino.

Revisar ortografía en otro idioma

Si crea notas que contienen texto en diferentes idiomas, ahora es posible revisar la ortografía en cada uno de los idiomas. Haga clic con el botón derecho en el texto seleccionado y a continuación, elija Establecer idioma para especificar el idioma que se usa al revisar la ortografía en el texto seleccionado.

Nota: Si no tiene instaladas las herramientas de corrección, obtendrá una alerta la primera vez que seleccione un idioma. Siga las indicaciones en el mensaje para agregar el idioma.

Texto en francés seleccionado que muestra el menú contextual sobre cómo configurar el idioma.

Corregir una acción accidental de deshacer

Rehaga algo que había deshecho. Es como si nunca hubiese sucedido.

Muestra botones Deshacer y Rehacer.

Notas de audio

Grabe una reunión o conferencia, y mantenga la grabación como parte de las notas. En el menú Insertar, toque o haga clic en Audio. La grabación comienza en cuanto OneNote agrega un icono multimedia a la página. Para finalizar la grabación, pulse Pausar o Detener. Para reproducir una grabación, haga clic en el icono multimedia de la página y después en Reproducir. Para ver los métodos abreviados de teclado para trabajar con audio, vea Métodos abreviados de teclado en OneNote para Windows 10.

Inserción de archivos e imágenes más fácil

Inserte rápidamente archivos e imágenes arrastrando o pegándolas en las notas.

Capturar la pantalla

Use el método abreviado de teclado Windows+Mayús+S para capturar una región de la pantalla y péguela en OneNote o cualquier otra aplicación como una imagen. (Requiere Windows 10 Creators Update).

Arrastrar y colocar páginas y secciones

Mantenga todo organizado arrastrando y colocando rápidamente páginas o secciones en diferentes secciones o blocs de notas. Ya no es necesario que haga clic con el botón derecho y use el diálogo Mover o copiar, simplemente haga clic y arrastre una página o sección a su nueva ubicación.

Cree gráficos de ecuaciones matemáticas

Nota: Esta característica solo está disponibles si se tiene una suscripción a Office 365. Si es suscriptor de Office 365, asegúrese de tener la versión más reciente de Office.

Escriba una ecuación en cualquier página, haga clic en Dibujar > Matemáticas y OneNote le ayudará a dibujar un gráfico.

Ecuaciones matemáticas de gráfico en OneNote para Windows 10

Recuperar notas eliminadas

Si alguna vez elimina accidentalmente las páginas o secciones de las notas, ahora puede restaurarlas. Haga clic con el botón derecho en cualquier lista de bloc de notas y después en Ver notas eliminadas. En la lista de la página, haga clic con el botón derecho o mantenga pulsado en una página o sección para restaurarla.

Organizar secciones en grupos

Cree grupos de secciones para simplificar la organización y navegación por los blocs de notas grandes. Si tiene habilitado OneNote Preview (Configuración > Opciones > OneNote Preview) solo tiene que hacer clic con el botón derecho en el botón + sección en la parte inferior de la lista y después en Nuevo grupo de secciones.

Hacer que las notas sean accesibles

Use el Comprobador de accesibilidad en la pestaña Vista para identificar y solucionar problemas de accesibilidad en las notas antes de compartirlas con otras personas. Para obtener más información, consulte Crear blocs de notas de OneNote accesibles

Ver más contenido de las notas

Hemos escuchado sus comentarios sobre el tamaño aumentado de la cinta, los menús contextuales y la lista de la página y hemos reducido el espacio general de la interfaz de OneNote, para dejar más espacio en la pantalla para ver y editar las notas.

Ahorrar tiempo con nuevos métodos abreviados de teclado

Hemos actualizado nuestra lista de Métodos abreviados de teclado en OneNote para Windows 10 para incluir todas las formas más recientes que puede utilizar para acelerar la toma de notas.

Usar emoji a todo color

Olvídese de los emojis en blanco y negro. Ahora puede expresarse a todo color.

Reordenar los blocs de notas

Ordene los blocs de notas como desee. Simplemente, haga clic en un bloc de notas y arrástrelo para cambiarle el orden en la lista.

Protección con contraseña

Proteja las notas con contraseña para mantenerlas a salvo de los fisgones.

Crear diagramas o diagramas de flujo

Use la galería Formas en la pestaña Dibujar para insertar flechas, cuadrados, círculos perfectos y mucho más.

Guardar imágenes y archivos

Guarde sus imágenes favoritas o los archivos importantes fuera de OneNote. Simplemente, deberá hacer clic con el botón derecho en el elemento en cuestión y guardarlo en la ubicación que especifique.

Nueva ubicación de la página

Agregue rápidamente una página nueva debajo de la que haya seleccionada en ese momento en lugar de al final de la lista de páginas. Haga clic con el botón derecho en una página y después elija Página nueva.

Cambiar el orden de capas

Coloque tablas, contenedores de notas, imágenes y formas en sus notas y después organice qué elementos se muestran delante y cuáles detrás. Haga clic con el botón derecho en el objeto y elija Orden para cambiar dónde aparece en relación con otros.

Controladores de párrafo

Cambie el orden de los controladores de párrafo o contraiga el texto en la página.

Nuevos estilos de viñeta

¿Está cansado de las antiguas viñetas? Anime las notas con guiones, flechas, diamantes y más. Haga clic en la flecha situada junto al botón Viñetas y elija un estilo diferente.

Notas con estilo

Mantenga un aspecto coherente en las notas cuando utilice estilos integrados para encabezados, comillas, código y mucho más.

Imágenes de fondo

Establezca una imagen como fondo de las notas para poder escribir directamente sobre ella. Este es un truco útil cuando necesite escribir sobre formularios o anotar imágenes. Haga clic en la imagen y después elija Imagen > Establecer imagen como fondo.

Insertar espacio

Cuando una página está llena de notas, puede agregar espacio adicional en el margen izquierdo o en el centro de la página con la herramienta Insertar espacio. La encontrará en la pestaña Dibujar.

Copiar formato

Copie fácilmente todo el formato (fuente, tamaño, estilo y color) de un encabezado o línea de texto al siguiente. Seleccione el texto que tiene el formato que desea copiar y en la pestaña Inicio haga clic en el botón Copiar formato. El puntero cambiara a un pincel. Use el pincel para dibujar sobre texto para aplicar ese formato.

Opciones de pegado

Cuando pega texto copiado, puede elegir mantener todo el formato original, pegar solo el texto o pegar como una imagen. Seleccione el texto y, cuando esté listo para pegar, haga clic con el botón derecho en Pegar para elegir la opción.

Varios blocs de notas

Ponga en marcha su organización de toma de notas y personal abriendo sus blocs de notas favoritos a la vez y sin esfuerzo cambiar entre ellos.

Establecer los valores predeterminados

Elija Configuración > Opciones y seleccione el tipo de letra y tamaño que desea utilizar como predeterminados para las notas nuevas.

Autores de blocs de notas

Vea las iniciales de los demás autores junto a los cambios que han hecho en un bloc de notas compartido o desactive esta opción en la pestaña Vista para ocultarlas y obtener un aspecto más claro.

Opciones de revisión ortográfica

Desactive la opción de revisar la ortografía cuando simplemente no la necesite. Elija Configuración > Opciones y después Ocultar errores de ortografía.

Varias cuentas

Inicie sesión en varias cuentas personales, profesionales o educativas y alterne y comparta blocs de notas almacenados en estas cuentas fácilmente.

Deshacer la última acción

Las ideas se pueden cambiar. Use el botón Deshacer o Control+Z para eliminar la última acción.

Colores de página

En la pestaña Vista, seleccione o cambie un color de fondo de cualquier página del bloc de notas.

Compartir una página individual

No es necesario compartir un bloc de notas completo. Podrá enviar un vínculo de visualización a una sola página y permitir que otros usuarios la vean en un explorador sin necesidad de iniciar sesión ni usar aplicaciones. Para obtener más información, consulte Compartir una página de notas de OneNote para Windows 10.

Sombreado de tabla

Cambie el aspecto de las tablas. Agregue un sombreado vistoso a las celdas, a las filas o a las columnas para facilitar la lectura de las tablas.

Agregar texto alternativo a las imágenes

Haga que las imágenes sean accesibles para los lectores de pantalla agregando texto alternativo. Simplemente haga clic con el botón derecho en una imagen, seleccione Texto alternativo y después agregue un título y una descripción.

Elegir la cuenta para un nuevo bloc de notas

Cree un nuevo cuaderno de notas usando su cuenta profesional o educativa, o bien su cuenta personal.

Borrar formato

¿Demasiado bueno? Quite todos los formatos de negrita, cursiva, subrayado, púrpura, 18 puntos y Lucida Sans con un solo clic. Seleccione el texto y, en la pestaña Inicio, haga clic en el botón Borrar todo el formato.

Insertar aún más contenido

Pegue un vínculo a un vídeo de Office 365 o un formulario de Microsoft e interactúe con él directamente en la página. Para obtener más información, consulte Insertar contenido en OneNote.

Compartir fotos o archivos de otras aplicaciones

Use el botón Compartir en cualquier aplicación para enviar fotos o adjuntar archivos a OneNote. Para obtener más información, consulte Enviar fotos e imágenes de otras aplicaciones a OneNote para Windows 10.

Marcador de resaltado de texto

Tome el nuevo marcador de resaltado en la pestaña Inicio y marque el texto que sea importante. Casi podrá escuchar el ruido al subrayar en la página.

Probar los nuevos diseños

Hemos realizado algunos cambios para ayudarle con las notas. Para comprobarlos, active la opción Configuración > Opciones > OneNote Preview y denos su opinión.

Entrada de lápiz editable

Cambie el grosor o el color de la entrada de lápiz, incluso después de que se haya secado la entrada de lápiz.

Reproducción de entrada de lápiz

Nota: Esta característica solo está disponibles si se tiene una suscripción a Office 365. Si es suscriptor de Office 365, asegúrese de tener la versión más reciente de Office.

Reproducir la escritura a mano hacia adelante y hacia atrás para ocultar y mostrar contenido, proporcionar instrucciones paso a paso o comprender mejor el flujo de ideas de terceros.

Matemáticas simplificadas

Nota: Esta característica solo está disponibles si se tiene una suscripción a Office 365. Si es suscriptor de Office 365, asegúrese de tener la versión más reciente de Office.

Escriba una ecuación y OneNote le ayudará a resolverla paso a paso. Es como tener su propio profesor de matemáticas. Para obtener más información, consulte Convertir y resolver las ecuaciones matemáticas en OneNote para Windows 10.

Entrada similar a lápiz

Esboce sus ideas y borradores con nuevas funciones de entrada similar a lápiz (requiere la Actualización de aniversario de Windows 10).

Efectos de entrada de lápiz

Nota: Esta característica solo está disponibles si se tiene una suscripción a Office 365. Si es suscriptor de Office 365, asegúrese de tener la versión más reciente de Office.

Destaque notas y anotaciones con nuevos colores, por ejemplo, arco iris, galaxia, dorado y muchos más

Notas de audio en su teléfono

Grabe un aviso de audio rápido o un clip de sonido en el teléfono y manténgalo en las notas.

El uso compartido es más fácil

Comparta el bloc de notas con alguien directamente desde OneNote y podrán verlo o editarlo en cualquier dispositivo. Para obtener más información, consulte Compartir notas de OneNote para Windows 10.

Insertar vídeos

Reproduzca sus vídeos favoritos de YouTube, TED, Office Mix y más en OneNote. Pegue el vínculo en una nota, coja unas palomitas y disfrute de la presentación.

Agrupación de entradas de lápiz

Haga clic con el botón derecho en una selección de notas escritas a mano o dibujos para agruparlos. Después será fácil moverlas como una herramienta.

Contar historias con Sway

Inserte contenido interactivo y dinámico en las notas con Sway para esos momentos en los que es mejor mostrar que contar.

Inicio de sesión sencillo

Hemos escuchado sus comentarios. Si solo utiliza OneNote en la oficina o en clase, ahora puede iniciar sesión con una sola cuenta profesional o educativa.

Saber quién está trabajando con usted al compartir

Haga clic en el icono Presencia de bloc de notas para ver quién está trabajando con usted en un bloc de notas compartido.

Office Lens

Use Office Lens desde OneNote para capturar un documento o pizarra.

Reconocimiento de formas

Transforme automáticamente los dibujos en formas. En la pestaña Dibujar elija la Convertir a formas y dibuje una forma, como un círculo, un triángulo o un rectángulo.

Notas más organizadas

Mueva o copie páginas y secciones para mantener todo organizado, tal como le gusta.

Edición más rápida en su teléfono

Copie y pegue contenido en el teléfono con un solo toque.

Menú rápido en su teléfono

Comparta, fije, elimine o sincronice desde un menú rápido dentro de la página en su teléfono.

¡Decid patata!

Inserte rápidamente una foto en las notas con la cámara del teléfono.

Comparta las notas con el Correo de Outlook

Comparta una copia de una página desde el teléfono con otras aplicaciones como el Correo de Outlook

Colores rápidos

Acceda rápidamente a cuatro colores mientras dibuja con un lápiz o marcador de resaltado.

Dibujar en modo de pantalla completa

Aproveche las ventajas de dibujar a pantalla completa para maximizar el espacio de la pantalla y eliminar distracciones.

Herramientas de corrección

Use las nuevas herramientas de corrección para corregir o ignorar palabras mal escritas.

¡Decid patata!

Inserte una foto en las notas con la cámara de la tableta.

Grosor de línea

Gruesa o fina: cambie el grosor de las líneas al dibujar.

Mejor experiencia de visualización

Hemos escuchado sus comentarios. Hemos reducido la apariencia del teclado cuando se usan las herramientas de dibujo.

Correcciones de errores

Hemos solucionado problemas que algunos usuarios tenían al abrir OneNote.

Tipo y tamaño de la fuente

Cambe la fuente y su tamaño para facilitar la lectura de las notas.

Tomar notas con Surface bloqueada

Capacidades de dibujo completadas con Surface bloqueada, incluyendo el color de trazo, el marcador de resaltado, tipos de borrador y más.

Últimas actualizaciones para participantes de OneNote

¿Participa en el programa Insider? Siga leyendo para obtener información sobre las características nuevas y mejoradas de OneNote para Windows 10. La versión Insider actual es la 17.8730.2008, que es una versión preliminar de la actualización de características de noviembre de 2017. Sus comentarios sobre estas versiones tienen un valor incalculable, siga enviándolos.

Nota: Dichas características se están poniendo a disposición de los clientes de forma escalonada. Si todavía no las tiene, vuelva a comprobarlo próximamente.

Búsqueda rápida

La búsqueda ahora es más rápida. Los resultados de la búsqueda ahora aparecen al instante para que pueda acceder a sus notas más fácilmente.

Muestra el panel de búsqueda y los resultados

Inclinación para crear sombreados

Use su nuevo Lápiz para Surface y la herramienta del lápiz para escribir o crear borradores. También puede inclinar el lápiz para crear un sombreado, como con un lápiz real.

Garabato que muestra el resultado de usar el lápiz inclinado para crear sombreado

Pero espere, que hay más.

Siempre estamos haciendo mejoras en OneNote. Estas son algunas de nuestras favoritas más recientes:

  • Las copias impresas de PDF, incluso las que ya se habían insertado con otras versiones de OneNote, ahora tienen un aspecto claro y nítido en OneNote para Windows 10.

  • Trabajar con páginas y secciones es aún más fácil. Se han agregado nuevos iconos en el menú contextual para ayudarle a encontrar justo lo que necesita hacer.

  • La nueva opción de formato de combinación le permite mantener el mismo estilo de fuente y tamaño sin perder el formato importante como negrita, cursiva y vínculos.

Forme parte de la comunidad

Respuestas de la comunidad - Foro para participantes de Office Insider

Comunidad de Office Insider

Conozca a usuarios tan interesados en la tecnología como usted y reciba soporte técnico de la comunidad de Office Insider.

Visitar la comunidad

Twitter de Office Insider

Síganos en @OfficeInsider

Únase a la creciente comunidad de expertos y entusiastas que están ayudando a dar forma al futuro de Office.

Síganos en Twitter

Dónde enviar comentarios

Para hacer una sugerencia o informar de problemas en las versiones de Office Insider, abra OneNote, pulse la comilla angular Botón Mostrar blocs de notas para abrir la lista Blocs de notas y haga clic en el icono de engranaje para abrir Configuración > Comentarios.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×