Novedades de Access 2016

Como suscriptor de Office 365, obtendrá de forma periódica nuevas y mejoradas características de Office 2016. Consulte a continuación lo que está disponible actualmente.

Nota: Si es un profesional de TI que administra el proceso de actualización de Office 365, consulte la página de versiones de canal para obtener información sobre las actualizaciones que se proporcionan en cada canal.

Nota: Para esta versión de Access 2016, ninguna de las características o funcionalidades existentes en versiones previas están obsoletas.

Actualizaciones más recientes para Access 2016

Vea las novedades y las mejoras de la actualización de características de agosto de 2017, Versión 1708 (compilación 8431.2079).
Busque su versión de Office.

Compatibilidad con la importación o vinculación de datos desde Salesforce

Puede vincular a datos o importarlos desde Salesforce, que es una solución empresarial basada en la nube de administración de recursos de cliente (CRM).

OBTENER MÁS INFORMACIÓN

Conexión de Access a Salesforce

Compatibilidad con la importación o vinculación de datos desde Dynamics 365

Ahora, también hemos agregado la posibilidad de vincular a datos o importarlos desde Dynamics 365, que es una solución empresarial basada en la nube de administración de recursos de cliente (CRM).

OBTENER MÁS INFORMACIÓN

Conexión de Access a Dynamics 365

Nota    La capacidad de vincular o importar datos desde Salesforce y Dynamics 365 solo se admite en los siguientes planes de Office 365 Enterprise: Office 365 ProPlus, Office 365 Enterprise E3 y Office 365 Enterprise E5. Para obtener más información, consulte Comparar planes de Office 365 Enterprise.

¿Quiere obtener antes las nuevas características?

Participe en Office Insider y será de los primeros en ver las nuevas características y podrá informarnos de lo que piensa acerca de ellas.

UNIRSE A OFFICE INSIDER HOY

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Más información acerca de las versiones

¿Cuándo puedo obtener nuevas características?
Las nuevas características de Office 365 a veces se implementan durante un período de tiempo para todos los suscriptores.

Ver cómo se publican las características

Lista completa de todas las actualizaciones
Obtenga información sobre todas las versiones de canales para las aplicaciones cliente de Office 365.

Versiones más recientes

Novedades para no suscriptores
¿No es un suscriptor de Office 365, pero usa Office 2016? Descubra lo que está disponible en su versión.

Novedades de Office 2016

Versiones anteriores

Vea las novedades y las características mejoradas en la actualización de características de junio de 2017, versión 1707 (compilación 8326.2058).

La nueva propiedad Nombre de etiqueta para los controles de Access hace que estos sean más accesibles

Hemos agregado una nueva propiedad a los controles denominada Nombre de etiqueta para que pueda asociar un control de etiqueta a otro control. Anteriormente, era necesario "cortar" un control de etiqueta y "pegarlo" en otro control para asociarlos. Ahora, con la nueva propiedad Nombre de etiqueta, es muy sencillo escribir el nombre de un control de etiqueta para asociarlo.

Asociar un nombre de etiqueta a un control favorece la accesibilidad porque, de esta manera, las tecnologías de asistencia pueden detectar e indicar la asociación.

La propiedad Nombre de etiqueta se muestra en la hoja de propiedades

La edición de un nuevo elemento de lista de valores es más accesible

Presentamos un nuevo método abreviado de teclado que permite abrir más fácilmente el cuadro de diálogo Editar elementos de lista cuando trabaja con cuadros combinados de la lista de valores en los formularios de Access.

Podrá usar este nuevo método abreviado de teclado si usa una lista de valores como origen de datos en su cuadro combinado y ha establecido la propiedad Permitir ediciones de lista de valores en Sí. Cuando el foco esté situado en el cuadro combinado en la vista Formulario, presione Ctrl+E para abrir el cuadro de diálogo Editar elementos de lista.

MÁS INFORMACIÓN

Cuadro de diálogo Editar elementos de lista en un formulario de Access

Vea las novedades y las mejoras de la actualización de características de marzo de 2017, versión 1703 (compilación 7967.2139).

Compatibilidad con números grandes (bigint)

Nuestros clientes han solicitado mucho la compatibilidad para los tipos de datos de números grandes. Ha solicitado dicha compatibilidad en nuestro foro de User Voice de Access.

El tipo de datos Número grande almacena un valor numérico, no monetario y es compatible con el tipo de datos SQL_BIGINT en ODBC. Este tipo de datos calcula de manera eficaz números grandes.

Puede agregar el tipo Número grande como campo a una tabla de Access. También puede vincularlo a bases de datos o importarlo desde ellas con el tipo de datos correspondiente (por ejemplo, el tipo de datos bigint de SQL Server).

Para usar el tipo de datos Número grande para la compatibilidad con la vinculación o importación de orígenes externos, primero necesitará seleccionar una opción en el cuadro de diálogo Opciones de Access. Haga clic en Archivo > Opciones > Base de datos actual. En la parte inferior del cuadro de diálogo de opciones, verá la sección Opciones de soporte de tipo de datos. Seleccione la opción Admitir el tipo de datos bigint para tablas vinculadas o importadas.

MÁS INFORMACIÓN

Captura de pantalla de la lista de tipos de datos en una tabla de Access. Número grande está seleccionado.

Captura de pantalla de la opción seleccionada de compatibilidad del tipo bigint para tablas importadas o vinculadas en las opciones de Access.

Vea las novedades y las características mejoradas en la actualización de características de noviembre de 2016, versión 1611 (compilación 7571.2072).

Microsoft Access ahora se incluye en los planes de Office 365 Empresa y Empresa Premium

Como las empresas de todos los tamaños tienen que darse cuenta del valor del análisis de datos para informar de la toma de decisiones, muchas también están descubriendo la necesidad de soluciones de bases de datos como Microsoft Access para ayudar a recopilar, organizar y compartir datos, así como crear informes que proporcionen información valiosa. Esta es la razón por la que queremos anunciar que Microsoft Access ahora se incluye en los planes de Office 365 Empresa y Empresa Premium; diseñados para cumplir las necesidades de las pequeñas y medianas empresas.

Próximamente, Access se implementará para los suscriptores de Office 365 Empresa y Empresa Premium. Access se instalará automáticamente para estos clientes como parte de su próxima actualización regular del cliente Office, implementándose entre el 1 de diciembre de 2016 y el 30 de enero de 2017. Access seguirá incluyéndose en los planes de Office 365 ProPlus, E3 y E5.

Para obtener más información, vea Access incluido como parte de Office 365 Empresa y Empresa Premium.

Nota: Los clientes que tienen actualizaciones establecidas en el canal diferido recibirán esta actualización en junio de 2017. Para obtener más información sobre el canal diferido, vea Información general sobre los canales de actualización de Office 365 ProPlus.

Vea las novedades y las características mejoradas en la actualización de características de septiembre de 2016, versión 1609 (compilación 7369.2024).

Nuevo comando de comentarios en el menú Archivo

¿Tiene algún comentario o alguna sugerencia sobre Microsoft Office? Necesitamos sus comentarios porque nos ayudan a ofrecer productos excelentes. En Access, puede sugerir nuevas características e indicarnos cuáles le gustan o si hay alguna que no funciona haciendo clic en Archivo > Comentarios.

Haga clic en Archivo > Comentarios para avisar a Microsoft si tiene comentarios o sugerencias sobre Access

Vea las novedades y las características mejoradas en la actualización de características de agosto de 2016, versión 1608 (compilación 7341.2032).

Nuevo aprendizaje de Access

El Centro de aprendizaje de Office tiene 19 vídeos nuevos de Access. Si es nuevo en Access, vea estos vídeos a su ritmo para obtener información sobre Access 2016, incluida la introducción y el trabajo con objetos de bases de datos. Vea todo nuestro aprendizaje de Access.

La compatibilidad con dBASE ha vuelto

Una de las solicitudes principales que ha pedido en nuestro foro de User Voice de Access era una compatibilidad renovada para dBASE (.dbf), y bastantes de vosotros, especialmente los de la comunidad del Sistema de información geográfica (GIS), la creación de un caso atractivo para realizarlo.

Queremos anunciar que estamos volviendo a presentar la compatibilidad de archivos de dBASE (.dbf) en Access para los clientes de Office 365. De nuevo, puede importar o vincular datos almacenados en archivos de dBASE en Access así como exportar datos en archivos de dBASE.

Haga clic en Datos externos > Más > Archivo de dBASE en el grupo Importar y vincular para importar datos desde archivos de dBASE en Access.

Haga clic en Datos externos > Más > Archivo de dBASE en el grupo Exportar para exportar datos desde Access a un archivo de dBASE.

Captura de pantalla de Access con la opción de archivo de dBASE seleccionada en la ficha de cinta Datos externos

Para obtener más información sobre cómo importar o vincular archivos de dBASE, vea Importar datos o vincular datos a dBASE.

Para obtener más información sobre cómo exportar datos de Access a archivos de dBASE, vea Exportar datos a dBASE.

Cuadro Información mejorado

El cuadro ¿Qué desea hacer? de la parte superior de la cinta de opciones se ha actualizado con mejoras en la búsqueda, el contenido y las recomendaciones para responder a sus preguntas mejor y más rápido. Cuando escriba ahora una búsqueda de una determinada tarea, función o pregunta, verá una gran variedad de opciones. Si se trata de una tarea rápida, Access intentará que pueda gestionarla directamente desde el panel Información. Si se trata de una pregunta más compleja, le mostraremos la ayuda que consideremos que satisface mejor sus necesidades. Pruébelo para ver lo rápido que puede encontrar lo que está buscando y hacer su trabajo.

Haga clic en el cuadro Información en Access y escriba lo que le gustaría hacer. Información intentará ayudarle a realizar dicha tarea.

Vea las novedades y las características mejoradas en la actualización de características de julio de 2016, versión 1607 (compilación 7167.2040).

Lógica de reintento de la conexión ODBC

Cuando Access pierde la conexión ODBC a un origen de datos externo, los usuarios tienen que cerrar y volver a abrir sus bases de datos de Access para poder continuar trabajando con los objetos que usan los datos de esos orígenes de datos externos. Access no intenta volver a establecer la conexión interrumpida aunque la conexión sea válida de nuevo y no hay nada que los usuarios puedan hacer para que Access pruebe y se vuelva a conectar al origen de datos externo.

Hemos mejorado esta experiencia, de manera que ahora si Access pierde la conexión ODBC a un origen de datos externo, este intenta volver a conectarse al origen de datos automáticamente. En este escenario, ahora verá la siguiente experiencia:

  • Si Access pierde la conexión ODBC a un origen de datos externo que está intentando usar, verá un mensaje de error describiendo el error.

  • Access ahora intenta volver a conectarse al origen de datos automáticamente al realizar operaciones que necesitan una conexión a un origen de datos externo. Si el reintento se realiza correctamente, puede seguir trabajando con los datos y los objetos de base de datos sin tener que cerrar y volver a abrir Access.

  • Si se produce un error en el reintento, no podrá trabajar con objetos que usen los orígenes de datos externos interrumpidos pero puede seguir trabajando con otras áreas de su base de datos que no dependen de los orígenes de datos inaccesibles.

  • Si intenta usar datos u otros objetos de nuevo que se basen en las conexiones de datos externos, Access intenta de nuevo volver a conectarse al origen de datos externo.

Vea las novedades y las características mejoradas en la actualización de características de junio de 2016, versión 1606 (compilación 7070.2022).

Ordenación de la hoja de propiedades

¿Tiene problemas para encontrar la propiedad concreta que quiere en la hoja de propiedades entre las docenas de ellas que hay disponibles? La ordenación en la hoja de propiedades de formularios e informes está aquí. Nunca ha sido tan sencillo encontrar una propiedad específica en la hoja de propiedades. Los formularios e informes contienen docenas de propiedades repartidas en varias pestañas que a veces hace que sea difícil encontrar la que quiere. Si sabe el nombre específico de la propiedad que quiere, al ordenar la lista se facilita la búsqueda.

Abra la hoja de propiedades cuando esté en el modo de diseño de formularios e informes y verá un botón de alternancia de ordenación en la esquina superior derecha. La configuración predeterminada, sin ordenar, muestra las propiedades en el orden original que solía ver en Access.

Captura de pantalla de la hoja de propiedades de Access sin la ordenación de propiedades

Haga clic en Ordenar y Access ordena la lista de propiedades alfabéticamente.

Captura de pantalla de la hoja de propiedades de Access con las propiedades ordenadas alfabéticamente

Haga clic en Ordenar de nuevo para alternar la ordenación de nuevo a la configuración predeterminada.

Más mejoras de accesibilidad

Hemos realizado más mejoras en la accesibilidad de Access para todos los clientes.

  • Las mejoras en los formularios e informes mostrados en el modo contraste alto como encabezados de columna de hoja de datos, controles de botón de comandos tematizados y color de texto de celda de foco en hojas de datos.

  • Narración mejorada y otras tecnologías de asistencia cuando un control de una sección de formulario recibe el foco.

Mejoras de desplazamiento del panel de navegación

Hemos escuchado los comentarios de los clientes de que desplazarse a través de la lista de objetos en el panel de navegación del modo de presentación con valores altos de PPP ha provocado un comportamiento inesperado. Hemos mejorado esta área ahora lo que significa que no debe ver un desplazamiento "irregular" al usar el panel de navegación en modos de presentación con valores altos de PPP.

Los objetos de la ventana Diseño de consulta son más fáciles de cambiar de tamaño

Hemos escuchado sus comentarios de que cambiar el tamaño de los objetos de tabla en la ventana Diseño de consulta es difícil. Hemos tenido en cuenta sus comentarios y hemos hecho que el área seleccionable de los bordes sea más fácil para que su mouse lo capte. Ahora será más fácil captar y cambiar el tamaño del borde de las tablas con su mouse en la ventana Diseño de consulta.

Vea las novedades y las características mejoradas en la actualización de características de mayo de 2016, versión 1605 (compilación 6965.2053).

Más mejoras de accesibilidad en Access

Seguimos intentando mejorar la accesibilidad de Access para todos los clientes.

  • Las mejoras en el control de pestañas ayudan a Narrador y a otras tecnologías de asistencia a llamar a más áreas de los controles de pestañas de formularios e informes.

  • Las mejoras en los formularios e informes se muestran en el modo Contraste alto.

  • Más mejoras en los controles de casilla y datos adjuntos se muestran en las hojas de datos.

  • Ahora usar los métodos abreviados de teclado F6 y Mayús+F6 recorre todas las secciones en formularios emergentes.

Los objetos de la ventana Relación y los formularios emergentes son más fáciles de cambiar de tamaño

Hemos escuchado sus comentarios de que cambiar el tamaño de los objetos de tabla en la ventana Relación es difícil. También hemos escuchado comentarios de que captar y mover formularios emergentes con el mouse era difícil en Access. Hemos tenido en cuenta sus comentarios y hemos hecho que el área seleccionable de los bordes sea más fácil para que su mouse lo capte. Ahora será más fácil captar y cambiar el tamaño del borde de las tablas con su mouse en la ventana Relaciones así como mover formularios emergentes.

Vea las novedades y las características mejoradas en la actualización de características de abril de 2016, versión 1604 (compilación 6868.2062).

Mejoras de accesibilidad en los controles

Hemos realizado mejoras en la accesibilidad de los controles de casilla y datos adjuntos en los formularios e informes de Access. Los clientes que usan Narrador y otra tecnología de asistencia, por ejemplo, ahora escuchan la llamada de más elementos de control cuando usan controles de casilla y de datos adjuntos.

También hemos realizado mejoras de accesibilidad en las hojas de datos de formularios, consultas y tablas. Narrador y otras tecnologías de asistencia tienen más facilidad para leer los nombres de columna que se muestran en las hojas de datos.

Mejora en la estabilidad del Diseñador de macros

Hemos tenido en cuenta los comentarios y hemos corregido un problema a la hora de arrastrar y soltar objetos del panel de navegación a la ventana del Diseñador de macros. También hemos corregido un problema similar a la hora de arrastrar y soltar acciones desde el Catálogo de acciones.

Esta versión inicial ofrece la primera disponibilidad de las aplicaciones de Office 2016: Versión 1509 (compilación 4229.1024) A no ser que se especifique de otra forma, tanto los suscriptores de Office 365 como los compradores de pago único de Office 2016 obtienen las siguientes características nuevas de Access 2016.

Actualización desde Access 2013

Si va a actualizar desde Access 2013 a Access 2016, seguirá teniendo todas las características a las que está acostumbrado, además de observar algunas nuevas. Lo primero que verá al abrir Access 2016 es que tiene la misma apariencia de 2013 con un borde más colorido.

Hacer las cosas de forma rápida con Información

Verá un cuadro de texto en la cinta de Access 2016 llamado ¿Qué desea hacer?. Es un campo de texto donde puede escribir palabras y frases relacionadas con lo que desee hacer a continuación para acceder rápidamente a las características que quiera usar o a las acciones que desee realizar. También puede elegir obtener ayuda relacionada con su búsqueda.

¿No encuentra un botón? Haga clic en el cuadro Más información (es el cuadro situado en la parte superior, con la bombilla). Escriba un botón o comando, como "filtrar", y verá una lista de todas las opciones relacionadas con el filtro.

Muestra el cuadro de búsqueda "Información" en la cinta de Access

Muestra una consulta que se está escribiendo en el campo Información en la cinta de PowerPoint

Nota: El cuadro Más información no está disponible en la cinta de opciones al diseñar aplicaciones web de Access.

Nuevos temas para Access

Ahora hay dos temas de Office que puede aplicar en Access: multicolor y blanco. Para usar estos temas, vaya a Archivo > Opciones > General y, después, haga clic en el menú desplegable situado junto a Tema de Office.

Menú desplegable Tema de Office, opciones de tema Multicolor y Blanco

Exportar información de un origen de datos vinculado a Excel

¿Alguna vez ha querido obtener una lista de todos los orígenes de datos vinculados de la base de datos de Access en Excel? Si está trabajando en una aplicación de Access compleja, por ejemplo, que incluye vínculos a varios orígenes de datos diferentes, puede ser útil tener una lista de todos los diversos orígenes de datos y sus tipos. Esta lista exportada puede resultar especialmente útil si se está trabajando en una aplicación de Access que no ha diseñado usted originalmente. Ahora con Access 2016, encontrará esta tarea mucho más fácil gracias a la nueva funcionalidad integrada en el cuadro de diálogo Administrador de tablas vinculadas.

Abra el cuadro de diálogo Administrador de tablas vinculadas haciendo clic en Datos externos > Administrador de tablas vinculadas. Seleccione los orígenes de datos vinculados que desea añadir a la lista y, a continuación, haga clic en Exportar a Excel.

El cuadro de diálogo del administrador de tablas vinculadas en Access con el botón Exportar a Excel seleccionado.

Access le pedirá una ubicación para guardar el libro de Excel. Al proporcionar una ubicación segura, Access mostrará la información de orígenes de datos vinculados en el nuevo libro de trabajo. Verá el nombre del origen de datos vinculado, su información de fuente y el tipo de origen de datos.

Libro de Excel que muestra la información de una tabla vinculada desde Access

Nota: El cuadro de diálogo Administrador de tablas vinculadas no está disponible al diseñar aplicaciones web de Access.

Las plantillas tienen un aspecto más moderno

Si quiere organizar y administrar sus datos con Access pero le gustaría tener ayuda para empezar a diseñar la base de datos, pruebe a usar una plantilla de base de datos de escritorio. En Access 2016, cinco de las plantillas de base de datos más populares se han rediseñado para tener un aspecto más moderno. Para probar estas plantillas usted mismo, vaya a Archivo > Nuevo y, después, busque Administración de activos, Contactos, Administración de eventos, Alumnos o Administración de tareas.

También puede revisar los vídeos siguientes que muestran cómo usar estas plantillas de ejemplo revisadas.

Cada una de estas plantillas incluye un nuevo formulario de introducción con vínculos a artículos, vídeos y otros recursos de la comunidad.

Formulario de introducción en una plantilla de base de datos de activos de Access

A continuación, puede echar un rápido vistazo a la primera entrada de datos en cada una de estas plantillas revisadas:

Formulario de la lista de activos en la plantilla de la base de datos de activos de Access

Formulario de la lista de contactos en la plantilla de la base de datos de contactos de Access

Formulario de la lista de eventos en la plantilla de la base de datos de eventos de Access

Formulario de la lista de estudiantes en la plantilla de la base de datos de estudiantes de Access

Formulario de la lista de tareas en la plantilla de la base de datos de tareas de Access

Para obtener más información sobre plantillas de escritorio de Access, consulte Uso de una plantilla para crear una base de datos de escritorio de Access.

Cuadro de diálogo Mostrar tabla más grande

Hemos escuchado los comentarios de los clientes sobre el cuadro de diálogo Mostrar tabla. En Access 2016, la altura predeterminada del cuadro de diálogo Mostrar tabla ha aumentado para que pueda ver fácilmente más tabla y nombres de consulta en la base de datos.

Para ver el cuadro de diálogo Mostrar tabla en las consultas, haga clic en Crear > Diseño de la consulta. El cuadro de diálogo Mostrar tabla se abre de forma predeterminada. También puede abrir este cuadro de diálogo en las consultas haciendo clic en Diseño > Mostrar tabla. Para ver el cuadro de diálogo Mostrar tabla en la ventana Relaciones, haga clic en Herramientas para bases de datos > Relaciones. El cuadro de diálogo Mostrar tabla se abre de forma predeterminada. También puede abrir este cuadro de diálogo en la ventana Relaciones haciendo clic en Diseño > Mostrar tabla.

Muestra el cuadro de diálogo Tabla de Access con los nombres de la tabla

Nota: La ventana Relaciones no está disponible en las aplicaciones web de Access.

Las características de la aplicación web de Access estarán disponibles para los clientes locales de SharePoint

Con la versión de SharePoint 2016, los clientes con SharePoint 2016 con servicios de Access dentro de sus organizaciones verán características adicionales y sacarán provecho de las mejoras de servicio.

A continuación encontrará una lista de las características de la aplicación web de Access en Access Services que se ha agregado a SharePoint 2016:

  • Controles en cascada

  • Mejoras del filtro de hoja de datos

  • Mejoras de Control de elemento relacionadas

  • Mejoras de rendimiento y almacenamiento de imagen

  • Integración de complementos de Office con aplicaciones de web Access

  • Empaquetado adicional y funcionalidad de actualización para los paquetes de la aplicación web de Access

  • Acción de macro En implementación para escenarios de actualización

  • Tablas de bloqueo de edición

  • Característica Descargar en Excel para vistas de hojas de datos

Principio de página

Actualizaciones más recientes para participantes de Access Insider

Siga leyendo para conocer las novedades de la versión 1708 (compilación 8431.2046) del Modo aplazado de Insider y díganos qué opina. Sus comentarios anticipados tienen un valor incalculable. Siga enviándolos.

Compatibilidad con la importación o vinculación de datos desde Salesforce

Puede vincular a datos o importarlos desde Salesforce, que es una solución empresarial basada en la nube de administración de recursos de cliente (CRM).

OBTENER MÁS INFORMACIÓN

Conexión de Access a Salesforce

Compatibilidad con la importación o vinculación de datos desde Dynamics 365

Ahora, también hemos agregado la posibilidad de vincular a datos o importarlos desde Dynamics 365, que es una solución empresarial basada en la nube de administración de recursos de cliente (CRM).

OBTENER MÁS INFORMACIÓN

Conexión de Access a Dynamics 365

Nota    La capacidad de vincular o importar datos desde Salesforce y Dynamics 365 solo se admite en los siguientes planes de Office 365 Enterprise: Office 365 ProPlus, Office 365 Enterprise E3 y Office 365 Enterprise E5. Para obtener más información, consulte Comparar planes de Office 365 Enterprise.

Más características, más rápido

Todas las nuevas características para participantes de Office Insider

Descubra todas las características nuevas de todas las aplicaciones de Office e información de la versión y de la compilación.

Ver las novedades para participantes de Office Insider

¿Quiere obtener antes las nuevas características?

Inscríbase en el Modo anticipado de Office Insider y obtenga acceso a las últimas características antes.

Ver el artículo para participantes de Office Insider “¿Cómo puedo participar?”

Forme parte de la comunidad

Respuestas de la comunidad - Foro para participantes de Office Insider

Comunidad de Office Insider

Conozca a usuarios tan interesados en la tecnología como usted y reciba soporte técnico de la comunidad de Office Insider.

Visitar la comunidad

Twitter de Office Insider

Síganos en @OfficeInsider

Únase a la creciente comunidad de expertos y entusiastas que están ayudando a dar forma al futuro de Office.

Síganos en Twitter

Dónde enviar comentarios

Nos encantaría oír sus ideas sobre qué funciona, qué no funciona y dónde cree que podemos mejorar. Para informar de problemas o enviar comentarios, haga clic en Archivo > Comentarios desde cualquier aplicación de Office 2016. También puede ponerse en contacto con nosotros al publicar en la comunidad de Office Insider o twittear a @OfficeInsider.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×