Mostrar u ocultar las líneas de división en todas las tablas de un documento Word 2016 para Mac

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Al insertar o dibujar una tabla, Word agrega automáticamente bordes de celda negros que se imprimirán en el documento. Si quita los bordes, es posible que quiera mostrar las líneas de cuadrícula de la tabla para ver dónde se encuentra cada celda. A diferencia de los bordes de la tabla, las líneas de cuadrícula no aparecen en los documentos impresos.

Si muestra u oculta las líneas de cuadrícula, afectará a todas las tablas del documento. No puede mostrar u ocultar las líneas de cuadrícula solo para algunas tablas.

  1. Haga clic en una tabla.

  2. En la pestaña Diseño (situada junto a la pestaña Diseño de tabla), haga clic en Ver líneas de la cuadrícula.

    Ver líneas de la cuadrícula está resaltado en la pestaña Insertar.

Vea también

Agregar un borde a una tabla

Quitar bordes de una tabla

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×