Mostrar u ocultar comentarios o marcas de revisión

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Para evitar que pueda distribuir inadvertidamente documentos que contengan marcas de revisión y comentarios, Word muestra de forma predeterminada las marcas de revisión y los comentarios. Marcas mostradas finales es la opción predeterminada del cuadro Mostrar para revisión.

Se pueden mostrar todos los cambios de un documento de distintas maneras. Por ejemplo, puede configurar Microsoft Office Word para que muestre las marcas de revisión por el tipo de modificación, como inserciones y eliminaciones o cambios de formato. También es posible mostrar únicamente los comentarios. Puede desactivar los globos para comentarios y marcas de revisión para mostrar todos los comentarios y cambios directamente. Incluso se pueden mostrar solo las marcas de revisión realizadas por el autor o por un revisor en concreto.

Para mostrar rápidamente las marcas de revisión y los comentarios, haga clic en la opción Mostrar marcas del grupo Seguimiento de la pestaña Revisar.

Nota: Al hacer clic en la opción Mostrar marcas, se mostrarán o se ocultarán todas las revisión del documento correspondientes a los revisores seleccionados. Cuando se muestran todas las marcas de revisión, se seleccionan todos los tipos de marcas en el menú Mostrar marcas.

¿Qué desea hacer?

Mostrar todos los cambios directamente

Mostrar comentarios en información en pantalla en lugar de globos

Mostrar los cambios por tipo de edición o por revisor

Mostrar cambios y comentarios de revisores específicos

Ocultar las marcas de revisión y los comentarios al imprimir

Mostrar todos los cambios entre líneas

La configuración predeterminada de Word es mostrar las eliminaciones y los comentarios en globos situados en los márgenes del documento. Sin embargo, la presentación se puede cambiar para mostrar los comentarios en línea y todas las eliminaciones con formato de texto tachado en lugar de en globos.

  1. En la pestaña Revisar, haga clic en el grupo Seguimiento y, a continuación, haga clic en Mostrar marcas.

    Comando Mostrar marcas

  2. Vaya a Globos y, a continuación, haga clic en Mostrar todas las revisiones en línea para mostrar las eliminaciones con marcas de tachado y los comentarios en línea.

Principio de página

Mostrar comentarios en información en pantalla en lugar de globos

La configuración predeterminada de Word es mostrar las eliminaciones y los comentarios en globos situados en los márgenes del documento. Sin embargo, la presentación se puede cambiar para mostrar los comentarios en línea. Estos se pueden ver cuando el puntero se coloca sobre el indicador de comentario.

  1. En la pestaña Revisar, haga clic en el grupo Seguimiento y, a continuación, haga clic en Mostrar marcas.

    Comando Mostrar marcas

  2. Vaya a Globos y, a continuación, haga clic en Mostrar todas las revisiones en línea para mostrar las eliminaciones con marcas de tachado y los comentarios en línea.

  3. Coloque el puntero sobre un comentario del documento. El comentario aparecerá como información en pantalla.

    Comentario en línea

Principio de página

Mostrar los cambios por tipo de edición o por revisor

  1. En la pestaña Revisar, haga clic en el grupo Seguimiento y, a continuación, haga clic en Mostrar marcas.

    Comando Mostrar marcas

  2. Siga uno de los procedimientos siguientes:

    • Haga clic para seleccionar el tipo de cambio que desea mostrar.

      Por ejemplo, haga clic en Comentarios o en Inserciones y eliminaciones. La marca de verificación junto al elemento indica que el elemento está seleccionado.

      Lista de opciones de Mostrar marcas

      Importante: Aunque se oculte un tipo de marca desactivándola en el menú Mostrar marcas, las marcas aparecen automáticamente cada vez que usted o un revisor abran el documento.

    • Elija Revisores y, a continuación, haga clic para desactivar todas las casillas, excepto aquellas que se encuentran junto a los nombres de los revisores cuyos cambios y comentarios desee mostrar.

      Nota: Para activar o desactivar todas las casillas de verificación de todos los revisores de la lista, haga clic en Todos los revisores.

Principio de página

Mostrar cambios y comentarios de revisores específicos

Normalmente, los editores o revisores desean ver el documento tal y como aparecerá después de que se hayan incorporado sus cambios. Con este procedimiento, los editores o revisores tienen la oportunidad de ver el aspecto que tendrá el documento con los cambios.

  • En la ficha Revisar, en el grupo Seguimiento, haga clic en la flecha del cuadro Mostrar para revisión y, a continuación, elija la opción que desee.

    Menú de opciones Mostrar para revisión

    • Muestra de las marcas finales    Esta vista muestra el documento final con todas las marcas de revisión y comentarios a la vista. Esta es la vista predeterminada de todos los documentos abiertos en Word.

    • Final    Esta vista muestra el documento con todos los cambios incorporados en el texto y sin que se muestren las marcas de revisión. Sin embargo, las marcas de revisión o los comentarios que no se hayan aceptado, rechazado o eliminado permanecen en el documento.

    • Muestra de las marcas originales    Esta vista muestra el texto original con marcas de revisión y comentarios.

    • Original    Esta vista muestra el documento original sin que aparezcan las marcas de revisión ni los comentarios. Sin embargo, las marcas de revisión o los comentarios que no se hayan aceptado, rechazado o eliminado permanecen en el documento.

Nota: Si desea ver los comentarios y las marcas de revisión en comentarios al margen, debe utilizar la vista Diseño de impresión o la vista de diseño web.

Principio de página

Ocultar las marcas de revisión y los comentarios al imprimir

Si se ocultan los cambios, éstos no se quitan del documento. Se deben utilizar los comandos Aceptar y Rechazar que aparecen en el grupo Cambios para quitar las marcas de revisión del documento.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Imprimir.

  3. En Configuración, haga clic en la flecha que se encuentra junto a Imprimir todas las páginas.

  4. Haga clic en Imprimir documento con revisiones para desactivar la marca de verificación.

    Imprimir documento con revisiones en Word

Principio de página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×