Mostrar los números de esquema de las tareas

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Microsoft Office Project asigna a números de esquema únicos a cada tarea basándose en el nivel de la tarea en la jerarquía de la lista de tareas.

Hay dos formas para mostrar los números de esquema:

  • Números de esquema integrados     Agrega el número de esquema a cada nombre de tarea.

  • Campo número de esquema     Muestra el campo Número de esquema como una columna independiente en una vista de hoja.

Nota: En algunas organizaciones, el número de esquema para una tarea puede ser el mismo que el código EDT (estructura) descomposición del trabajo de la tarea. Los códigos EDT son similares a los números de esquema, pero se pueden modificar para usar el esquema de esquema personalizado de su organización. No se pueden editar los números de esquema.

Mostrar números de esquema integrados

  1. En el menú Ver, haga clic en una vista de hoja, como la vista diagrama de Gantt.

    Sugerencia: Para usar una vista que no está en el menú Ver, haga clic en Más vistas, seleccione la vista que desea usar en la lista vistas y, a continuación, haga clic en Aplicar.

  2. En el menú Herramientas, haga clic en Opciones y, a continuación, haga clic en la ficha Vista.

  3. En Opciones de esquema para, active la casilla de verificación Mostrar el número de esquema.

Mostrar el campo número de esquema

Mostrar el campo Número de esquema puede ayudarle a comparar los números de esquema a otro campo, por ejemplo, un campo de código de esquema personalizado que ha creado para códigos de contabilidad de su proyecto.

  1. En el menú Ver, haga clic en una vista de hoja, como la vista diagrama de Gantt.

    Sugerencia: Para usar una vista que no está en el menú Ver, haga clic en Más vistas, seleccione la vista que desea usar en la lista vistas y, a continuación, haga clic en Aplicar.

  2. Haga clic en el encabezado de la columna que desea que aparezca a la derecha de la columna Número de esquema.

  3. En el menú Insertar, haga clic en Columna.

  4. En el cuadro nombre de campo, haga clic en Número de esquema.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×