Mostrar herramientas para traducir texto

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

¿Qué programa de Office usa?

Word

Excel

PowerPoint

Outlook

Palabra

Puede utilizar las Herramientas de referencia en Office para Mac para traducir contenido a otro idioma o para buscar una palabra en el diccionario bilingüe.

Importante: Para poder usar las Herramientas de referencia, Office debe poder conectarse a Internet. La primera vez que use las Herramientas de referencia, se le pedirá que Haga clic aquí para permitir el acceso a Herramientas de referencia en línea.

  1. En la barra de herramientas Estándar, haga clic en Mostrar u ocultar el cuadro de herramientas  Botón Cuadro de herramientas .

  2. Haga clic en la pestaña Herramientas de referencia Pestaña Herramientas de referencia .

  3. Siga uno de estos procedimientos:

Para

Realice este procedimiento

Buscar la traducción de una palabra en el Diccionario bilingüe

En el panel Diccionario bilingüe, en los menús emergentes De y A, seleccione los idiomas que desee. A continuación, en el cuadro Palabra o frase Cuadro de palabra o frase , escriba la palabra que desea traducir y pulse la tecla RETORNO. La traducción del diccionario aparecerá en el panel Diccionario bilingüe.

Traducir una selección de texto

En el panel Traducción, en los menús emergentes De y A, seleccione los idiomas que desee. A continuación, en el cuadro Palabra o frase Cuadro de palabra o frase , escriba el texto que desea traducir y pulse la tecla RETORNO. La traducción aparecerá en el panel Traducción.

Traducir el documento completo

En el panel Traducción, en los menús emergentes De y A, seleccione los idiomas que desee. A continuación, haga clic en Traducir este documento y, en el mensaje que aparece, haga clic en Continuar. La traducción se abrirá en una nueva ventana del explorador.

Vea también:

Traducir el contenido a otro idioma

Acerca de las características multilingües de Office

Excel

Puede utilizar las Herramientas de referencia en Office para Mac para traducir contenido a otro idioma o para buscar una palabra en el diccionario bilingüe.

Importante: Para poder usar las Herramientas de referencia, Office debe poder conectarse a Internet. La primera vez que use las Herramientas de referencia, se le pedirá que Haga clic aquí para permitir el acceso a Herramientas de referencia en línea.

  1. En la barra de herramientas Estándar, haga clic en Mostrar u ocultar el cuadro de herramientas  Botón Cuadro de herramientas .

  2. Haga clic en la pestaña Herramientas de referencia Pestaña Herramientas de referencia .

  3. Siga uno de estos procedimientos:

Para

Realice este procedimiento

Buscar la traducción de una palabra en el Diccionario bilingüe

En el panel Diccionario bilingüe, en los menús emergentes De y A, seleccione los idiomas que desee. A continuación, en el cuadro Palabra o frase Cuadro de palabra o frase , escriba la palabra que desea traducir y pulse la tecla RETORNO. La traducción del diccionario aparecerá en el panel Diccionario bilingüe.

Traducir una selección de texto

En el panel Traducción, en los menús emergentes De y A, seleccione los idiomas que desee. A continuación, en el cuadro Palabra o frase Cuadro de palabra o frase , escriba el texto que desea traducir y pulse la tecla RETORNO. La traducción aparecerá en el panel Traducción.

Traducir el documento completo

En el panel Traducción, en los menús emergentes De y A, seleccione los idiomas que desee. A continuación, haga clic en Traducir este documento y, en el mensaje que aparece, haga clic en Continuar. La traducción se abrirá en una nueva ventana del explorador.

Vea también:

Traducir el contenido a otro idioma

Acerca de las características multilingües de Office

PowerPoint

Puede utilizar las Herramientas de referencia en Office para Mac para traducir contenido a otro idioma o para buscar una palabra en el diccionario bilingüe.

Importante: Para poder usar las Herramientas de referencia, Office debe poder conectarse a Internet. La primera vez que use las Herramientas de referencia, se le pedirá que Haga clic aquí para permitir el acceso a Herramientas de referencia en línea.

  1. En la barra de herramientas Estándar, haga clic en Mostrar u ocultar el cuadro de herramientas  Botón Cuadro de herramientas .

  2. Haga clic en la pestaña Herramientas de referencia Pestaña Herramientas de referencia .

  3. Siga uno de estos procedimientos:

Para

Realice este procedimiento

Buscar la traducción de una palabra en el Diccionario bilingüe

En el panel Diccionario bilingüe, en los menús emergentes De y A, seleccione los idiomas que desee. A continuación, en el cuadro Palabra o frase Cuadro de palabra o frase , escriba la palabra que desea traducir y pulse la tecla RETORNO. La traducción del diccionario aparecerá en el panel Diccionario bilingüe.

Traducir una selección de texto

En el panel Traducción, en los menús emergentes De y A, seleccione los idiomas que desee. A continuación, en el cuadro Palabra o frase Cuadro de palabra o frase , escriba el texto que desea traducir y pulse la tecla RETORNO. La traducción aparecerá en el panel Traducción.

Traducir el documento completo

En el panel Traducción, en los menús emergentes De y A, seleccione los idiomas que desee. A continuación, haga clic en Traducir este documento y, en el mensaje que aparece, haga clic en Continuar. La traducción se abrirá en una nueva ventana del explorador.

Vea también:

Traducir el contenido a otro idioma

Acerca de las características multilingües de Office

Outlook

Puede utilizar las Herramientas de referencia en Office para Mac para traducir contenido a otro idioma o para buscar una palabra en el diccionario bilingüe.

Importante: Para poder usar las Herramientas de referencia, Office debe poder conectarse a Internet. La primera vez que use las Herramientas de referencia, se le pedirá que Haga clic aquí para permitir el acceso a Herramientas de referencia en línea.

  1. En el menú Ver, bajo Cuadro de herramientas, haga clic en Herramientas de referencia.

  2. Siga uno de estos procedimientos:

Para

Realice este procedimiento

Buscar la traducción de una palabra en el Diccionario bilingüe

En el panel Diccionario bilingüe, en los menús emergentes De y A, seleccione los idiomas que desee. A continuación, en el cuadro Palabra o frase Cuadro de palabra o frase , escriba la palabra que desea traducir y pulse la tecla RETORNO. La traducción del diccionario aparecerá en el panel Diccionario bilingüe.

Traducir una selección de texto

En el panel Traducción, en los menús emergentes De y A, seleccione los idiomas que desee. A continuación, en el cuadro Palabra o frase Cuadro de palabra o frase , escriba el texto que desea traducir y pulse la tecla RETORNO. La traducción aparecerá en el panel Traducción.

Traducir el documento completo

En el panel Traducción, en los menús emergentes De y A, seleccione los idiomas que desee. A continuación, haga clic en Traducir este documento y, en el mensaje que aparece, haga clic en Continuar. La traducción se abrirá en una nueva ventana del explorador.

Vea también

Acerca de las características multilingües de Office

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×