Modelos 3D en Office 2016

Los modelos 3D son la próxima evolución de las formas. Le permiten insertar objetos en sus documentos, libros o presentaciones que puede girar 360 grados o inclinarlos hacia arriba o hacia abajo. Los modelos 3D pueden servir para ilustrar un determinado punto o mostrar una característica concreta de un objeto.

Word, Excel y PowerPoint en Windows admiten ahora la inserción de modelos 3D directamente en los archivos de Office.

Las mejoras de esta actualización están disponibles para los suscriptores de Office 365. Si quiere ser uno de los primeros en acceder a estas mejoras, participe en el programa Office Insider.

¿Prefiere ver un vídeo breve sobre esta característica? Haga clic aquí. ¿Quiere ver ejemplos en directo? Obtener plantillas.

Agregar objetos 3D a documentos, libros o presentaciones desde un archivo local

Los modelos 3D se insertan en los archivos de forma muy parecida al resto de las imágenes. En la pestaña Insertar de cinta de opciones, seleccione Modelos 3D y luego Desde un archivo.

Para agregar objetos 3D a la presentación, seleccione Insertar > Modelos 3D

Una vez insertado, se pueden usar los controles para manipular la imagen:

Cambie el tamaño del modelo 3D o gírelo.

1 Use el control 3D para girar o inclinar el modelo 3D en cualquier dirección. Basta con hacer clic, mantener pulsado y arrastrar con el mouse.

2 Arrastre los controladores de la imagen hacia adentro o hacia afuera para aumentar o reducir la imagen.

Nota: Si bien puede usar el controlador de giro 3 para girar la imagen hacia la derecha o hacia la izquierda, el control de giro 3D ya mencionado le ofrecerá una experiencia mucho mejor.

Agregar modelos 3D desde Remix 3D

Si quiere elegir un modelo 3D entre la enorme colección gratuita de modelos en línea que ofrece Remix 3D, seleccione Modelos 3D > Desde orígenes en línea. En el cuadro de diálogo que aparece, puede examinar o buscar imágenes 3D en el catálogo de Remix 3D.

Seleccione una o más imágenes y haga clic en Insertar.

Remix 3D no está disponible en todos los países. Para obtener una lista de los países donde hay compatibilidad con Remix 3D consulte: Remix 3D: Preguntas más frecuentes.

Cambiar el aspecto de los modelos 3D en Office

Cuando se inserta un modelo 3D en un archivo de Office, aparece una pestaña contextual en la cinta de opciones denominada Formato debajo de Herramientas de modelo 3D. La pestaña Formato incluye algunos controles prácticos con los que se puede personalizar la apariencia de las imágenes 3D.

La galería Vistas de modelo 3D ofrece una colección de vistas predefinidas que se pueden usar en la imagen. Por ejemplo, se puede seleccionar rápidamente la vista frontal o la vista descendente.

La galería Vistas de modelo 3D ofrece algunas opciones preestablecidas útiles para organizar la visualización de la imagen 3D.

Si tiene varios modelos 3D y no sabe cuál de ellos seleccionar para trabajar, haga clic en el Panel de selección para activar la lista de objetos. A continuación, se pueden seleccionar las imágenes deseadas.

La herramienta Alinear sirve para colocar la imagen en una posición de la página o diapositiva, por ejemplo, arriba o a un lado.

Panorámica y zoom es una nueva herramienta que permite controlar cómo se ajusta la imagen 3D dentro del marco. Haga clic en el botón Panorámica y zoom y luego haga clic en el objeto y arrástrelo por dentro del marco para moverlo. Use la flecha de Zoom situada en el lado derecho del marco para aumentar o reducir el tamaño del objeto dentro del marco.

Use la flecha de Zoom para aumentar o reducir la imagen 3D dentro del marco.

En este breve vídeo, Doug le muestra cómo hacerlo

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Vea también

Le escuchamos

Ben actualizó este artículo por última vez el 22 de septiembre de 2017. Si le ha resultado útil, pero sobre todo si no lo ha sido, use los siguientes controles de comentarios para hacernos saber cómo podríamos mejorar.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×