Microsoft Office Word Viewer

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Microsoft Office Word Viewer le permite abrir, ver o imprimir documentos que se crearon usando Microsoft Office Word 2007, 2003, 2002 o 2000. Visor de Word, también puede copiar texto y gráficos en otro programa. Sin embargo, no puede editar, guardar o crear un nuevo documento de Word a menos que tenga instalado Word.

Importante: Microsoft Word Viewer se retira en noviembre de 2017. En ese momento, el Visor ya no estará disponible para su descarga y dejarán de recibir actualizaciones de seguridad. Para continuar la visualización de archivos de Word de forma gratuita, se recomienda instalar la aplicación móvil de Word o almacenar documentos en OneDrive o Dropbox, donde Word Online las abre en el explorador.

Para la aplicación móvil de Word, visite la tienda de su dispositivo:
Google Play
iTunes
Almacén de Microsoft

La versión más reciente de Microsoft Office, elimina la necesidad de utilizar un visor de elementos especial para documentos de Word.

Vínculo para comprar o probar Office

Ayuda de Word Viewer

Antes de empezar

Abrir un documento para lectura

Ver un documento

Desplazarse por un documento

Imprimir un documento

Seleccionar y copiar texto y gráficos

Revisar los certificados digitales

Antes de empezar

Dado que Microsoft Office Word 2007 usa los nuevos formatos de archivo, debe descargar el paquete de compatibilidad de Microsoft Office para que Word, Excel y formatos de archivo de PowerPoint 2007 además Visor de Word abrir documentos creados mediante Office Word 2007.

Nota: Word Viewer no admite la ejecución de macros.

Microsoft recomienda distribuir Word Viewer con los documentos de Word a las personas que no tienen Microsoft Word. Visor de Word es un reemplazo para Word Viewer 2003 y anterior todas las versiones de Word Viewer.

Visor de Ayuda de Word solo está disponible cuando está conectado a la Web. Si desea imprimir esta página, haga clic en Mostrar todo (arriba a la derecha) para expandir todas las secciones y, a continuación, presione CTRL+P.

Volver al principio

Abrir un documento para lectura

Para abrir un archivo en el Visor de Word, haga lo siguiente:

  1. En el menú Archivo, haga clic en Abrir.

  2. En la lista Buscar en, haga clic en la unidad, carpeta o ubicación de Internet que contiene el archivo que desea abrir.

  3. En la lista de carpetas, busque el archivo, o busque y abra la carpeta que contiene el archivo.

  4. Haga clic en el archivo y, a continuación, en Abrir.

  • Cuando intenta abrir un archivo que no es un tipo de archivo admitido, Word Viewer abre el archivo como un archivo .txt. Se abre el cuadro de diálogo Conversión de archivos, y puede seleccionar una opción de codificación de texto.

  • Puede abrir y ver un archivo con permisos restringidos en el Visor de Word solo si se le ha proporcionado lectura o cambiar el acceso al archivo del autor. Para ver los permisos que tiene para un documento con permisos restringidos, haga doble clic en el icono permiso en la barra de estado.

Abrir un documento para su edición

Si Word está instalado en su equipo y desea cambiar un archivo que está abierto en el Visor de Word, haga clic en Abrir archivo para editar en el menú archivo del Visor de Word para abrir el archivo en Word.

Volver al principio

Ver un documento

Seleccione una vista de documento

  • En el menú Ver, haga clic en Normal, Diseño Web, Diseño de impresión, Diseño de lectura, esquema o Pantalla completa.

  • En el Visor de Word, documentos abran de forma predeterminada en la vista Diseño de impresión. Abrir páginas Web de forma predeterminada en la vista Diseño Web.

  • Para elegir comandos de menú en modo de pantalla completa, sitúe el puntero en la parte superior de la pantalla hasta que aparezca la barra de menús. Para desactivar el modo de pantalla completa y pasar a la vista anterior, haga clic en Cerrar pantalla completa en la barra de herramientas de Pantalla completa o presione ESC.

  • Para ver dos páginas o pantallas a la vez en la vista Diseño de lectura, haga clic en Permitir varias páginas en el menú Ver.

Acercar o alejar un documento

Puede acercar para acercar la vista del documento o alejar para ver más de la página o páginas a tamaño reducido.

  1. En el menú Ver, haga clic en Zoom.

  2. En Zoom, elija una configuración o escriba un número entre 10 y 500 en el cuadro porcentaje.

Nota: No puede acercar o alejar un documento en vista Diseño de lectura.

Mostrar u ocultar las reglas o la barra de estado

  • Para mostrar u ocultar la regla horizontal, haga clic en regla en el menú Ver.

Puede ver la regla vertical en vista Diseño de impresión.

  1. En el menú Herramientas, haga clic en Opciones y, a continuación, haga clic en la ficha Vista.

  2. Siga uno de estos procedimientos:

    • Para mostrar u ocultar la regla vertical, active o desactive la casilla de verificación de la regla Vertical (sólo en la vista impresión) en Opciones de impresión y diseño Web.

    • Para mostrar u ocultar la barra de estado, active o desactive la casilla de verificación de la barra de estado en Mostrar.

Ver propiedades de documentos

Puede ver propiedades de documento del documento abierto actualmente o de la lista de archivos en el cuadro de diálogo Abrir.

  • Para ver las propiedades del documento actual, haga clic en Propiedades en el menú archivo.

Para ver las propiedades de documento desde el cuadro de diálogo Abrir, haga lo siguiente:

  1. En el menú Archivo, haga clic en Abrir.

  2. En el cuadro de diálogo Abrir, seleccione el documento que desea ver las propiedades.

  3. En el menú vistas, siga uno de estos procedimientos:

    • Para ver propiedades, como el tamaño del archivo y la fecha en que se modificó por última vez el archivo, haga clic en Detalles.

    • Para ver todas las propiedades del documento, haga clic en Propiedades.

Volver al principio

Desplazarse por un documento

Desplazarse por un documento

Para desplazarse por un documento, debe mostrar las barras de desplazamiento horizontal y vertical.

  1. En el menú Herramientas, haga clic en Opciones y, a continuación, haga clic en la ficha Vista.

  2. En Mostrar, active las casillas de verificación de la barra de desplazamiento Horizontal y barra de desplazamiento Vertical.

Para

Haga esto

Desplazarse una línea hacia arriba

Haga clic en la flecha de desplazamiento hacia arriba.

Desplazarse una línea hacia abajo

Haga clic en la flecha de desplazamiento hacia abajo.

Subir una pantalla

Haga clic en encima del cuadro de desplazamiento.

Bajar una pantalla

Haga clic debajo del cuadro de desplazamiento.

Desplazarse a una página específica

Arrastre el cuadro de desplazamiento.

Desplazamiento izquierda

Haga clic en la flecha de desplazamiento a la izquierda.

Desplácese hacia la derecha

Haga clic en la flecha de desplazamiento a la derecha.

Desplazarse hacia la izquierda más allá del margen, en la vista normal

Mantenga presionada la tecla MAYÚS y haga clic en la flecha de desplazamiento a la izquierda.

Ir a una página, una tabla u otro elemento específico

  1. En el menú Edición, haga clic en Ir a.

  2. En el cuadro Ir a, haga clic en el tipo de elemento.

  3. Siga uno de los procedimientos siguientes:

    • Para ir a un elemento específico, escriba el nombre o número del elemento en el cuadro Escriba y, a continuación, haga clic en Ir a.

    • Para ir al elemento siguiente o anterior del mismo tipo, elimine cualquier texto en el cuadro Escriba y, a continuación, haga clic en siguiente o anterior.

Seguir un hipervínculo

Cuando un documento de Word contiene hipervínculos a otras ubicaciones (por ejemplo, en ubicaciones en el mismo archivo o archivos en una red o en Internet), puede ir a estas ubicaciones manteniendo pulsada la tecla CTRL y haciendo clic en el texto del hipervínculo o imagen.

Volver al principio

Imprimir un documento

Imprimir todo el documento

  • Para imprimir el documento activo, haga clic en Imprimir en el menú archivo.

    Nota: Puede imprimir un archivo con permiso restringido solo si tiene permiso específico de impresión. Para ver los permisos que tiene para un documento con permisos restringidos, haga doble clic en el icono permiso en la barra de estado.

Imprimir páginas y secciones concretas

Puede imprimir páginas específicas, una o varias secciones o un intervalo de páginas en más de una sección.

  1. En el menú Archivo, haga clic en Imprimir.

  2. En intervalo de páginas, haga clic en páginas.

  3. En el cuadro páginas, escriba las instrucciones para imprimir uno de estos procedimientos:

    Páginas no contiguas o un intervalo de páginas

    Escriba los números de página con comas entre ellas. Escriba el intervalo de páginas con un guión entre iniciar y terminar números del rango.

    Por ejemplo, para imprimir páginas 2, 4, 5, 6 y 8, escriba 2, 4-6,8

    Un intervalo de páginas dentro de una sección

    Escriba pnúmero de página , s número de sección.

    Por ejemplo, para imprimir páginas 5 a 7 de la sección 3, escriba p5s3-p7s3

    Toda una sección

    Escriba snúmero de sección.

    Por ejemplo, escriba s3

    Secciones no contiguas

    Escriba los números de sección separados por comas.

    Por ejemplo, escriba s3, s5

    Un intervalo de páginas entre secciones

    Escriba un rango de números de página y las secciones que los contienen con un guión entre iniciar y terminar números del rango.

    Por ejemplo, escriba p2s2-p3s5

Nota: Puede imprimir una parte seleccionada de un documento. Seleccione la parte del documento que desea imprimir, haga clic en Imprimir en el menú archivo y, a continuación, haga clic en selección.

Imprimir solo páginas impares o pares

  1. En el menú Archivo, haga clic en Imprimir.

  2. En la lista de impresión, haga clic en páginas impares o en páginas pares.

Imprimir en orden inverso

Visor de Word, puede imprimir un documento en orden inverso, comenzando por la última página.

  1. En el menú Archivo, haga clic en Imprimir.

  2. En el cuadro de diálogo Imprimir, haga clic en Opciones.

  3. En Opciones de impresión, active la casilla de verificación Orden inverso.

Imprimir varias copias a la vez

  1. En el menú Archivo, haga clic en Imprimir.

  2. En el cuadro número de copias, escriba el número de copias que desea imprimir.

Para imprimir una copia completa del documento antes de imprime la primera página de la siguiente copia, active la casilla de verificación Intercalar. Si prefiere imprimir todas las copias de la primera página y, a continuación, todas las copias de las páginas siguientes, desactive la casilla de verificación Intercalar.

Volver al principio

Seleccionar y copiar texto y gráficos

Seleccionar texto y gráficos

Puede usar el mouse o el teclado para seleccionar texto y gráficos y péguelas en otra aplicación. Puede incluso copiar los elementos que no contiguos. Por ejemplo, puede seleccionar un párrafo en la página 1 y una oración en página 3.

Nota: Aunque puede copiar elementos de un documento en el Visor de Word, no puede utilizar el Visor de Word para pegar los elementos en un documento. Para pegar elementos, debe usar un programa, como Microsoft Office Word, que le permite editar documentos.

Seleccionar elementos no adyacentes

  1. Seleccione el primer elemento que desee, como una celda de tabla o un párrafo.

  2. Mantenga presionada la tecla CTRL.

  3. Seleccione los elementos adicionales que desee mientras sigue presionando la tecla CTRL.

Nota: Al seleccionar elementos no adyacentes, puede seleccionar sólo los elementos del mismo tipo, por ejemplo, dos o más selecciones de texto o dos o más imágenes flotantes.

Seleccionar texto mediante el mouse

Para seleccionar

Haga esto

Cualquier cantidad de texto

Arrastre sobre el texto.

Una palabra

Haga doble clic en la palabra.

Una línea de texto

Mueva el puntero al principio de la línea hasta que se convierta en una flecha y, a continuación, haga clic en.

Una frase

Presione la tecla CTRL y manténgala así mientras hace clic en cualquier parte de la frase.

Un párrafo

Mueva el puntero a la izquierda del párrafo hasta que se convierta en una flecha que apunte hacia la derecha y, a continuación, haga doble clic en. O haga triple clic en cualquier lugar del párrafo.

Varios párrafos

Mueva el puntero a la izquierda de los párrafos hasta que se convierta en una flecha que apunte hacia la derecha y, a continuación, haga clic y arrastre hacia arriba o hacia abajo.

Un bloque grande de texto

Haga clic en el inicio de la selección, desplácese hasta el final de la selección, mantenga presionada la tecla MAYÚS y haga clic en.

Una tabla

Haga clic en la esquina superior izquierda de la tabla y arrastre a la esquina inferior derecha.

Un documento completo

Mueva el puntero a la izquierda de cualquier texto del documento hasta que se convierta en una flecha que apunte hacia la derecha y, a continuación, haga triple clic.

Seleccionar texto utilizando el teclado

Seleccione el texto manteniendo presionada la tecla MAYÚS y presionando la tecla que se mueve el punto de inserción.

Para ampliar la selección

Presione esto

Un carácter a la derecha

MAYÚS+FLECHA DERECHA

Un carácter hacia la izquierda

MAYÚS+FLECHA IZQUIERDA

Al final de una palabra

CTRL+MAYÚS+ FLECHA DERECHA

Al principio de una palabra

CTRL+MAYÚS+ FLECHA IZQUIERDA

Hasta el final de una línea

MAYÚS+FIN

Al principio de una línea

MAYÚS+INICIO

Una línea hacia abajo

MAYÚS+FLECHA ABAJO

Una línea hacia arriba

MAYÚS+FLECHA ARRIBA

Al final de un documento

CTRL+MAYÚS+FIN

Al principio de un documento

CTRL+MAYÚS+INICIO

Al final de la ventana

ALT+CTRL+MAYÚS+AV PÁG

Para incluir todo el documento

CTRL+E

Copiar texto y gráficos a otro programa

Nota: Puede copiar el contenido de un archivo con permiso restringido solo si tiene permiso de copia específica. Para ver los permisos que tiene para un documento con permisos restringidos, haga doble clic en el icono permiso en la barra de estado.

  1. Seleccione el texto o gráfico que desea copiar.

  2. En el menú Edición haga clic en Copiar.

  3. Cambiar el programa que desea copiar la información y, a continuación, utilice el comando Pegar de ese programa.

Buscar texto

  1. En el menú Edición, haga clic en Buscar.

  2. En el cuadro Buscar, escriba el texto que desea buscar.

  3. Seleccione cualquier otra opción que desee.

    Para seleccionar todas las instancias de una palabra o frase específica a la vez, active la casilla de verificación Resaltar todos los elementos que se encuentra en y, a continuación, seleccione qué parte del documento que desea buscar en haciendo clic en la lista Resaltar todos los elementos que se encuentra en.

  4. Haga clic en Buscar siguiente o Buscar todos.

Para cancelar una búsqueda en progreso, presione ESC.

Volver al principio

Revisar los certificados digitales

  1. En el menú Herramientas, haga clic en Mostrar firma.

  2. Para ver los detalles de un certificado determinado, seleccione el nombre del firmante y, a continuación, haga clic en Ver certificado.

  3. Siga uno estos pasos:

    • Para determinar si confía en la fuente del certificado digital, mire los campos Emitido para y Emitido por.

    • Para determinar si el certificado es actual, mire el campo Válido desde.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×