Métodos abreviados de teclado de Microsoft Word 2016 para Windows

En este artículo se muestran todos los métodos abreviados de teclado para Microsoft Word 2016. Los métodos abreviados de teclado descritos en este artículo se refieren a la distribución de teclado de EE. UU. La disposición de las teclas en otros teclados podría no coincidir con la del teclado de EE. UU.

Nota: Si el método abreviado de teclado requiere que se presionen dos teclas o más simultáneamente, estas se separan mediante el signo más (+). Si solo tiene que presionar una tecla después de otra, se separan mediante una coma (,).

En este artículo

Métodos abreviados de teclado más usados

Navegar en la cinta solo con el teclado

Cambiar el foco del teclado sin usar el mouse

Referencia del método abreviado de teclado para Microsoft Word

Referencia de teclas de función

Métodos abreviados de teclado más usados

Esta tabla muestra los métodos abreviados de teclado que se usan con más frecuencia en Microsoft Word.

Para realizar esta acción

Presione

Ir a "¿Qué desea hacer?"

ALT+Q

Abrir

CTRL+A

Guardar

CTRL+G

Cerrar

CTRL+R

Cortar

CTRL+X

Copiar

CTRL+C

Pegar

CTRL+V

Seleccionar todo

CTRL+E

Negrita

CTRL+N

Cursiva

CTRL+K

Subrayado

CTRL+O

Reducir el tamaño de fuente 1 punto

CTRL+[

Aumentar el tamaño de fuente 1 punto

CTRL+]

Justificar texto en el centro

CTRL+T

Justificar el texto a la izquierda

CTRL+Q

Justificar el texto a la derecha

CTRL+R

Cancelar

Esc

Deshacer

CTRL+Z

Rehacer

CTRL+Y

Zoom

ALT+N, GO y, después, presione la tecla TAB en el cuadro de diálogo Zoom para seleccionar el valor que desee.

Navegar en la cinta solo con el teclado

La cinta de opciones es la franja de en la parte superior de Word y que está organizada por pestañas. Cada pestaña muestra una cinta de opciones diferentes. Las cintas de opciones están compuestas de grupos y cada grupo incluye uno o más comandos. Se puede tener acceso a todos los comandos de Word usando el método abreviado.

Nota: Los complementos y otros programas podrían agregar fichas nuevas a la cinta de opciones y pueden proporcionarle teclas de acceso para dichas pestañas.

Hay dos formas de desplazarse por las pestañas de la cinta de opciones:

  • Para ir a la cinta de opciones, presione Alt y después, para desplazarse entre las pestañas, use las teclas de flecha izquierda y derecha.

  • Para ir directamente a una pestaña específica en la cinta de opciones, utilice una de las teclas de acceso siguientes:

Para realizar esta acción

Presione

Para usar la vista Backstage, abra la página Archivo.

ALT+F

Para usar temas, colores y efectos como bordes de página, abra la pestaña Diseño.

ALT+G

Para usar comandos de formato comunes, estilos de párrafo o para usar la herramienta Buscar abra la pestaña Inicio.

ALT+U

Para administrar tareas de combinación de correspondencia o para trabajar con sobres y etiquetas abra la pestaña Correspondencia.

Alt+D

Para insertar tablas, imágenes y formas, encabezados o cuadros de texto abra la pestaña Insertar.

ALT+I

Para trabajar con márgenes de página, la orientación de la página, la sangría y el espaciado abra la pestaña Diseño.

ALT+P

Para escribir un término de búsqueda para contenido de Ayuda abra el cuadro "Información" en la cinta.

ALT+Q, después escribir el término de búsqueda

Para usar la Revisión ortográfica, establecer los idiomas de revisión o para realizar un seguimiento y revisar los cambios de su documento abra la pestaña Revisar.

ALT+R

Para agregar una tabla de contenido, notas al pie, o una tabla de citas abra la pestaña Referencias.

ALT+R

Para elegir una vista o un modo del documento, como el modo Lectura o la vista Esquema. También puede establecer el aumento de zoom y administrar varias ventanas de documentos abra la pestaña Vista.

ALT+N

Utilice los comandos de una cinta de opciones con el teclado

  • Para mover a la lista de pestañas de la cinta de opciones, presione Alt; para ir directamente a una pestaña, presione el método abreviado de teclado.

  • Para pasar a la cinta de opciones, presione la tecla de flecha abajo. (JAWS se refiere a esta acción como un movimiento a la cinta inferior.)

  • Para desplazarse entre comandos, presione la tecla Tab o MAYÚS+TAB.

  • Para moverse en el grupo que está seleccionado, presione la tecla de flecha abajo.

  • Para moverse entre los grupos en una cinta, presione CTRL+flecha derecha o CTRL+flecha izquierda.

  • Los controles en la cinta de opciones se activan de diferentes maneras, dependiendo del tipo de control:

    • Si el comando seleccionado es un botón, presione la BARRA ESPACIADORA o ENTRAR para activarlo.

    • Si el comando seleccionado es un botón de expansión (es decir, un botón que abre un menú de opciones adicionales), presione Alt+Flecha abajo para activarlo. Usa el tabulador para desplazarse por las opciones. Para seleccionar la opción actual, presione la BARRA ESPACIADORA o ENTRAR.

    • Si el comando seleccionado es una lista (por ejemplo, la lista de fuentes), para abrir la lista, presione la tecla de flecha abajo. Después, para moverse entre los elementos, use la tecla de flecha arriba o flecha abajo.

    • Si el comando seleccionado es una galería, presione la BARRA ESPACIADORA o ENTRAR para seleccionar el comando. Luego desplácese por los elementos.

Sugerencia: En galerías con más de una fila de elementos, la tecla Tab mueve desde el principio hasta el final de la fila actual y, cuando llega al final de la fila, pasará al principio de la siguiente. Al presionar la tecla de flecha derecha al final de la fila actual se desplaza hasta el comienzo de la fila actual.

Usar las teclas de acceso cuando puede ver las KeyTips

Para usar las teclas de acceso:

  1. Presione ALT.

  2. Presione la letra que se muestra en KeyTip que aparece sobre el comando de la cinta que desea usar.

En función de la letra que presione, puede que se muestren KeyTips adicionales. Por ejemplo, si presiona ALT+F, se abre el Office Backstage en la página de información que tiene un conjunto de KeyTips diferente. Si después vuelve a presionar ALT, aparecen KeyTips para navegar en esta página.

Cambiar el foco del teclado, utilizando el teclado y sin utilizar el mouse

La tabla siguiente incluye algunas de las formas en que se puede mover el foco del teclado usando solo el teclado.

Para ello

Presione

Seleccionar la pestaña activa de la cinta de opciones y activar las teclas de acceso.

ALT o F10. Use las teclas de acceso o las teclas de dirección para moverse a una pestaña diferente.

Mover el foco a comandos en la cinta.

TAB o MAYÚS+TAB

Desplazar el foco a cada comando de la cinta de opciones, hacia delante o hacia atrás, respectivamente.

TAB o MAYÚS+TAB

Desplazarse hacia abajo, arriba, a la izquierda o a la derecha, respectivamente, entre los elementos de la cinta de opciones.

FLECHA ABAJO, FLECHA ARRIBA, FLECHA IZQUIERDA o FLECHA DERECHA

Expandir o contraer la cinta de opciones.

CTRL+F1

Mostrar el menú contextual de un elemento seleccionado.

MAYÚS+F10

Mover el foco a otro panel de la ventana, como el panel Formato de imagen, el panel Gramática, o el panel de Selección .

F6

Activar un comando o control seleccionado en la cinta.

BARRA ESPACIADORA o ENTRAR

Abrir un menú o galería seleccionado en la cinta.

BARRA ESPACIADORA o ENTRAR

Terminar de modificar un valor en un control en la cinta de opciones y volver a desplazar el foco al documento.

ENTRAR

Referencia del método abreviado de teclado para Microsoft Word

Crear y editar documentos

Crear, ver y guardar documentos

Para ello

Presione

Crear un nuevo documento.

CTRL+U

Abrir un documento.

CTRL+A

Cerrar un documento.

CTRL+R

Dividir la ventana de documento.

ALT+CTRL+V

Quitar la división de la ventana de documento.

ALT+MAYÚS+C o ALT+CTRL+V

Guardar un documento.

CTRL+G

Trabajar con contenido web

Para ello

Presione

Insertar un hipervínculo.

CTRL+K

Ir a la página anterior.

ALT+FLECHA IZQUIERDA

Ir a la página siguiente.

ALT+FLECHA DERECHA

Actualizar.

F9

Imprimir y obtener una vista preliminar de documentos

Para ello

Presione

Imprimir un documento.

CTRL+P

Cambiar a vista previa de impresión.

ALT+CTRL+ I

Desplazarse por la página de vista preliminar cuando está ampliada.

Teclas de dirección

Desplazarse por una página de vista preliminar cuando está reducida.

RE PÁG o AV PÁG

Desplazarse hasta la primera página de vista preliminar cuando se encuentra reducida.

CTRL+INICIO

Desplazarse hasta la última página de vista preliminar cuando se encuentra reducida.

CTRL+FIN

Revisar la ortografía y revisar los cambios en un documento

Para ello

Presione

Insertar un comentario (en el panel de tareas Revisión).

ALT+R, NU

Activar o desactivar el control de cambios.

CTRL+MAYÚS+E

Cerrar el Panel de revisiones si está abierto.

ALT+MAYÚS+C

Seleccionar la pestaña Revisar en la cinta.

ALT+R, después FLECHA ABAJO para desplazarse a comandos de esta pestaña.

Seleccionar Ortografía y gramática

ALT+R, 6

Buscar, reemplazar e ir a elementos específicos en el documento

Para ello

Presione

Abrir el cuadro de búsqueda en el panel de tareas Navegación.

CTRL+B

Reemplazar texto, formato específico y elementos especiales.

CTRL+L

Ir a una página, un marcador, una nota al pie, una tabla, un comentario, un gráfico u otra posición.

CTRL+G

Cambiar entre los últimos cuatro lugares que ha modificado.

ALT+CTRL+Z

Desplazarse por un documento con el teclado

Para desplazarse

Presione

Un carácter hacia la izquierda

FLECHA IZQUIERDA

Un carácter hacia la derecha

FLECHA DERECHA

Una palabra hacia la izquierda

Ctrl+Flecha izquierda

Una palabra hacia la derecha

Ctrl+Flecha derecha

Un párrafo hacia arriba

CTRL+FLECHA ARRIBA

Un párrafo hacia abajo

CTRL+FLECHA ABAJO

Una celda a la izquierda (en una tabla)

MAYÚS+TAB

Una celda a la derecha (en una tabla)

TAB

Una línea hacia arriba

FLECHA ARRIBA

Una línea hacia abajo

FLECHA ABAJO

Hasta el final de una línea

FIN

Al principio de una línea

INICIO

Al principio de la ventana

CTRL + ALT + RE PÁG

Al final de la ventana

CTRL + ALT + AV PÁG

A la pantalla anterior (desplazamiento)

RE PÁG

A la pantalla siguiente (desplazamiento)

AV PÁG

Al principio de la página siguiente

CTRL+AV PÁG

Al principio de la página anterior

CTRL+RE PÁG

Al final de un documento

CTRL+FIN

Al principio de un documento

CTRL+INICIO

A una revisión anterior

MAYÚS+F5

Después de abrir un documento, al lugar donde estaba trabajando cuando el documento se cerró por última vez

MAYÚS+F5

Insertar o marcar Tabla de contenido, notas al pie y citas

Para ello

Presione

Marcar un elemento de tabla de contenido.

ALT+MAYÚS+B

Marcar un elemento de tabla de autoridades (cita).

ALT+MAYÚS+I

Marcar una entrada de índice.

ALT+MAYÚS+E

Insertar una nota al pie.

ALT+CTRL+O

Insertar una nota al final.

ALT+CTRL+D

Ir a la siguiente nota al pie (en Word 2016).

ALT+MAYÚS+>

Ir a la nota al pie anterior (en Word 2016).

ALT+MAYÚS+<

Ir a "¿Qué desea hacer?" y Búsqueda inteligente (en Word 2016).

ALT+Q

Trabajar con documentos en vistas diferentes

Word ofrece diferentes vistas de un documento. Cada vista facilita realizar determinadas tareas. Por ejemplo, el modo Lectura le permite presentar dos páginas del documento en paralelo y usar una flecha para ir a la página siguiente.

Cambiar a otra vista del documento

Para ello

Presione

Cambiar a la vista de modo Lectura

ALT+N, M

Cambiar a la vista Diseño de impresión.

ALT+CTRL+D

Cambiar a la vista Esquema.

ALT+CTRL+O

Cambiar a la vista Borrador.

ALT+CTRL+N

Trabajar con encabezados en la vista Esquema

Estos métodos abreviados solo se aplican si el documento está en la vista Esquema.

Para ello

Presione

Aumentar el nivel de un párrafo.

ALT+MAYÚS+FLECHA IZQUIERDA

Disminuir el nivel de un párrafo.

ALT+MAYÚS+FLECHA DERECHA

Disminuir a texto.

CTRL+MAYÚS+A

Mover los párrafos seleccionados hacia arriba.

ALT+MAYÚS+FLECHA ARRIBA

Mover los párrafos seleccionados hacia abajo.

ALT+MAYÚS+FLECHA ABAJO

Expandir el texto situado debajo de un título.

ALT+MAYÚS+SIGNO MÁS

Contraer el texto situado debajo de un título.

ALT+MAYÚS+SIGNO MENOS

Expandir o contraer todo el texto o todos los títulos.

ALT+MAYÚS+A

Ocultar o mostrar el formato de caracteres.

La tecla de barra oblicua (/) en el teclado numérico

Mostrar la primera línea de texto o todo el texto.

ALT+MAYÚS+L

Mostrar todos los títulos con el estilo Título 1.

ALT+MAYÚS+1

Mostrar todos los títulos hasta Título n.

ALT+MAYÚS+n

Insertar una marca de tabulación.

CTRL+TAB

Navegar en la vista de modo Lectura

Para ello

Presione

Ir al principio de un documento.

INICIO

Ir al final de un documento.

FIN

Ir a la página n.

n (n es el número de página al que desea ir), ENTRAR

Salir del modo Lectura.

ESC

Modificar y mover texto y gráficos

Seleccionar texto y gráficos

Seleccione el texto manteniendo presionada la tecla MAYÚS y usando las teclas de dirección para desplazar el cursor

Extender una selección

Para ello

Presione

Activar el modo extendido.

F8

Seleccionar el carácter más cercano.

F8 y después presione FLECHA IZQUIERDA o FLECHA DERECHA

Aumentar el tamaño de una selección.

F8 (presione la tecla una vez para seleccionar una palabra, dos veces para seleccionar una frase y así sucesivamente).

Reducir el tamaño de una selección.

MAYÚS+F8

Desactivar el modo extendido.

ESC

Ampliar la selección un carácter hacia la derecha.

MAYÚS+FLECHA DERECHA

Ampliar la selección un carácter hacia la izquierda.

MAYÚS+FLECHA IZQUIERDA

Ampliar la selección hasta el final de una palabra.

CTRL+MAYÚS+FLECHA DERECHA

Ampliar la selección hasta el inicio de una palabra.

CTRL+MAYÚS+FLECHA IZQUIERDA

Ampliar la selección hasta el final de una línea.

MAYÚS+FIN

Ampliar la selección hasta el principio de una línea.

MAYÚS+INICIO

Ampliar la selección una línea hacia abajo.

MAYÚS+FLECHA ABAJO

Ampliar la selección una línea hacia arriba.

MAYÚS+FLECHA ARRIBA

Ampliar la selección hasta el final de un párrafo.

CTRL+MAYÚS+FLECHA ABAJO

Ampliar la selección hasta el principio de un párrafo.

CTRL+MAYÚS+FLECHA ARRIBA

Ampliar la selección una pantalla hacia abajo.

MAYÚS+AV PÁG

Ampliar la selección una pantalla hacia arriba.

MAYÚS+RE PÁG

Ampliar la selección hasta el principio de un documento.

CTRL+MAYÚS+INICIO

Ampliar la selección hasta el final de un documento.

CTRL+MAYÚS+FIN

Ampliar la selección hasta el final de una ventana.

ALT+CTRL+MAYÚS+AV PÁG

Ampliar la selección hasta incluir el documento entero.

CTRL+E

Seleccionar un bloque de texto vertical.

CTRL+MAYÚS+F8 y después use las teclas de dirección; presione ESC para cancelar el modo de selección

Ampliar la selección hasta una posición específica en un documento.

F8+teclas de dirección; presione ESC para cancelar el modo de selección

Eliminar texto y gráficos

Para ello

Presione

Eliminar un carácter hacia la izquierda.

RETROCESO

Eliminar una palabra hacia la izquierda.

CTRL+RETROCESO

Eliminar un carácter hacia la derecha.

SUPRIMIR

Eliminar una palabra hacia la derecha.

CTRL+SUPRIMIR

Cortar el texto seleccionado y pegarlo en el Portapapeles de Office.

CTRL+X

Deshacer la última acción.

CTRL+Z

Cortar y pegar en Especial. (Especial es una característica que le permite recopilar grupos de texto desde diferentes ubicaciones y pegarlos en otra ubicación).

CTRL+F3

Copiar y mover texto y gráficos

Para ello

Presione

Abrir el Portapapeles de Office.

Presione ALT+O para desplazarse a la pestaña Inicio y luego presione F,O.

Copiar el gráfico o texto seleccionado al Portapapeles de Office.

CTRL+C

Cortar el gráfico o texto seleccionado al Portapapeles de Office.

CTRL+X

Pegar la adición más reciente o el elemento pegado del Portapapeles de Office.

CTRL+V

Mover texto o gráficos una vez.

F2 (a continuación, mueva el cursor y presione ENTRAR)

Copiar texto o gráficos una vez.

MAYÚS+F2 (a continuación, mueva el cursor y presione ENTRAR)

Abrir el cuadro de diálogo Crear nuevo bloque de creación con texto o un objeto seleccionado.

ALT+F3

Cuando está seleccionado el bloque de creación, por ejemplo un elemento gráfico SmartArt, mostrar el menú contextual que tiene asociado.

MAYÚS+F10

Cortar y pegar en Especial.

CTRL+F3

Pegar el contenido de Especial.

CTRL+MAYÚS+F3

Copiar el encabezado o pie de página que se usó en la sección anterior del documento.

ALT+MAYÚS+N

Editar y navegar por tablas

Seleccionar texto y gráficos en una tabla

Para ello

Presione

Seleccionar el contenido de la celda siguiente.

TAB

Seleccionar el contenido de la celda anterior.

MAYÚS+TAB

Extender la selección a las celdas adyacentes.

Mantenga presionada la tecla MAYÚS y presione repetidamente una tecla de dirección

Seleccionar una columna.

Use las teclas de dirección para desplazarse a la celda superior o inferior de la columna y luego realice una de las siguientes acciones:

  • Presione MAYÚS+ALT+AV PÁG para seleccionar la columna de arriba hacia abajo.

  • Presione MAYÚS+ALT+RE PÁG para seleccionar la columna de abajo hacia arriba.

Seleccionar toda una fila

Use las teclas de flecha para mover al final de la fila, ya sea la primera celda (izquierda) en la fila o en la última celda (derecha) de la fila.

  • Desde la primera celda de la fila, presione MAYÚS+ALT+FIN para seleccionar la fila de izquierda a derecha.

  • Desde la última celda de la fila, presione MAYÚS+ALT+INICIO para seleccionar la fila de derecha a izquierda.

Extender una selección (o un bloque).

CTRL+MAYÚS+F8 y después use las teclas de dirección; presione ESC para cancelar el modo de selección

Seleccionar una tabla completa.

ALT+5 en el teclado numérico (con la tecla BLOQ NUM desactivada).

Desplazarse por una tabla

Para desplazarse

Presione

A la siguiente celda de una fila

TAB

A la celda anterior de una fila

MAYÚS+TAB

A la primera celda de una fila

Alt + -

A la última celda de una fila

ALT+FIN

A la primera celda de una columna

ALT+RE PÁG

A la última celda de una columna

ALT+AV PÁG

A la fila anterior

FLECHA ARRIBA

A la fila siguiente

FLECHA ABAJO

A la fila de arriba

ALT+MAYÚS+FLECHA ARRIBA

A la fila de abajo

ALT+MAYÚS+FLECHA ABAJO

Insertar párrafos y tabulaciones en una tabla

Para insertar

Presione

Párrafos nuevos en una celda

ENTRAR

Tabulaciones en una celda

CTRL+TAB

Aplicar formato a caracteres y párrafos

Aplicar formato a caracteres

Para ello

Presione

Abrir el cuadro de diálogo Fuente para cambiar el formato de caracteres.

CTRL+D

Cambiar mayúsculas o minúsculas

MAYÚS+F3

Cambiar todas las letras a mayúsculas.

CTRL+MAYÚS+U

Aplicar el formato de negrita.

CTRL+N

Aplicar un subrayado.

CTRL+O

Subrayar las palabras pero no los espacios.

CTRL+MAYÚS+P

Aplicar doble subrayado.

CTRL+MAYÚS+D

Aplicar el formato de texto oculto.

ALT+MAYÚS+Q

Aplicar el formato de cursiva.

CTRL+K

Aplicar el formato de versales a las letras.

CTRL+MAYÚS+L

Aplicar el formato de subíndice (espaciado automático).

CTRL+SIGNO IGUAL

Aplicar el formato de superíndice (espaciado automático).

CTRL+SIGNO MÁS

Quitar manualmente el formato de caracteres

CTRL+BARRA ESPACIADORA

Cambiar la selección a la fuente Symbol.

CTRL+MAYÚS+Q

Cambiar la fuente o su tamaño

Para ello

Presione

Abrir el cuadro de diálogo Fuente para cambiar la fuente.

CTRL+MAYÚS+F

Aumentar el tamaño de fuente.

CTRL+MAYÚS+:

Disminuir el tamaño de fuente.

CTRL+MAYÚS+<

Aumentar en 1 punto el tamaño de fuente

CTRL+]

Disminuir en 1 punto el tamaño de fuente

CTRL+[

Copiar formatos

Para ello

Presione

Copiar el formato de un texto.

CTRL+MAYÚS+C

Aplicar el formato copiado a un texto.

CTRL+MAYÚS+V

Cambiar alineación de párrafo

Para ello

Presione

Cambiar la alineación de un párrafo de centrada a alineada a la izquierda.

CTRL+T

Cambiar la alineación de un párrafo de justificada a alineada a la izquierda.

Ctrl+Alt+Mayús+J

Cambiar la alineación de un párrafo de alineada a la derecha a alineada a la izquierda.

CTRL+R

Alinear un párrafo a la izquierda.

CTRL+Q

Aplicar sangría a un párrafo a la izquierda.

CTRL+H

Quitar la sangría a la izquierda de un párrafo.

CTRL+MAYÚS+M

Crear una sangría francesa.

CTRL+F

Reducir una sangría francesa.

CTRL+MAYÚS+H

Quitar el formato de párrafo.

CTRL+Q

Copiar y revisar formatos de texto

Para ello

Presione

Mostrar los caracteres no imprimibles.

CTRL+MAYÚS+* (no funciona con el asterisco del teclado numérico)

Revisar el formato del texto.

MAYÚS+F1 (después, haga clic en el texto con el formato que desee revisar)

Copiar formatos.

CTRL+MAYÚS+C

Pegar formatos.

CTRL+MAYÚS+V

Establecer el interlineado

Para ello

Presione

Líneas de espaciado simple.

CTRL+1

Líneas de espaciado doble.

CTRL+2

Definir un espaciado de 1,5 líneas.

CTRL+5

Agregar o suprimir un espacio de una línea antes de un párrafo.

CTRL+0 (cero)

Aplicar estilos a los párrafos

Para ello

Presione

Abrir el panel de tareas Aplicar estilos.

CTRL+MAYÚS+W

Abrir el panel de tareas Estilos.

CTRL + ALT + MAYÚS + S

Iniciar Autoformato.

CTRL+O

Aplicar el estilo Normal.

CTRL + MAYÚS + N

Aplicar el estilo de Título 1.

CTRL + MAYÚS + 1

Aplicar el estilo de Título 2.

CTRL + MAYÚS + 2

Aplicar el estilo de Título 3.

CTRL + MAYÚS + +3

Para cerrar el panel de tareas Estilos

  1. Si el panel de tareas Estilos no está seleccionado, presione F6 para seleccionarlo.

  2. Presione CTRL+BARRA ESPACIADORA.

  3. Use las teclas de dirección para seleccionar Cerrar y luego presione ENTRAR.

Insertar caracteres especiales

Para insertar

Presione

Un campo

CTRL+F9

Un salto de línea

MAYÚS+ENTRAR

Un salto de página

CTRL+ENTRAR

Un salto de columna

CTRL+MAYÚS+ENTRAR

Un guion largo

ALT+CTRL+SIGNO MENOS (del teclado numérico)

Un guion corto

CTRL+SIGNO MENOS (del teclado numérico)

Un guion opcional

CTRL+GUIÓN

Un guion de no separación

CTRL+MAYÚS+GUION

Un espacio de no separación

CTRL+MAYÚS+BARRA ESPACIADORA

El símbolo de copyright

CTRL+ALT+C

El símbolo de marca registrada

ALT+CTRL+R

El símbolo de marca comercial

ALT+CTRL+T

Puntos suspensivos

CTRL+ALT+PUNTO

Unas comillas simples de apertura

CTRL+`(comilla simple), `(comilla simple)

Unas comillas simples de cierre

CTRL+' (comilla simple), ' (comilla simple)

Comillas dobles de apertura

CTRL+` (comilla simple), MAYÚS+' (comilla simple)

Comillas dobles de cierre

CTRL+' (comilla simple), MAYÚS+' (comilla simple)

Un elemento de autotexto

ENTRAR (tras escribir los primeros caracteres del elemento de Autotexto y cuando aparece la información en pantalla)

Insertar caracteres mediante códigos de carácter

Para ello

Presione

Insertar el carácter Unicode del código de carácter Unicode (hexadecimal) especificado. Por ejemplo, para insertar el símbolo del euro ( Símbolo de moneda euro ), escriba 20AC y luego mantenga presionada ALT y presione X.

El código de carácter, ALT+X

Buscar el código de carácter Unicode del carácter seleccionado

ALT+X

Insertar el carácter ANSI del código de carácter ANSI (decimal) especificado. Por ejemplo, para insertar el símbolo del euro, mantenga presionada ALT y presione 0128 en el teclado numérico.

ALT+el código de carácter (en el teclado numérico)

Insertar y modificar objetos

Insertar un objeto

  1. Presione ALT, B, J y luego haga clic en Objeto para abrir el cuadro de diálogo Objeto.

  2. Siga uno de estos procedimientos:

    • Presione FLECHA ABAJO para seleccionar un tipo de objeto y luego presione ENTRAR para crear un objeto.

    • Presione CTRL+TAB para cambiar a la pestaña Crear desde archivo, presione TAB y luego escriba el nombre de archivo del objeto que desea insertar o busque el archivo.

Modificar un objeto

  1. Con el cursor situado a la izquierda del objeto en el documento, seleccione el objeto presionando las teclas MAYÚS+FLECHA DERECHA.

  2. Presione MAYÚS+F10.

  3. Presione la tecla TAB para tener acceso a Nombre del objeto, presione ENTRAR y luego presione ENTRAR otra vez.

Insertar elementos gráficos SmartArt

  1. Presione y suelte ALT, B y después M para seleccionar SmartArt.

  2. Presione las teclas de dirección para seleccionar el tipo de gráfico que desea.

  3. Presione TAB y luego presione las teclas de dirección para seleccionar el gráfico que desea insertar.

  4. Presione ENTRAR.

Insertar WordArt

  1. Presione y suelte ALT, B y después W para seleccionar WordArt.

  2. Presione las teclas de dirección para seleccionar el estilo de WordArt que desee y presione ENTRAR.

  3. Escriba el texto deseado.

  4. Presione ESC para seleccionar el objeto de WordArt y luego use las teclas de dirección para mover el objeto.

  5. Vuelva a presionar ESC para regresar al documento.

Combinar correspondencia y campos

Nota: Debe presionar ALT+M o hacer clic en la pestaña Correspondencia para usar estos métodos abreviados de teclado.

Realizar una combinación de correspondencia

Para ello

Presione

Obtener una vista previa de una combinación de correspondencia.

ALT+MAYÚS+K

Combinar un documento.

ALT+MAYÚS+D

Imprimir el documento combinado.

ALT+MAYÚS+I

Modificar un documento de datos para combinar correspondencia.

ALT+MAYÚS+M

Insertar un campo de combinación.

CTRL+ALT+V

Trabajar con campos

Para ello

Presione

Insertar un campo de FECHA.

ALT+MAYÚS+F

Insertar un campo LISTNUM.

CTRL+MAYÚS+Y

Insertar un campo PÁGINA.

ALT+MAYÚS+P

Insertar un campo HORA.

ALT+MAYÚS+H

Insertar un campo vacío.

CTRL+F9

Actualizar la información vinculada en un documento de origen de Microsoft Word.

CTRL+MAYÚS+F7

Actualizar los campos seleccionados.

F9

Desvincular un campo.

CTRL+MAYÚS+F9

Cambiar entre un código de campo seleccionado y su resultado.

MAYÚS+F9

Cambiar entre todos los códigos de campo y sus resultados.

ALT+F9

Ejecutar GOTOBUTTON o MACROBUTTON desde el campo que muestra los resultados de campo.

ALT+MAYÚS+F9

Ir al campo siguiente.

F11

Ir al campo anterior.

MAYÚS+F11

Bloquear un campo.

CTRL+F11

Desbloquear un campo.

CTRL+MAYÚS+F11

Barra de idioma

Establecer el idioma de corrección

Cada documento tiene un idioma predeterminado, normalmente el mismo idioma predeterminado que el sistema operativo de su equipo. Pero si el documento también contiene palabras o frases en un idioma diferente, es una buena idea establecer el idioma de corrección para esas palabras. Esto no solo hace posible revisar la ortografía y la gramática de esas frases, hace posible que las tecnologías de asistencia, como los lectores de pantalla, las identifiquen.

Para realizar esta acción

Presione

Abrir el cuadro de diálogo Establecer idioma de corrección

ALT+R, U, L

Revisar la lista de idiomas de corrección

FLECHA ABAJO

Establecer idiomas predeterminados

ALT+R, L

Activar Editores de métodos de entrada de Asia Oriental

Para realizar esta acción

Presione

Activar o desactivar el Editor de métodos de entrada (IME) japonés en un teclado de 101 teclas.

ALT+~

Activar o desactivar el Editor de métodos de entrada (IME) coreano en un teclado de 101 teclas.

ALT derecha

Activar o desactivar el Editor de métodos de entrada (IME) chino en un teclado de 101 teclas.

CTRL+BARRA ESPACIADORA

Referencia de teclas de función

Teclas de función

Para ello

Presione

Obtener ayuda o visitar Microsoft Office.com.

F1

Mover texto o gráficos.

F2

Repetir la última acción.

F4

Elegir el comando Ir a (menú Inicio).

F5

Ir al panel o marco siguiente.

F6

Elegir el comando Revisión ortográfica (pestaña Revisar).

F7

Extender una selección.

F8

Actualizar los campos seleccionados.

F9

Mostrar KeyTips.

F10

Ir al campo siguiente.

F11

Elegir el comando Guardar como.

F12

MAYÚS+Teclas de función

Para ello

Presione

Iniciar la ayuda contextual o mostrar el formato.

MAYÚS+F1

Copiar texto.

MAYÚS+F2

Cambiar mayúsculas o minúsculas

MAYÚS+F3

Repetir una acción de Buscar o Ir a.

MAYÚS+F4

Desplazarse al último cambio.

MAYÚS+F5

Ir al panel o marco anterior (después de presionar F6).

MAYÚS+F6

Elegir el comando Sinónimos (pestaña Revisar, grupo Revisión).

MAYÚS+F7

Reducir el tamaño de una selección.

MAYÚS+F8

Pasar de un código de campo a su resultado y viceversa.

MAYÚS+F9

Mostrar un menú contextual.

MAYÚS+F10

Ir al campo anterior.

MAYÚS+F11

Elegir el comando Guardar.

MAYÚS+F12

CTRL+Teclas de función

Para ello

Presione

Expandir o contraer la cinta de opciones.

CTRL+F1

Elegir el comando Vista previa de impresión.

CTRL+F2

Cortar y pegar en Especial.

CTRL+F3

Cerrar la ventana.

CTRL+F4

Ir a la siguiente ventana.

CTRL+F6

Insertar un campo vacío.

CTRL+F9

Maximizar la ventana del documento.

CTRL+F10

Bloquear un campo.

CTRL+F11

Elegir el comando Abrir.

CTRL+F12

CTRL+MAYÚS+Teclas de función

Para ello

Presione

Insertar el contenido de Especial.

CTRL+MAYÚS+F3

Modificar un marcador.

CTRL+MAYÚS+F5

Ir a la ventana anterior.

CTRL+MAYÚS+F6

Actualizar la información vinculada en un documento de origen de Word.

CTRL+MAYÚS+F7

Extender una selección o un bloque.

CTRL+MAYÚS+F8 y luego presionar una tecla de dirección.

Desvincular un campo.

CTRL+MAYÚS+F9

Desbloquear un campo.

CTRL+MAYÚS+F11

Elegir el comando Imprimir.

CTRL+MAYÚS+F12

ALT+Teclas de función

Para ello

Presione

Ir al campo siguiente.

ALT+F1

Crear un nuevo Bloque de creación.

ALT+F3

Salir de Word.

ALT+F4

Restaurar el tamaño de la ventana del programa.

ALT+F5

Desplazarse de un cuadro de diálogo abierto al documento, en los cuadros de diálogo que admiten este comportamiento.

ALT+F6

Buscar el siguiente error de ortografía o gramatical.

ALT+F7

Ejecutar una macro.

ALT+F8

Cambiar entre todos los códigos de campo y sus resultados.

ALT+F9

Mostrar el panel de tareas Selección.

ALT+F10

Mostrar código de Microsoft Visual Basic.

ALT+F11

ALT+MAYÚS+Teclas de función

Para ello

Presione

Ir al campo anterior.

ALT+MAYÚS+F1

Elegir el comando Guardar.

ALT+MAYÚS+F2

Ejecutar GOTOBUTTON o MACROBUTTON desde el campo que muestra los resultados de campo.

ALT+MAYÚS+F9

Mostrar un menú o mensaje de una acción disponible.

ALT+MAYÚS+F10

Elija el botón Tabla de contenido en el contenedor de la tabla de contenido cuando el contenedor está activo.

ALT+MAYÚS+F12

CTRL+ALT+Teclas de función

Para ello

Presione

Mostrar la información del sistema de Microsoft.

CTRL+ALT+F1

Elegir el comando Abrir.

CTRL+ALT+F2

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×