Métodos abreviados de teclado de Publisher

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

A veces se trabaja más rápido con el teclado, sin quitar las manos para usar el mouse o el panel táctil. Es probable que ya use accesos directos como Ctrl + C para Copiar y Ctrl + G para guardar, pero a lo mejor no sabe que hay muchos otros. Son estos:

En este artículo

Nuevos accesos directos

Efectos de imágenes y formas

Efectos de formas

Efectos de imagen

Efectos de texto

Lista desplegable de Relleno de texto

Lista desplegable de Contorno de texto

Lista desplegable de Efectos de texto

Crear, abrir, cerrar o guardar una publicación

Crear, abrir o cerrar una publicación

Editar o dar formato a texto u objetos

Editar o dar formato a texto

Copiar formatos de texto

Copiar, cortar, pegar o eliminar texto u objetos

Deshacer o rehacer una acción

Desplazar un objeto

Objetos en capas

Ajustar objetos

Seleccionar o agrupar objetos

Trabajar con páginas

Seleccionar o insertar páginas

Desplazarse por las páginas

Utilizar la página principal

Mostrar u ocultar límites o guías

Zoom

Imprimir una publicación

Usar la vista previa de impresión

Imprimir una publicación

Insertar hipervínculos

Enviar correo electrónico

Automatizar tareas

Trabajar con macros

Trabajar con Visual Basic

Accesos directos de la cinta

Estos accesos directos se introdujeron con la cinta de Publisher. Algunas pestañas son contextuales y solo aparecen cuando se ha insertado o seleccionado un objeto, como una forma o una tabla. Los accesos directos con dos letras permiten usar métodos abreviados de teclado con pestañas contextuales.

Nuevos métodos abreviados de teclado con dos letras al abrir la pestaña Herramientas de dibujo.

Para usar estos métodos debe seleccionar primero un objeto, presionar Alt, presionar el método abreviado de dos letras para el menú contextual y presionar las letras restantes (si las hay). Por ejemplo, para abrir el menú Efectos de formas y agregar una sombra a una forma, seleccione la forma, presione Alt, presione JD para abrir la pestaña Herramientas de dibujoFormato, presione SE para abrir el menú Efectos de formas, presione S para abrir la galería de sombras y revise las distintas opciones de sombra que puede aplicar a la forma.

Efectos de imágenes y formas

Efectos de formas

Para realizar esta acción

Presione

Abrir elmenú Efectos de formas

Alt, JD, SE

Abrir lagalería de sombras de Efectos de formas

Alt, JD, SE, S y opciones adicionales

Abrir la galería de reflejos de Efectos de formas

Alt, JD, SE, R y opciones adicionales

Abrir la galería de iluminados de Efectos de formas

Alt, JD, SE, G y opciones adicionales

Abrir la galería de bordes suaves de Efectos de formas

Alt, JD, SE, E y opciones adicionales

Abrir la galería de biseles de Efectos de formas

Alt, JD, SE, B y opciones adicionales

Abrir la galería de giros en 3D de Efectos de formas

Alt, JD, SE, D y opciones adicionales

Abrir la galería de estilos de formas

Alt, JD, ST y opciones adicionales

Efectos de imágenes

Para realizar esta acción

Presione

Abrir el menú Efectos de imagen

Alt, JP, PE

Abrir lagalería de sombras de Efectos de imagen

Alt, JP, PE, S y opciones adicionales

Abrir lagalería de reflejos de Efectos de imagen

Alt, JP, PE, R y opciones adicionales

Abrir la galería de iluminados de Efectos de imagen

Alt, JP, PE, G y opciones adicionales

Abrir la galería de bordes suaves de Efectos de imagen

Alt, JP, PE, E y opciones adicionales

Abrir la galería de biseles de Efectos de imagen

Alt, JP, PE, B y opciones adicionales

Abrir la galería de giros en 3D de Efectos de imagen

Alt, JP, PE, D y opciones adicionales

Abrir la galería de estilos de imagen

Alt, JP, K y opciones adicionales

Borrar el estilo de imagen

Alt, JP, K, C

Efectos de texto

Lista desplegable de Relleno de texto

Para realizar esta acción

Presione

Abrir la lista desplegable de Relleno de texto

Alt, JX, TI

Sin relleno

Alt, JX, TI, N y opciones adicionales

Más colores de relleno…

Alt, JX, TI, M y opciones adicionales

Efectos de relleno…

Alt, JX, TI, F y opciones adicionales

Tonos

Alt, JX, TI, T y opciones adicionales

Color de fuente de muestra

Alt, JX, TI, S

Lista desplegable de Contorno de texto

Para realizar esta acción

Presione

Abrir la lista desplegable de Contorno de texto

Alt, JX, TO

Sin contorno

Alt, JX, TO, N

Más colores del contorno…

Alt, JX, TO, M y opciones adicionales

Efectos de contorno…

Alt, JX, TO, O y opciones adicionales

Color de línea de muestra

Alt, JX, TO, S y opciones adicionales

Grosor

Alt, JX, TO, W y opciones adicionales

Guiones

Alt, JX, TO, D y opciones adicionales

Lista desplegable de Efectos de texto

Para realizar esta acción

Presione

Abrir la lista desplegable de Efectos de texto

Alt, JX, TE.

Sombra

Alt, JX, TE, S y opciones adicionales

Reflejo

Alt, JX, TE, R y opciones adicionales

Iluminado

Alt, JX, TE, G y opciones adicionales

Bisel

Alt, JX, TE, B y opciones adicionales

Volver al principio

Crear, abrir, cerrar o guardar una publicación

Crear, abrir o cerrar una publicación

Para realizar esta acción

Presione

Abrir una nueva instancia de Publisher.

CTRL+U

Mostrar el cuadro de diálogo Abrir publicación.

CTRL+A

Cerrar la publicación actual.

CTRL+F4 o CTRL+R

Mostrar el cuadro de diálogo Guardar como.

CTRL+G

Volver al principio

Editar o dar formato a texto u objetos

Editar o dar formato a texto

Para realizar esta acción

Presione

Mostrar el panel de tareas Buscar y reemplazar, con la opción Buscar seleccionada

F3 o CTRL+B o MAYÚS+F4

Mostrar el panel de tareas Buscar y reemplazar, con la opción Reemplazar seleccionada

CTRL+L

Revisar la ortografía

F7

Mostrar el panel de tareas Sinónimos.

MAYÚS+F7

Mostrar el panel de tareas Referencia.

ALT + clic en una palabra

Seleccionar todo el texto (si el cursor está en un cuadro de texto se selecciona todo el texto del artículo actual y, si no, se seleccionan todos los objetos de la página).

CTRL+E

Aplicar formato de negrita al texto.

CTRL+N

Poner el texto en cursiva.

CTRL+K

Subrayar texto.

CTRL+S

Poner el texto en versales o restablecer el texto en versales a mayúsculas y minúsculas.

CTRL+MAYÚS+L

Abrir el cuadro de diálogo Fuente.

CTRL+MAYÚS+F

Copiar el formato

CTRL+MAYÚS+C

Pegar el formato

CTRL+MAYÚS+V

Activar o desactivar Caracteres especiales.

CTRL+MAYÚS+Y

Devolver el formato de caracteres al estilo de texto actual.

CTRL+BARRA ESPACIADORA

Aplicar o quitar el formato de subíndice.

CTRL+=

Aplicar o quitar el formato de superíndice.

Ctrl+MAYÚS+=

Aumentar el espacio entre las letras de una palabra (interletraje).

CTRL+MAYÚS+]

Reducir el espacio entre las letras de una palabra (interletraje).

CTRL+MAYÚS+[

Aumentar el tamaño de fuente en 1,0 puntos.

CTRL+]

Reducir el tamaño de fuente en 1,0 puntos.

Ctrl+Mayús+<

Aumentar al tamaño siguiente del cuadro Tamaño de fuente.

CTRL+MAYÚS+:

Reducir al tamaño siguiente del cuadro Tamaño de fuente.

CTRL+MAYÚS+;

Centrar un párrafo

CTRL+T

Alinear un párrafo a la izquierda.

CTRL+Q

Alinear un párrafo a la derecha.

CTRL+D

Alinear un párrafo a ambos lados (justificar).

CTRL+J

Distribuir uniformemente un párrafo en horizontal.

CTRL+MAYÚS+D

Establecer la alineación de estilo periodístico para un párrafo (solo para los idiomas de Asia Oriental).

CTRL+MAYÚS+J

Mostrar el cuadro de diálogo Guiones.

CTRL+MAYÚS+H

Insertar la hora actual

ALT+MAYÚS+T

Insertar la fecha actual

ALT+MAYÚS+F

Insertar el número de página actual.

ALT+MAYÚS+P

Evitar los guiones en las palabras situadas al final de la línea.

CTRL+MAYÚS+0 (cero)

Copiar formatos de texto

Para realizar esta acción

Presione

Copiar formato del texto seleccionado.

CTRL+MAYÚS+C

Aplicar el formato copiado a un texto

CTRL+MAYÚS+V

Copiar, cortar, pegar o eliminar texto u objetos

Para realizar esta acción

Presione

Copiar el texto u objeto seleccionado.

CTRL+C o CTRL+INSERT

Cortar el texto u objeto seleccionado.

CTRL+X o MAYÚS+SUPR

Pegar texto o un objeto.

CTRL+V o MAYÚS+INSERT

Eliminar el objeto seleccionado.

SUPR o CTRL+MAYÚS+X

Deshacer o rehacer una acción

Para realizar esta acción

Presione

Deshacer la última acción.

CTRL+Z o ALT+RETROCESO

Rehacer la última acción.

CTRL+Y o F4

Desplazar un objeto

Para realizar esta acción

Presione

Desplazar el objeto seleccionado hacia arriba, abajo, izquierda o derecha.

Teclas de dirección

Si el objeto seleccionado tiene un cursor en el texto, se desplaza el objeto seleccionado hacia arriba, abajo, izquierda o derecha.

ALT+teclas de dirección

Objetos en capas

Para realizar esta acción

Presione

Traer un objeto al frente.

ALT+F6

Enviar un objeto al fondo.

ALT+MAYÚS+F6

Ajustar objetos

Para realizar esta acción

Presione

Activar o desactivar Ajustar a las guías.

F10, MAYÚS+R, MAYÚS+S, MAYÚS+M

Seleccionar o agrupar objetos

Para realizar esta acción

Presione

Seleccionar todos los objetos de la página (si el cursor está en un cuadro de texto, se selecciona todo el texto del artículo)

CTRL+E

Agrupar objetos seleccionados o desagrupar objetos agrupados.

CTRL+MAYÚS+G

Quitar la selección del texto seleccionado

ESC

Quitar la selección del objeto seleccionado

ESC

Seleccionar el objeto dentro del grupo si el objeto contiene texto seleccionado

ESC

Volver al principio

Trabajar con páginas

Seleccionar o insertar páginas

Si la publicación está en la vista de dos páginas, estos comandos se aplican a las dos páginas seleccionadas. En el resto de vistas se aplican a la página seleccionada.

Para realizar esta acción

Presione

Mostrar el cuadro de diálogo Ir a la página.

F5 o CTRL+I

Insertar una página o una vista de dos páginas (al crear un boletín, se abre el cuadro de diálogo Insertar páginas de tipo de publicación)

CTRL+MAYÚS+N

Insertar una página duplicada después de la página seleccionada.

CTRL+MAYÚS+U

Desplazarse por las páginas

Para realizar esta acción

Presione

Mostrar el cuadro de diálogo Ir a la página.

F5 o CTRL+I

Ir a la página siguiente

CTRL+AV PÁG

Ir a la página anterior

CTRL+RE PÁG

Cambiar entre la página actual y la principal.

CTRL+M

Utilizar la página principal

Para realizar esta acción

Presione

Cambiar entre la página actual y la principal.

CTRL+M

Mostrar u ocultar límites o guías

Para realizar esta acción

Presione

Activar o desactivar Límites.

CTRL+MAYÚS+O

Activar o desactivar Guías de líneas de base horizontales (no disponible en la vista web)

CTRL+F7

Activar o desactivar Guías de líneas de base verticales (no disponible en la vista web)

CTRL+MAYÚS+F7

Zoom

Para realizar esta acción

Presione

Cambiar entre la vista actual y el tamaño real.

F9

Zoom hasta la vista de página completa.

CTRL+MAYÚS+L

Volver al principio

Impresión

Usar la vista previa de impresión

Estos métodos abreviados de teclado afectan al panel de vista previa de impresión y no están disponibles en la vista de impresión

Para realizar esta acción

Presione

Cambiar entre la vista actual y el tamaño real.

F9

Desplazarse hacia arriba o hacia abajo

FLECHA ARRIBA o FLECHA ABAJO

Desplazarse hacia izquierda o derecha.

FLECHA IZQUIERDA o FLECHA DERECHA

Desplazarse hacia arriba en incrementos grandes.

RE PÁG o CTRL+FLECHA ARRIBA

Desplazarse hacia abajo en incrementos grandes.

AV PÁG o CTRL+FLECHA ABAJO

Desplazarse hacia la izquierda en incrementos grandes.

CTRL + FLECHA IZQUIERDA

Desplazarse hacia la derecha en incrementos grandes.

CTRL + FLECHA DERECHA

Desplazarse hacia la esquina superior izquierda de la página.

INICIO

Desplazarse hacia la esquina inferior derecha de la página.

FIN

Mostrar el cuadro de diálogo Ir a la página.

F5 o CTRL+I

Ir a la página anterior

CTRL+RE PÁG

Ir a la página siguiente

CTRL+AV PÁG

Ir a la siguiente ventana

CTRL+F6

Salir de la vista previa de impresión y mostrar la vista de impresión

CTRL+P

Salir de la vista previa de impresión

ESC

Imprimir una publicación

Para realizar esta acción

Presione

Abrir la vista del cuadro de diálogo Imprimir

CTRL+P

Volver al principio

Trabajar con páginas web y correo electrónico

Insertar hipervínculos

Para realizar esta acción

Presione

Mostrar el cuadro de diálogo Insertar hipervínculo (asegúrese de que el cursor está en un cuadro de texto)

CTRL+ALT+K

Enviar correo electrónico

Después de elegir Enviar como mensaje (Archivo > Compartir > Correo electrónico), puede usar los métodos abreviados de teclado siguientes.

Importante: Para poder enviar mensajes de correo electrónico, Outlook debe estar abierto. De no ser así, el mensaje se almacenará en la carpeta Bandeja de salida.

Para realizar esta acción

Presione

Enviar la publicación o página actual.

ALT+S

Abrir la Libreta de direcciones (el cursor debe estar en el encabezado del mensaje)

CTRL+MAYÚS+B

Abrir el Comprobador de diseño (el cursor debe estar en el encabezado del mensaje)

ALT+K

Comprobar los nombres de las líneas Para, Cc y Cco (el cursor necesita estar en el encabezado del mensaje)

CTRL+ALT+K

Abrir la Libreta de direcciones con el cuadro Para seleccionado (el cursor debe estar en el encabezado del mensaje)

ALT+. (punto)

Abrir la Libreta de direcciones con el cuadro Cc seleccionado (el cursor debe estar en el encabezado del mensaje)

ALT+C

Abrir la Libreta de direcciones con el cuadro Bcc seleccionado (el cursor debe estar en el encabezado del mensaje y el campo Bcc debe estar visible)

ALT+B

Ir al cuadro Asunto.

ALT+J

Abrir el cuadro de diálogo Opciones de mensaje

ALT+P

Abrir el cuadro de diálogo Personalizado para crear un indicador de mensaje de correo electrónico (el cursor debe estar en el encabezado del mensaje)

CTRL+MAYÚS+G

Mover el cursor al campo siguiente del encabezado del mensaje (el cursor debe estar en el encabezado del mensaje)

TAB

Mover el cursor al campo anterior del encabezado del mensaje.

MAYÚS+TAB

Cambiar entre el punto de inserción del encabezado del mensaje y el botón Enviar de la barra de herramientas Correspondencia

CTRL+TAB

Abrir la Libreta de direcciones cuando el cursor está en el encabezado del mensaje

CTRL+MAYÚS+B

Volver al principio

Automatizar tareas

Trabajar con macros

Para realizar esta acción

Presione

Mostrar el cuadro de diálogo Macros.

ALT+F8

Trabajar con Visual Basic

Para realizar esta acción

Presionar

Mostrar el Editor de Visual Basic.

ALT+F11

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×