Métodos abreviados de teclado de Project 2010

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Los métodos abreviados de teclado descritos en este tema de la Ayuda hacen referencia a la distribución de teclado de EE.UU. Las teclas de otras distribuciones pueden no corresponder exactamente con las teclas de un teclado de EE.UU.

Para aquellos métodos abreviados de teclado en los que se presionan dos o más teclas de forma simultánea, las teclas que hay que presionar se separan con un signo más (+) en la Ayuda de Microsoft Project. Para aquellos métodos abreviados de teclado en los que se presiona una tecla y otra inmediatamente después, las teclas que hay que presionar se separan con una coma (,).

Puede usar el teclado para tener acceso a los comandos de la cinta de opciones, así como navegar y moverse en la ventana de Ayuda. Presione ALT para mostrar KeyTips en cada una de las características disponibles en la vista actual. El siguiente ejemplo es de Microsoft Office Word.

Nota: Para imprimir este tema, presione TAB con el fin de seleccionar Mostrar todo, presione ENTRAR y, a continuación, la combinación de teclas CTRL+P.

Ayuda en línea

Usar la ventana de la Ayuda

La ventana Ayuda permite obtener acceso a todo el contenido de la Ayuda de Office. La ventana Ayuda muestra temas y otros tipos de contenido de la Ayuda.

En la ventana Ayuda

Para realizar esta acción

Presione

Abrir la ventana de la Ayuda.

F1

Cerrar la ventana de la Ayuda.

ALT+F4

Cambiar entre la ventana de la Ayuda y el programa activo.

ALT+TAB

Volver a la página principal de Nombre de programa

ALT+INICIO

Seleccionar el elemento siguiente en la ventana de la Ayuda.

TAB

Seleccionar el elemento anterior en la ventana de la Ayuda.

MAYÚS+TAB

Realizar la acción del elemento seleccionado.

ENTRAR

En la sección Examinar Ayuda de Nombre de programa de la ventana de Ayuda, seleccionar el elemento siguiente o anterior, respectivamente

TAB o MAYÚS+TAB

En la sección Examinar Ayuda de nombre de programa de la ventana de Ayuda, expandir o contraer el elemento seleccionado.

ENTRAR

Seleccionar el siguiente texto oculto o hipervínculo, incluidas las opciones Mostrar todo u Ocultar todo de la parte superior de un tema.

TAB

Seleccionar el texto oculto o hipervínculo anterior.

MAYÚS+TAB

Realizar la acción correspondiente a las opciones Mostrar todo u Ocultar todo, o al texto oculto o hipervínculo seleccionados.

ENTRAR

Volver al tema anterior de la Ayuda (botón Atrás).

ALT+FLECHA IZQUIERDA o RETROCESO

Avanzar al siguiente tema de la Ayuda (botón Adelante).

ALT+FLECHA DERECHA

Retroceder o avanzar un poco en el tema de la Ayuda mostrado en cada momento.

FLECHA ARRIBA o FLECHA ABAJO

Retroceder o avanzar un poco más en el tema de la Ayuda mostrado en cada momento.

RE PÁG o AV PÁG

Cambiar la ventana de la Ayuda para que aparezca conectada al programa activo (en mosaico) o por separado (flotante).

ALT+U

Mostrar un menú de comandos de la ventana de la Ayuda; requiere que dicha ventana tenga el enfoque activo (haga clic en la ventana de la Ayuda).

MAYÚS+F10

Detener la última acción (botón Detener).

ESC

Actualizar la ventana (botón Actualizar).

F5

Imprimir el tema de la Ayuda actual.

Nota: Si el cursor no está en el tema actual de la Ayuda, presione F6 y, a continuación, presione CTRL+P.

CTRL+P

Cambiar el estado de la conexión.

F6, FLECHA ABAJO

Escribir texto en el cuadro Escriba aquí las palabras que desee buscar.

F6, FLECHA ABAJO

Pasar de un área a otra de la ventana de la Ayuda; por ejemplo, pasar de la barra de herramientas, Escriba aquí las palabras que desee buscar y la lista Buscar.

F6

En la vista de árbol de una tabla de contenido, seleccionar los elementos siguiente o anterior, respectivamente.

FLECHA ABAJO o FLECHA ARRIBA

En la Tabla de contenido de la vista en árbol, expanda o contraiga el elemento seleccionado, respectivamente.

FLECHA IZQUIERDA o FLECHA DERECHA

Conceptos básicos de Microsoft Office

Acceso mediante el teclado a la cinta de opciones

  1. Presione ALT.

    En cada característica disponible en la vista actual se muestra información sobre las teclas.

  2. Presione la letra que aparece en la KeyTip de la característica que desea utilizar.

  3. Según la letra que presione, pueden aparecer KeyTips adicionales. Por ejemplo, si la pestaña Inicio está activa y presiona V, se muestra la ficha Ver junto con las KeyTips de los grupos de esa ficha.

  4. Siga presionando letras hasta que presione la letra del comando o del control que desea utilizar. En algunos casos, debe presionar primero la letra del grupo que contiene el comando.

    Nota: Para cancelar la acción que está realizando y ocultar la información sobre las teclas, presione ALT.

    Sugerencia: Si la Ventana Inspección no obtiene el foco después de seleccionarla mediante KeyTips, presione ALT y, a continuación, presione CTRL+TAB.

Mostrar y utilizar las ventanas

Para ello

Presione

Cambiar a la ventana siguiente.

ALT+TAB

Cambiar a la ventana anterior.

ALT+MAYÚS+TAB

Cerrar la ventana activa.

CTRL+W o CTRL+F4

Restaurar el tamaño de la ventana activa después de maximizarla.

CTRL+F5

Desplazarse a un panel de tareas desde otro panel de la ventana del programa (en el sentido de las agujas del reloj). Es posible que deba presionar F6 más de una vez.

Nota: Si al presionar F6 no se muestra el panel de tareas que desee, inténtelo presionando ALT para colocar el foco en la barra de menús o en la cinta de opciones, que forma parte de Office Fluent Ribbon y, a continuación, presione CTRL+TAB para desplazarse al panel de tareas.

F6

Pasar a un panel desde otro panel de la ventana del programa (en el sentido contrario a las agujas del reloj).

MAYÚS+F6

Cambiar a la ventana siguiente, cuando hay abierta más de una ventana.

CTRL+F6

Cambiar a la ventana anterior.

CTRL+MAYÚS+F6

Cuando una ventana de documento no está maximizada, ejecutar el comando Mover, del menú Control de la ventana. Presione las teclas de flecha para mover la ventana. Cuando termine, presione ESC.

CTRL+F7

Cuando una ventana de documento no está maximizada, ejecutar el comando Tamaño del menú Control de la ventana. Presione las teclas de flecha para ajustar el tamaño de la ventana. Cuando termine, presione ESC.

CTRL+F8

Minimizar una ventana en icono (sólo funciona con algunos programas de Microsoft Office)

CTRL+F9

Maximizar o restaurar una ventana seleccionada.

CTRL+F10

Copiar una imagen de la pantalla en el Portapapeles.

Impr Pant

Copiar una imagen de la ventana seleccionada en el Portapapeles.

ALT+Impr Pant

Cambiar la fuente o su tamaño

Para realizar esta acción

Presione

Cambiar la fuente.

CTRL+MAYÚS+F

Cambiar el tamaño de fuente.

CTRL+MAYÚS+P

Aumentar el tamaño de la fuente del texto seleccionado.

CTRL+MAYÚS+>

Disminuir el tamaño de la fuente del texto seleccionado.

CTRL+’

Desplazarse en el texto o las celdas

Para ello

Presione

Mover una carácter a la izquierda.

FLECHA IZQUIERDA

Moverse un carácter a la derecha.

FLECHA DERECHA

Moverse una línea hacia arriba.

FLECHA ARRIBA

Moverse una línea hacia abajo.

FLECHA ABAJO

Desplazarse una palabra a la izquierda.

CTRL+FLECHA IZQUIERDA

Desplazarse una palabra a la derecha.

CTRL+FLECHA DERECHA

Desplazarse hasta el final de una línea.

FIN

Desplazarse hasta el principio de una línea.

INICIO

Moverse un párrafo hacia arriba.

CTRL+FLECHA ARRIBA

Moverse un párrafo hacia abajo.

CTRL+FLECHA ABAJO

Ir al final del cuadro de texto.

CTRL+FIN

Ir al principio del cuadro de texto.

CTRL+INICIO

Repetir la última acción de Buscar.

MAYÚS+F4

Moverse y trabajar con tablas

Para ello

Presione

Ir a la celda siguiente.

TAB

Ir a la celda anterior.

MAYÚS+TAB

Ir a la fila siguiente.

FLECHA ABAJO

Ir a la fila anterior.

FLECHA ARRIBA

Insertar una tabulación en una celda.

CTRL+TAB

Empezar un párrafo nuevo.

ENTRAR

Agregar una fila nueva al final de la tabla.

TAB al final de la última fila

Obtener acceso a acciones y usarlas

Para realizar esta acción

Pulse

Mostrar el menú o el mensaje de una acción. Si existe más de una acción, pasar a la siguiente acción y mostrar su menú o mensaje.

ALT+MAYÚS+F10

Seleccionar el siguiente elemento en el menú de acciones.

FLECHA ABAJO

Seleccionar el elemento anterior en el menú de acciones.

FLECHA ARRIBA

Realizar la acción del elemento seleccionado del menú de acciones.

ENTRAR

Cerrar el menú o el mensaje de una acción.

ESC

Sugerencias

  • Puede solicitar que le notifiquen mediante un sonido la aparición de una acción. Para oír pistas sonoras, deberá tener una tarjeta de sonido. También deberá tener instalado en su PC el complemento de sonidos de Microsoft Office.

  • Si tiene acceso a World Wide Web, puede descargar Microsoft Office Sounds desde el sitio Web de Office.com de Microsoft.

Utilizar cuadros de diálogo

Para ello

Presione

Ir a la opción o al grupo de opciones siguiente.

TAB

Ir a la opción o al grupo de opciones anterior.

MAYÚS+TAB

Pasar a la siguiente pestaña en un cuadro de diálogo.

CTRL+TAB

Pasar a la pestaña anterior del cuadro de diálogo.

CTRL+MAYÚS+TAB

Desplazarse entre las opciones de una lista desplegable abierta o entre las opciones de un grupo de opciones.

Teclas de dirección

Realizar la acción asignada al botón seleccionado; activar o desactivar la casilla de verificación seleccionada.

BARRA ESPACIADORA

Abrir la lista, si está cerrada, y tener acceso a la opción.

La primera letra de una opción de una lista desplegable

Seleccionar una opción, activar o desactivar una casilla de verificación.

ALT+ la letra subrayada de una opción

Abrir la lista desplegable seleccionada.

ALT+FLECHA ABAJO

Cerrar la lista desplegable seleccionada, cancelar un comando y cerrar un cuadro de diálogo.

ESC

Ejecutar la acción asignada a un botón predeterminado de un cuadro de diálogo.

ENTRAR

Utilizar cuadros de edición dentro de los cuadros de diálogo

Un cuadro de edición es un espacio en blanco en el que se escribe o se pega una entrada, como el nombre de usuario o la ruta de acceso a una carpeta.

Para realizar esta acción

Presione

Desplazarse al principio de la entrada.

INICIO

Desplazarse al final de la entrada.

FIN

Desplazarse un carácter a la izquierda o la derecha, respectivamente.

FLECHA IZQUIERDA o FLECHA DERECHA

Desplazarse una palabra a la izquierda.

CTRL+FLECHA IZQUIERDA

Desplazarse una palabra a la derecha.

CTRL+FLECHA DERECHA

Seleccionar un carácter a la izquierda o cancelar la selección.

MAYÚS+FLECHA IZQUIERDA

Seleccionar un carácter a la derecha o cancelar la selección.

MAYÚS+FLECHA DERECHA

Seleccionar una palabra a la izquierda o cancelar la selección.

CTRL+MAYÚS+FLECHA IZQUIERDA

Seleccionar una palabra a la derecha o cancelar la selección.

CTRL+MAYÚS+FLECHA DERECHA

Seleccionar desde el punto de inserción hasta el principio de la entrada.

MAYÚS+INICIO

Seleccionar desde el punto de inserción hasta el final de la entrada.

MAYÚS+FIN

Usar los cuadros de diálogo Abrir y Guardar como

Para ello

Presione

Ir a la carpeta anterior.

ALT+1

Abrir la carpeta del nivel inmediatamente superior al de la carpeta abierta.

ALT+2

Cerrar el cuadro de diálogo y abrir la página de búsqueda web.

ALT+3

Eliminar la carpeta o el archivo seleccionado.

ALT+3

Crear una carpeta nueva.

ALT+4

Alternar entre las vistas de las carpetas disponibles.

ALT+5

Mostrar el menú Herramientas.

ALT+L

Mostrar un menú contextual de un elemento seleccionado, como una carpeta o un archivo.

MAYÚS+F10

Desplazarse entre las opciones o áreas del cuadro de diálogo.

TAB

Abrir la lista.

F4 o ALT+I

Actualizar la lista de archivos.

F5

Microsoft Project 2010

Usar la vista Diagrama de red

Para realizar esta acción

Presione

Desplazarse a un cuadro del diagrama de red distinto.

Teclas de dirección

Agregar cuadros del diagrama de red a la selección.

MAYÚS+Teclas de dirección

Mover un cuadro del diagrama de red.

Nota: Primero debe configurar el posicionamiento manual. Seleccione el cuadro que desea mover. En la ficha Formato, haga clic en la opción Diseño del grupo Formato y a continuación haga clic en Permitir posicionamiento manual de los cuadros.

CTRL+Teclas de dirección

Desplazarse hasta el cuadro del diagrama de red más alto de la vista o del proyecto.

CTRL+INICIO o MAYÚS+CTRL+INICIO

Desplazarse hasta el cuadro del diagrama de red más bajo del proyecto.

CTRL+FIN o MAYÚS+CTRL+FIN

Desplazarse hasta el cuadro del diagrama de red del extremo izquierdo del proyecto.

INICIO o MAYÚS+INICIO

Desplazarse hasta el cuadro del diagrama de red del extremo derecho del proyecto.

FIN o MAYÚS+FIN

Subir el alto de una ventana.

RE PÁG o MAYÚS+RE PÁG

Bajar el alto de una ventana.

AV PÁG o MAYÚS+AV PÁG

Desplazarse el ancho de una ventana a la izquierda.

CTRL+RE PÁG o MAYÚS+CTRL+RE PÁG

Desplazarse el ancho de una ventana a la derecha.

CTRL+AV PÁG o MAYÚS+CTRL+AV PÁG

Seleccionar el siguiente campo del cuadro del diagrama de red.

ENTRAR o TAB

Seleccionar el campo anterior del cuadro del diagrama de red.

MAYÚS+ENTRAR

Desplazarse por vistas y ventanas

Para realizar esta acción

Presione

Activar el menú Control.

ALT+BARRA ESPACIADORA

Activar la barra de entrada para editar texto en un campo.

F2

Activar la barra de menús.

F10 o ALT

Activar el menú de control del proyecto.

ALT+GUIÓN

Activar la barra de división.

MAYÚS+F6

Cerrar la ventana del programa.

ALT+F4

Mostrar todas las tareas filtradas o recursos filtrados.

F3

Mostrar el cuadro de diálogo Configuración de campo.

ALT+F3

Abrir una nueva ventana.

MAYÚS+F11

Reducir una selección a un único campo.

MAYÚS+RETROCESO

Restablecer el criterio de ordenación al orden de Id. y desactivar la agrupación.

MAYÚS+F3

Seleccionar un objeto de dibujo.

F6

Mostrar información de la tarea.

MAYÚS+F2

Mostrar la información del recurso.

MAYÚS+F2

Mostrar la información de la asignación.

MAYÚS+F2

Activar o desactivar el modo Agregar a la selección.

MAYÚS+F8

Activar o desactivar Calcular automáticamente.

CTRL+F9

Activar o desactivar el modo Extender selección.

F8

Desplazarse a la izquierda, a la derecha, hacia arriba o hacia abajo para ver las distintas páginas de la ventana Vista preliminar.

ALT+Teclas de dirección

Esquema de un proyecto

Para realizar esta acción

Presione

Ocultar las subtareas.

ALT+MAYÚS+GUIÓN o ALT+MAYÚS+SIGNO MENOS (signo menos del teclado numérico)

Aplicar sangría a la tarea seleccionada.

ALT+MAYÚS+FLECHA DERECHA

Mostrar las subtareas.

ALT+MAYÚS+ = o ALT+MAYÚS+SIGNO MÁS (signo más del teclado numérico)

Mostrar todas las tareas.

ALT+MAYÚS+* (asterisco del teclado numérico)

Anular sangría de la tarea seleccionada.

ALT+MAYÚS+FLECHA IZQUIERDA

Seleccionar y editar un cuadro de diálogo

Para realizar esta acción

Presione

Desplazarse por los campos de la parte inferior de una pantalla.

Teclas de dirección

Desplazarse por las tablas de la parte inferior de una pantalla.

ALT+1 (izquierda) o ALT+2 (derecha)

Desplazarse a la siguiente tarea o recurso.

ENTRAR

Desplazarse a la tarea o recurso anteriores.

MAYÚS+ENTRAR

Seleccionar y editar en una vista de hoja

Editar en una vista

Para realizar esta acción

Presione

Cancelar una entrada.

ESC

Borrar o restablecer el campo seleccionado.

CTRL+SUPR

Copiar los datos seleccionados.

CTRL+C

Cortar los datos seleccionados.

CTRL+X

Eliminar los datos seleccionados.

ELIMINAR

Eliminar la fila que tenga una celda seleccionada.

CTRL+SIGNO MENOS (del teclado numérico)

Rellenar hacia abajo.

CTRL+D

Mostrar el cuadro de diálogo Buscar.

CTRL+F o MAYÚS+F5

En el cuadro de diálogo Buscar, continúe hasta la siguiente instancia de los resultados de la búsqueda.

MAYÚS+F4

Usar el comando Ir a (menú Edición).

F5

Vincular tareas.

CTRL+F2

Pegar los datos copiados o cortados.

CTRL+V

Reducir la selección a un campo.

MAYÚS+RETROCESO

Deshacer la última acción.

CTRL+Z

Desvincular tareas.

CTRL+MAYÚS+F2

Establecer la tarea en programación manual

CTRL+MAYÚS+M

Establecer la tarea en programación automática

CTRL+MAYÚS+U

Desplazarse por una vista

Para realizar esta acción

Presione

Desplazarse al inicio de un proyecto (escala temporal).

ALT+INICIO

Desplazarse al final de un proyecto (escala temporal).

ALT+FIN

Mover la escala temporal a la izquierda.

ALT+FLECHA IZQUIERDA

Mover la escala temporal a la derecha.

ALT+FLECHA DERECHA

Desplazarse al primer campo de una fila.

INICIO o CTRL+FLECHA IZQUIERDA

Desplazarse a la primera fila.

CTRL+FLECHA ARRIBA

Desplazarse al primer campo de la primera fila.

CTRL+INICIO

Desplazarse al último campo de una fila.

FIN o CTRL+FLECHA DERECHA

Desplazarse al último campo de la última fila.

CTRL+FIN

Desplazarse a la última fila.

CTRL+FLECHA ABAJO

Desplazarse por el panel lateral

Para realizar esta acción

Presione

Mover el foco entre el panel lateral y la vista de la derecha.

CTRL+TAB o CTRL+MAYÚS+TAB

Seleccionar distintos controles en el panel lateral si éste tiene el foco.

TAB

Activar o desactivar las casillas de verificación y los botones de opción si el foco está en el panel lateral.

BARRA ESPACIADORA

Seleccionar en una vista

Para realizar esta acción

Presione

Extender la selección una página hacia abajo.

MAYÚS+AV PÁG

Extender la selección una página hacia arriba.

MAYÚS+RE PÁG

Extender la selección una fila hacia abajo.

MAYÚS+FLECHA ABAJO

Extender la selección una fila hacia arriba.

MAYÚS+FLECHA ARRIBA

Extender la selección al primer campo de una fila.

MAYÚS+INICIO

Extender la selección al último campo de una fila.

MAYÚS+FIN

Extender la selección al inicio de la información.

CTRL+MAYÚS+INICIO

Extender la selección al final de la información.

CTRL+MAYÚS+FIN

Extender la selección a la primera fila.

CTRL+MAYÚS+FLECHA ARRIBA

Extender la selección a la última fila.

CTRL+MAYÚS+FLECHA ABAJO

Extender la selección al primer campo de la primera fila.

CTRL+MAYÚS+INICIO

Extender la selección al último campo de la última fila.

CTRL+MAYÚS+FIN

Seleccionar todas las filas y las columnas.

CTRL+MAYÚS+BARRA ESPACIADORA

Seleccionar una columna.

CTRL+BARRA ESPACIADORA

Seleccionar una fila.

MAYÚS+BARRA ESPACIADORA

En una selección, mover un campo hacia abajo.

ENTRAR

En una selección, mover un campo hacia arriba.

MAYÚS+ENTRAR

En una selección, mover un campo a la derecha.

TAB

En una selección, mover un campo a la izquierda.

MAYÚS+TAB

Seleccionar y editar en la barra de entrada

Para realizar esta acción

Presione

Aceptar una entrada.

ENTRAR

Cancelar una entrada.

ESC

Eliminar un carácter a la izquierda.

Retroceso

Eliminar un carácter hacia la derecha.

SUPR

Eliminar una palabra hacia la derecha.

CTRL+SUPR

Extender la selección al final del texto.

MAYÚS+FIN

Extender la selección al inicio del texto.

MAYÚS+INICIO

Activar o desactivar el modo de sobrescritura.

INSERT

Usar una escala temporal

Para realizar esta acción

Presione

Mover la escala temporal una página a la izquierda.

ALT+RE PÁG

Mover la escala temporal una página a la derecha.

ALT+AV PÁG

Mover la escala temporal al inicio del proyecto.

ALT+INICIO

Mover la escala temporal al final del proyecto.

ALT+FIN

Desplazar la escala temporal a la izquierda.

ALT+FLECHA IZQUIERDA

Desplazar la escala temporal a la derecha.

ALT+FLECHA DERECHA

Mostrar unidades de tiempo más pequeñas.

CTRL+ / (barra del teclado numérico)

Mostrar unidades de tiempo mayores.

CTRL+* (asterisco del teclado numérico)

Parte superior de la página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×