Introducción a Word Starter

Importante   Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Microsoft Word Starter 2010 es un programa de procesamiento de textos diseñado para tareas cotidianas como la escritura de cartas, la actualización de currículos y la creación de boletines. Word Starter forma parte de Microsoft Office Starter 2010 y viene cargado previamente en el equipo.

Word Starter 2010 Es muy similar a Microsoft Word 2010 en apariencia, pero no admite las características avanzadas de la versión completa de Word. Si desea más características, puede actualizar a Word 2010 directamente desde Word Starter 2010. Solo tiene que hacer clic en Comprar en la pestaña Inicio de la cinta de opciones.

¿Qué desea hacer?

Abrir Word Starter y echar un vistazo

Crear un nuevo documento

Guardar un documento.

Escribir texto y darle formato

Ajustar márgenes de página

Insertar una fotografía o imagen prediseñada

Insertar una tabla

Revisar la ortografía

Impresión

Compartir mediante el correo electrónico o la Web

Obtener más ayuda

Abrir Word Starter y echar un vistazo

Abra Word Starter con el botón Inicio de Windows.

  1. Haga clic en el botón Inicio, Botón Inicio. Si Word Starter no se incluye en la lista de programas que ve, haga clic en Todos los programas y, a continuación, haga clic en Microsoft Office Starter.

  2. Haga clic en Microsoft Word Starter 2010.

    Aparece la pantalla de inicio de Word Starter y se muestra un documento en blanco.

Word Starter

1. Al hacer clic en la pestaña Archivo se abre la vista Backstage del documento, donde puede abrir y guardar archivos, obtener información acerca del documento actual y realizar otras tareas que no tienen que ver con el contenido del documento, como imprimir o enviar una copia del mismo por correo electrónico.

2. Cada ficha de la cinta muestra comandos que se agrupan por tarea. Es probable que la mayor parte del tiempo use la ficha Inicio, cuando escriba y aplique formato al texto. Use la ficha Insertar para agregar tablas, imágenes prediseñadas, imágenes u otros gráficos al documento. Use la ficha Diseño de página para ajustar márgenes y diseño, sobre todo al imprimir. Use la ficha Correspondencia para diseñar sobres y etiquetas, y para ensamblar envíos masivos (combinación de correspondencia).

3. El panel a lo largo de la ventana de Word Starter contiene vínculos a la Ayuda y accesos directos a plantillas e imágenes prediseñadas, para proporcionarle una ventaja al crear un documento con un aspecto profesional. El panel también muestra publicidad y un vínculo para adquirir una edición de Office con las características completas.

Parte superior de la página

Crear un nuevo documento

Cuando se crea un documento en Microsoft Word Starter 2010, puede empezar desde cero o desde una plantilla, donde parte del trabajo ya está hecho.

  1. Haga clic en Archivo y, a continuación, haga clic en Nuevo.

    Nuevo

  2. Si desea iniciar con el equivalente de una hoja de papel en blanco, haga doble clic en Documento en blanco.

    Documento en blanco

    Si desea empezar con ventaja en un determinado tipo de documento, elija una de las plantillas disponibles en Office.com.

    Plantillas

  3. Word Starter abre la plantilla o el documento en blanco, listos para que agregue contenido.

Parte superior de la página

Guardar un documento

Cuando interrumpe su trabajo o cierra la aplicación, debe guardar el documento, pues de lo contrario perderá el trabajo. Al guardar el documento, se guarda como un archivo en el equipo, desde donde puede abrirlo después para modificarlo o imprimirlo.

  1. Haga clic en Guardar botón Guardar en la barra de herramientas de acceso rápido.

    (Método abreviado de teclado: presione CTRL+S.)

    Si este documento ya se guardó como un archivo, todos los cambios realizados se guardan inmediatamente en el documento de manera que pueda seguir trabajando.

  2. Si se trata de un documento nuevo que aún no ha guardado, escriba un nombre para el documento.

  3. Haga clic en Guardar.

Para obtener más información acerca de cómo guardar documentos y asignarles nombres, vea el tema sobre cómo guardar un documento.

Parte superior de la página

Escribir texto y darle formato

Si empieza el documento a partir de una plantilla o página en blanco, puede agregar contenido de su elección escribiendo texto y aplicándole formato. Puede aplicar formato a párrafos enteros, así como a frases o palabras específicas, para hacer que sobresalgan.

  1. Escriba el texto.

    El posicionamiento y la fuente del texto dependen de la configuración de la plantilla que se está usando. Incluso un documento en blanco tiene una configuración para el aspecto del texto.

    De manera predeterminada, Word Starter muestra el texto de un documento en blanco en la fuente Calibri de 11 puntos. Los párrafos se alinean a la izquierda, con una línea en blanco entre cada uno.

  2. Para que sea más fácil leer el documento rápidamente, intente agregar títulos que etiqueten las partes en donde se cambia a un nuevo tema.

    Escriba el título y presione ENTRAR.

  3. Haga clic en cualquier parte del título que acaba de escribir y, a continuación, en el grupo Estilos de la ficha Inicio, apunte a Título 1 (pero no haga clic).

  4. Word Starter muestra una vista previa del aspecto que tendría el título si hiciera clic en Título 1.

    Estilos de título

  5. Haga clic en la flecha abajo Más situada junto a la galería de estilos y apunte a los diversos estilos.

    Más estilos

    Tenga en cuenta que los estilos denominados Encabezado, Título, Subtítulo, Cita, Cita intensa y Párrafo de lista afectan a todo el párrafo, mientras que los demás estilos afectan solamente a la palabra en la que el cursor está posicionado.

    Los estilos son formatos predefinidos, diseñados para que trabajen conjuntamente a fin de darle al documento un aspecto más pulido.

  6. Haga clic para aplicar el estilo que desee.

Para complementar el formato que puede aplicar con la galería de estilos, seleccione el texto al que desee dar formato y, a continuación, elija un comando del grupo Fuente de la ficha Inicio.

Grupo Fuente

Tiene muchas opciones, entre las que se incluyen:

  • Negrita

  • Cursiva

  • Subrayado

  • Tachado

  • Subíndice

  • Superíndice

  • Color

  • Tamaño

Parte superior de la página

Ajustar márgenes de página

El ajuste de los márgenes de la página proporciona más o menos espacio en blanco entre el contenido del documento y los bordes de la página. De manera predeterminada, Word Starter establece todos los márgenes en 2,54 cm. Con los márgenes más estrechos cabe más contenido en la página que con los márgenes más anchos, pero el espacio en blanco hace que el documento sea más fácil de leer.

Puede decidir si desea usar la configuración de márgenes predeterminada o si otra configuración hará que el documento tenga el aspecto que desea.

  1. En la ficha Diseño de página, haga clic en Márgenes.

    Márgenes

  2. Haga clic en una de las configuraciones preestablecidas o, si desea hacer su propia configuración, haga clic en Márgenes personalizados y, a continuación, establezca las dimensiones en los cuadros Superior, Inferior, Izquierdo y Derecho.

    Notas  

    • Puede disponer la página de forma horizontal en lugar de vertical (por ejemplo, si el documento contiene una tabla ancha). Para una página horizontal, en el grupo Configurar página de la ficha Diseño de página, haga clic en Orientación y, a continuación, haga clic en Horizontal.

      Orientación

    • De manera predeterminada, la versión en inglés de EE.UU. de Word Starter usa pulgadas para especificar las dimensiones como los márgenes de página. Si prefiere usar unidades métricas o de imprenta, haga clic en la pestaña Archivo, en Opciones, en Avanzadas y, a continuación, en Mostrar, elija las unidades que desee usar en el cuadro Mostrar medidas en unidades de.

Parte superior de la página

Insertar una fotografía o imagen prediseñada

Puede insertar fácilmente en el documento una imagen que tenga almacenada en el equipo. Además, Office.com proporciona un servicio que le permite insertar imágenes prediseñadas profesionalmente y fotografías en los documentos.

Insertar una imagen almacenada en el equipo

  1. Haga clic en el lugar donde desee insertar la imagen en el documento.

  2. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Imagen.

    Insertar imagen

  3. Busque la imagen que desee insertar. Por ejemplo, podría tener un archivo de imagen que se encuentra en Documentos.

  4. Haga doble clic en la imagen que desee insertar.

Insertar imágenes prediseñadas

  1. Haga clic en la parte del documento en la que desee insertar la imagen prediseñada.

  2. En la ficha Insertar, en el grupo Ilustraciones, haga clic en el Panel de imágenes prediseñadas.

    Insertar imágenes prediseñadas

  3. En el panel de tareas Imágenes prediseñadas, en el cuadro de texto Buscar, escriba una palabra o frase que describa la imagen prediseñada que desee.

  4. Haga clic en Ir y, a continuación, en la lista de resultados, haga clic en la imagen prediseñada que desee insertar en el documento.

    Si busca imágenes prediseñadas e imágenes en línea, se le dirigirá a Bing. Usted es el responsable de respetar el copyright, y el filtro de la licencia de Bing puede ayudarle a elegir qué imágenes usar.

Sugerencia     Para cambiar el tamaño de una imagen, seleccione la imagen que haya insertado en el documento. Para aumentar o disminuir el tamaño en una o más direcciones, arrastre un controlador de tamaño hacia el centro o alejándolo de él.

Parte superior de la página

Insertar una tabla

Las tablas proporcionan una forma de organizar contenido en filas y columnas. Esto resulta útil para presentar la información que se clasifica o agrupa, como las tallas de las camisetas para un equipo, el precio y otros criterios para los artículos de una lista de compra, o los números de teléfono y las direcciones de correo electrónico en una lista de contactos.

  1. Haga clic en el lugar en que desee insertar la tabla.

  2. En la ficha Insertar, dentro del grupo Tablas, haga clic en Tabla y, a continuación, arrastre para seleccionar el número de filas y columnas que desea usar.

    Insertar tabla

  3. Escriba el texto en la tabla. Si necesita más filas, presione la tecla TAB cuando llegue al final de la tabla existente.

Si desea darle a la tabla un aspecto más pulido, use la galería de estilos de tabla para darle formato.

  1. Haga clic en cualquier parte de la tabla y, a continuación, en la ficha Diseño, dentro de la ficha Herramientas de tabla, apunte a los distintos estilos de tabla en la galería (pero no haga clic en ellos).

    Word Starter muestra el aspecto que tendrá la tabla cuando haga clic en uno de los estilos de tabla.

    Estilos de tabla

  2. Para desactivar el formato de la fila de encabezado, desactive la casilla de verificación Fila de encabezado en el grupo Opciones de estilo de tabla. Pruebe a desactivar otras opciones. Cuando obtenga el estilo de tabla que desee, haga clic en él.

Para obtener más ayuda con las tablas, vea el tema sobre cómo insertar una tabla.

Parte superior de la página

Revisar la ortografía

La revisión ortográfica del documento es una forma rápida y fácil que puede ahorrarle la vergüenza de tener errores tipográficos y ortográficos en un documento.

Mientras escribe, Word Starter subraya los errores ortográficos con una línea roja y ondulada. Para corregirlos, puede hacer clic con el botón secundario en la palabra y después hacer clic en la palabra correcta (o hacer clic en Omitir si desea que Word Starter pase por alto esa palabra, o hacer clic en Agregar al diccionario si se trata de una ortografía que desea marcar como correcta).

Word Starter subraya los errores gramaticales con una línea verde y ondulada. Corríjalos del mismo modo que corrige los errores ortográficos (haga clic en la corrección que sugiere Word Starter o haga clic en Omitir una vez).

Word Starter subraya los errores ortográficos contextuales con una línea azul y ondulada. Se trata de palabras que están escritas correctamente, pero probablemente no son las palabras que quiere decir. Por ejemplo, en español, puede que escriba "Vamos haber una película". La palabra "haber" está escrita correctamente, pero lo que usted quería decir es "a ver". Haga clic con el botón secundario en la palabra y, a continuación, haga clic en la ortografía correcta (o haga clic en Omitir para pasarla por alto).

Ortografía contextual

Si desea revisar la ortografía en todo el documento, en la ficha Inicio, haga clic en Ortografía.

(Método abreviado de teclado: presione F7).

Parte superior de la página

Impresión

Antes de imprimir un documento, se recomienda obtener una vista previa de este para asegurarse de que tenga la apariencia que desea. Cuando se ve una vista previa de un documento en Word Starter, se abre en la Vista de Microsoft Office Backstage. En esta vista, puede cambiar algunas opciones de configuración de la página antes de imprimir.

  1. Haga clic en Archivo y luego en Imprimir.

    Método abreviado de teclado También puede presionar Ctrl+P.

    Nota  La ventana de vista previa se verá en blanco y negro, independientemente de si el documento incluye color, a menos que esté usando una impresora que pueda imprimir colores.

  2. Para obtener una vista previa de las páginas siguientes y anteriores, en la parte inferior de la ventana de vista previa, haga clic en Página siguiente y Página anterior.

  3. Haga clic en Imprimir.

    Imagen del botón

Para obtener más ayuda con la impresión, vea el tema sobre cómo imprimir un documento.

Parte superior de la página

Compartir mediante el correo electrónico o la Web

A veces puede que desee compartir un documento con otros. Si comparte el documento con alguien que también tiene Word, puede enviarlo como datos adjuntos en un mensaje de correo electrónico. El destinatario puede abrir el documento en Word para trabajar con él.

Nota     El uso de comandos para enviar datos adjuntos de correo electrónico requiere tener instalado en el equipo un programa de correo electrónico, como Windows Mail.

Si su objetivo es que el destinatario vea el documento, en lugar de modificarlo, puede enviar una instantánea del documento, como un archivo PDF o XPS.

  1. Haga clic en la pestaña Archivo y, a continuación, haga clic en Guardar y enviar.

  2. Haga clic en Enviar mediante correo electrónico.

  3. Siga uno de estos procedimientos:

    • Para enviar el documento como un archivo de Word, haga clic en Enviar como datos adjuntos.

    • Para enviar el documento como una instantánea, haga clic en Enviar como PDF o Enviar como XPS.

  4. El programa de correo electrónico inicia un mensaje de correo electrónico, con el tipo de archivo adjunto especificado. Escriba el mensaje de correo electrónico y envíelo.

Como alternativa a enviar el documento puede almacenarlo en Windows Live OneDrive. De esta forma, dispone de una única copia del documento a la que los demás pueden tener acceso. Puede enviarles un vínculo al documento, donde pueden verlo e incluso editarlo en su explorador web (si les concede el permiso).

  1. Haga clic en la pestaña Archivo y, a continuación, haga clic en Guardar y enviar.

  2. Haga clic en Guardar en la Web.

  3. Haga clic en Iniciar sesión, escriba su cuenta y contraseña de Windows Live ID y, a continuación, haga clic en Aceptar.

    Si usa Hotmail, Messenger o Xbox Live, ya tiene una cuenta de Windows Live ID. Si no tiene una, haga clic en Registrarse para obtener una nueva cuenta para crear una nueva cuenta de Windows Live ID.

  4. Seleccione una carpeta en OneDrive y haga clic en Guardar como. Escriba un nombre para el archivo y haga clic en Guardar.

    Ahora, el documento se ha guardado en OneDrive. En OneDrive, puede conceder permiso a los usuarios para ver y editar el contenido de las carpetas. Cuando desee compartir un documento, puede enviar un vínculo a él por correo electrónico.

Para obtener más información sobre cómo almacenar los documentos en OneDrive, vea Guardar un documento en OneDrive de Office 2010

Parte superior de la página

Obtener más ayuda

Office.com se actualiza periódicamente con nuevos contenidos, incluidos los artículos explicativos, vídeos y cursos de formación. Si dice que la parte inferior del Visor de Ayuda sin conexión y está conectado a Internet, haga clic en sin conexión y, a continuación, haga clic en Mostrar contenido de Office.com. O bien, consulte la Introducción a Office Starter en Office.com.

Parte superior de la página

Nota  Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Se aplica a: Word Starter, Word Starter 2010



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Cambiar idioma