Instalar un diccionario

En lugar de empezar con un diccionario integrado, Word 2013 le vincula a la Tienda de Office para que pueda seleccionar un diccionario gratuito o comprarlo de una colección, incluidos diccionarios en muchos idiomas.

Para elegir e instalar el diccionario que desee, haga clic con el botón secundario en una palabra y haga clic en Definir.

Imagen del menú secundario que muestra el comando Definir

También puede hacer clic en Revisar > Definir.

Imagen del comando Definir en la pestaña Revisar.

Inicie sesión si se le solicita, vea las opciones en la lista Diccionarios y haga clic en Descargar para instalar el diccionario que desee.

Una vez que se haya descargado, el diccionario se abrirá de forma automática en Word. A partir de entonces se abrirá siempre que haga clic en Definir.

Sugerencia:  Si busca otra forma de decir lo mismo, haga clic con el botón derecho en una palabra del documento y seleccione Sinónimos. Se abrirá automáticamente una breve lista de sinónimos. También puede hacer clic en Revisar > Diccionario de sinónimos para abrir el diccionario de sinónimos integrado. Vea Buscar palabras en el diccionario de sinónimos para obtener más información sobre las características del diccionario de sinónimos.

Instalar otro diccionario

Una vez que haya descargado un diccionario, vaya a la Tienda de Office si desea más.

  1. Haga clic en Insertar > Mis aplicaciones.

  2. En el cuadro Aplicaciones para Office, haga clic en Tienda.

    Haga clic en Tienda.

  3. Seleccione un diccionario o busque uno en el cuadro de búsqueda. Cuando encuentre el diccionario que quiera usar, haga clic en Agregar o Comprar.

  4. Revise la información de privacidad y, a continuación, haga clic en Confiar.

  5. Siga los pasos de Empezar a usar una aplicación para empezar a usar el nuevo diccionario.

Empezar a usar una aplicación

Para empezar a usar una aplicación nueva (como un diccionario), busque y haga doble clic en la aplicación en la lista de aplicaciones.

  1. Haga clic en Insertar > Mis aplicaciones.

  2. Haga clic en Mis aplicaciones para ver la lista de aplicaciones. Si no aparece la nueva aplicación, haga clic en Actualizar para actualizar la lista.

    Botón Actualizar de Aplicaciones para Office

  3. Haga doble clic en la aplicación para empezar a usarla.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×