Insertar una firma en una palabra documento 2016 para Mac

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

La firma manuscrita proporciona al documento un toque personal. Puede digitalizar su firma, guardarla como imagen e insertarla en los documentos de Word.

Digitalizar e insertar una imagen de su firma manuscrita

Necesita un escáner para hacerlo.

  1. Escriba su firma en un pedazo de papel.

  2. Escanee la página y guárdela en el ordenador en un tipo de archivo común: .bmp, .gif, .jpg o .png.

    Sugerencia: Para obtener más información sobre cómo usar el escáner, consulte el manual del fabricante o el sitio web.

  3. En la pestaña Insertar, haga clic en Imágenes > Imagen desde archivo.

    En la pestaña Insertar, Imagen desde archivo está resaltado.

  4. Busque la imagen que quiere insertar, selecciónela y haga clic en Insertar.

  5. Haga clic en la imagen para que se muestre la pestaña Formato de la imagen.

  6. En la pestaña Formato de la imagen, haga clic en Recortar y, a continuación, recorte la firma.

    En la pestaña Formato de imagen, Recortar está resaltado.

  7. Haga clic con el botón derecho en la imagen y, a continuación, haga clic en Guardar como imagen para guardarla como archivo independiente que podrá usar en otros documentos.

Incluir texto en su firma reutilizable

Si desea incluir información en su firma, como por ejemplo su puesto, su número de teléfono o su dirección de correo electrónico, guárdelo junto con la imagen como autotexto.

  1. Escriba el texto que quiera bajo la imagen insertada.

  2. Seleccione la imagen y el texto escrito mediante teclado.

  3. En el menú Insertar, haga clic en Autotexto > Nuevo.

    El menú Insertar con Autotexto > Nuevo está resaltado.

  4. Se abrirá el cuadro Crear nuevo autotexto.

    Cuadro de diálogo Crear nuevo autotexto

    Junto a Nombre, escriba un nombre para el bloque de firma y haga clic en Aceptar.

  5. Al usar esta firma, coloque el punto de inserción en donde quiera insertar el bloque de firma.

  6. En el menú Insertar, haga clic en Autotexto > Autotexto y, a continuación, haga clic en el nombre del bloque de firma.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×