Insertar una ecuación matemática en OneNote para Mac

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Cuando necesite comunicarse ecuaciones matemáticas o fórmulas, puede hacerlo directamente en el Mac sin lápiz y papel. Usa OneNote, puede insertar fracciones, exponentials, logaritmos y otras estructuras matemáticas en las notas.

En este artículo

Insertar y modificar una ecuación

  1. En la nota, haga clic en donde desee insertar la ecuación.

  2. En la ficha Insertar, haga clic en ecuación.

    Haga clic en la pestaña Insertar y la ecuación de selección

  3. Se inserta un marcador de posición de la ecuación de tipo aquí.

  4. Escriba la ecuación.

  5. Cuando haya terminado, presione ENTRAR en el teclado.

  6. Si desea editar posteriormente, haga clic en la ecuación.

Sugerencia: Ecuaciones usar la fuente Cambria Math de forma predeterminada, pero siempre puede cambiar la fuente más adelante.

Volver al principio

Insertar símbolos matemáticos en la ecuación

  1. Haga clic donde desee insertar el símbolo en la ecuación.

  2. En la barra de menús, haga clic en Editar > Emojis & símbolos.

  3. Si no puede ver el cuadro de diálogo caracteres completo, haga clic en Cuadro de caracteres .

  4. En el cuadro de diálogo caracteres, haga clic en Símbolos matemáticos.

    Gráfico de símbolos matemáticos

  5. Haga doble clic en el símbolo que desee insertar.

Sugerencia: Agregar los símbolos utilizados con frecuencia a sus Favoritos para que pueda encontrar rápidamente.

Volver al principio

Crear estructuras de ecuación

Si necesita usar estructuras, por ejemplo, fracciones, superíndices y subíndices, puede agregarlos con el teclado.

  1. Para usar una estructura de ecuación, escriba un símbolo en la ecuación y, a continuación, presione la barra espaciadora. Puede usar los siguientes símbolos:

    Símbolos de una ecuación
  2. Para escribir dentro de la estructura, haga clic en él para seleccionarlo.

    Seleccione la estructura para escribir en

Volver al principio

Más información relacionada

Puede insertar ecuaciones matemáticas simples en OneNote. Si necesita insertar una ecuación o estructura, como una suma, integral o una matriz, más complejas cree la ecuación en Word con la función de ecuación y copiar a las notas. Para obtener instrucciones sobre cómo insertar una ecuación en Word, consulte este artículo.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Vea también

Métodos abreviados de teclado de OneNote para Mac

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×