Office
Iniciar sesión

Insertar un símbolo

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

¿Qué programa de Office usa?

Word

Excel

PowerPoint

Outlook

Word

Realice una de las siguientes acciones:

Insertar símbolo

  1. En el menú Insertar, haga clic en Símbolo avanzado y, a continuación, haga clic en la ficha símbolos.

  2. Haga clic en el símbolo que desee.

Insertar caracteres especiales

  1. En el menú Insertar, haga clic en Símbolo avanzado y, a continuación, haga clic en la pestaña Caracteres especiales.

  2. Haga clic en el carácter que desee.

Vea también

Agregar, editar o desactivar las correcciones automáticas

Los caracteres aparecen de manera diferente en versiones anteriores de Office

Excel

Insertar un símbolo

  1. En el menú Insertar, haga clic en Símbolo.

  2. Haga clic en el símbolo que desee.

Vea también

Agregar, editar o desactivar las correcciones automáticas

Los caracteres aparecen de manera diferente en versiones anteriores de Office

PowerPoint

Insertar un símbolo

  1. En el menú Insertar, haga clic en Símbolo.

  2. Haga clic en el símbolo que desee.

Vea también

Agregar, editar o desactivar las correcciones automáticas

Los caracteres aparecen de manera diferente en versiones anteriores de Office

Outlook

Insertar un símbolo

  1. En el menú Edición, haga clic en Emojis y símbolos.

  2. Haga clic en el símbolo que desee.

Vea también

Los caracteres aparecen de manera diferente en versiones anteriores de Office

¿Qué programa de Office usa?

Word

Excel

PowerPoint

Outlook

Word

Realice una de las siguientes acciones:

Insertar un símbolo

  1. Haga clic donde desee insertar un símbolo.

  2. En la barra de herramientas Estándar, haga clic en Mostrar u ocultar el Explorador multimedia  Botón Explorador multimedia .

  3. Haga clic en la pestaña Símbolos Símbolos, Explorador multimedia y, a continuación, haga clic en el símbolo que desee insertar en el documento.

Buscar más símbolos para insertar

Si no encuentra el símbolo que está buscando en el Examinador de símbolos, puede buscar en el cuadro de diálogo Símbolo.

  1. En el menú Insertar, seleccione Símbolo, haga clic en Símbolo avanzado y, a continuación, haga clic en la pestaña Símbolos.

  2. Haga clic en el símbolo que desee.

Insertar caracteres especiales

  1. En el menú Insertar, seleccione Símbolo, haga clic en Símbolo avanzado y, a continuación, haga clic en la pestaña Caracteres especiales.

  2. Haga clic en el carácter que desee.

Vea también

Agregar, editar o desactivar las correcciones automáticas

Los caracteres aparecen de manera diferente en versiones anteriores de Office

Excel

Realice una de las siguientes acciones:

Insertar un símbolo

  1. Haga clic donde desee insertar un símbolo.

  2. En la barra de herramientas Estándar, haga clic en Mostrar u ocultar el Explorador multimedia  Botón Explorador multimedia .

  3. Haga clic en la pestaña Símbolos Símbolos, Explorador multimedia y, a continuación, haga clic en el símbolo que desee insertar en el documento.

Vea también

Agregar, editar o desactivar las correcciones automáticas

Los caracteres aparecen de manera diferente en versiones anteriores de Office

PowerPoint

Realice una de las siguientes acciones:

Insertar un símbolo

  1. Haga clic donde desee insertar un símbolo.

  2. En la barra de herramientas Estándar, haga clic en Mostrar u ocultar el Explorador multimedia  Botón Explorador multimedia .

  3. Haga clic en la pestaña Símbolos Símbolos, Explorador multimedia y, a continuación, haga clic en el símbolo que desee insertar en el documento.

Vea también

Agregar, editar o desactivar las correcciones automáticas

Los caracteres aparecen de manera diferente en versiones anteriores de Office

Outlook

Realice una de las siguientes acciones:

Insertar un símbolo

  1. En el menú Editar, haga clic en Caracteres especiales.

  2. En el cuadro de diálogo Caracteres, en el menú emergente Ver, haga clic en Todos los caracteres.

  3. Haga clic en la pestaña Por categoría, haga clic en la flecha situada junto a Símbolos y, a continuación, haga clic en la categoría de símbolos que desee.

  4. Elija el símbolo que desea insertar y haga clic en Insertar.

Vea también

Los caracteres aparecen de manera diferente en versiones anteriores de Office

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×