Insertar o quitar un salto de página en un plan de proyecto

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Microsoft Office Project 2007 inserta saltos de página automáticamente al imprimir, pero también puede insertar saltos de página manuales para mantener cierta información, como un tarea de resumen y sus subtareas, juntas en la misma página.

Los saltos de página manuales se marcan con una línea de puntos para facilitar su identificación.

Insertar un salto de página

  1. Seleccione el tarea o recurso que desee que aparezca en la parte superior de una página nueva.

    Nota: No se puede insertar un salto de página en una fila en blanco.

  2. En el menú Insertar, haga clic en Salto de página.

Sugerencia: Si las vistas que desea imprimir no se dividen correctamente incluso después de insertar saltos de página manuales, haga clic en Imprimir en el menú Archivo y, a continuación, active la casilla de verificación Saltos de página manuales.

Nota: 

  • La configuración de salto de página manual se guarda con el archivo de proyecto.

  • No se puede insertar un salto de página directamente en un informe. Sin embargo, los saltos de página insertados en una ver aparecerán en informes que contienen el mismo tipo de información como esa vista. Por ejemplo, si selecciona una tarea y, a continuación, inserta un salto de página en la vista Hoja de tareas, el salto de página se produce antes que dicha tarea en un informe de tareas.

  • Al filtrar u ordenar información en una vista o informe, cada salto de página permanece con la tarea o recurso seleccionado cuando se inserta el salto de página. Por ejemplo, si una tarea no se muestra cuando se aplica un filtro, el salto de página asociado con esa tarea no aparece en la vista o informe.

Volver al principio

Quitar un salto de página

Sólo se pueden quitar los saltos de página que se insertan manualmente en una vista. No se pueden quitar los saltos de página que inserta automáticamente Microsoft Office Project.

  1. En el campo Nombre de tarea o Recurso, seleccione el recurso debajo del salto de página o tarea.

  2. En el menú Insertar, haga clic en Quitar salto de página.

Nota: Todos los saltos de página insertados manualmente se pueden quitar a la vez. Seleccione todas las tareas en la vista haciendo clic en cualquier encabezado de columna y a continuación, haga clic en Quitar todos los saltos de página en el menú Insertar.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×