Insertar o crear tablas

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Insertar una tabla

En Microsoft Outlook, puede insertar una tabla en un mensaje de correo electrónico, o puede insertar una tabla en otra tabla para crear una tabla más compleja.

  1. Haga clic donde desee insertar un campo.

  2. En la ficha Insertar, en el grupo tablas, haga clic en tabla y, a continuación, en Insertar tabla, arrastre para seleccionar el número de filas y columnas que desee.

    Arrastre para seleccionar una tabla

Puede usar el comando Insertar tabla para elegir el formato y las dimensiones de la tabla antes de insertar la tabla en un mensaje de correo electrónico.

  1. Haga clic donde desee insertar un campo.

  2. En la ficha Insertar, en el grupo tablas, haga clic en tabla y, a continuación, haga clic en Insertar tabla.

    Insertar tabla

  3. En tamaño de la tabla, escriba el número de columnas y filas.

  4. En Autoajuste, elija opciones para ajustar el tamaño de la tabla.

  5. Haga clic en Aceptar.

Volver al principio

Crear una tabla

Puede crear una tabla dibujando las filas y columnas que desee o al convertir texto en una tabla.

Puede dibujar una tabla compleja, por ejemplo, una que contenga celdas de diferente alto o un número distinto de columnas por fila.

  1. Haga clic donde desee crear la tabla.

  2. En la ficha Insertar, en el grupo tablas, haga clic en tabla y, a continuación, haga clic en Dibujar tabla.

    Dibujar tabla

    El puntero cambia a un lápiz.

  3. Para definir los límites de la tabla externa, dibuje un rectángulo. A continuación, dibuje las líneas de fila dentro del rectángulo y líneas de la columna.

    Para dibujar tablas

  4. Para borrar una línea o un bloque de líneas, Outlook 2013 o 2016:

    1. En Herramientas de tabla, en la ficha Diseño, en el grupo dibujar, haga clic en Borrador.

    2. Haga clic en la línea que desee borrar. Para borrar toda la tabla, vea Eliminar celdas, filas o columnas en una tabla, o eliminar una tabla.

    Para borrar una línea o un bloque de líneas, en Outlook 2007 o 2010:

    1. En Herramientas de tabla, en la ficha Diseño, en el grupo Dibujar bordes, haga clic en Borrador.

    2. Haga clic en la línea que desee borrar. Para borrar toda la tabla, vea Eliminar celdas, filas o columnas en una tabla, o eliminar una tabla.

  5. Cuando termine de dibujar la tabla, haga clic en una celda y comience a escribir o inserte un gráfico.

  1. Insertar caracteres separadores, como comas o tabulaciones, para indicar dónde desea dividir el texto en columnas. Use marcas de párrafo para indicar dónde desea comenzar una nueva fila.

    Por ejemplo, en una lista con dos palabras de una línea, inserte una coma o una tabulación después de la primera palabra para crear una tabla de dos columnas.

  2. Seleccione el texto que desea convertir.

  3. En la pestaña Insertar, en el grupo Tablas, haga clic en Tabla y luego en Convertir texto en tabla.

    Convertir texto en tabla

  4. En el cuadro de diálogo Convertir texto en tabla, en Separar texto en, haga clic en la opción del carácter separador que usó en el texto.

    Convertir texto en tabla

  5. Seleccione las opciones que desee y, a continuación, haga clic en Aceptar.

Volver al principio

Colocar una tabla dentro de otra tabla

Las tablas que dentro de otras tablas se denominan tablas anidadas y se suelen usar para diseñar páginas Web. Si piensa en una página Web como una gran tabla que contiene otras tablas, con texto y gráficos dentro de las celdas de otra tabla, puede diseñar las distintas partes de la página.

Puede insertar una tabla anidada haciendo clic en una celda y, a continuación, usar cualquiera de los métodos para insertar una tabla, o puede dibujar una tabla donde desea que la tabla anidada.

Nota: También puede copiar y pegar una tabla existente en otra tabla.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×