Insertar imágenes digitalizadas en programas de Office 2007

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Use uno de los siguientes métodos para insertar imágenes digitalizadas en un archivo.

Sugerencia: Use el método de análisis de documento al que desea analizar un documento con varias páginas.

¿Qué método desea utilizar?

Método insert personalizada

Método de análisis de documento

Método insert personalizada

¿Qué programa de 2007 Microsoft Office system usa?

Word

Excel

PowerPoint

Publisher

Access

Principio de página

Word

  1. Descargue la imagen en el equipo.

    Importante: Debido a los numerosos escáneres disponibles, podemos ayudarle a solucionar problemas con el escáner. Para obtener información de solución de problemas, consulte el manual del escáner o el sitio Web del fabricante.

  2. Abrir un documento.

  3. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Imagen.

  4. Busque la imagen que desee agregar al documento y, a continuación, haga clic en Insertar.

  5. Demostración: agregar imágenes a un documento de Word 2007 desde una cámara o escáner.

Principio de página

Excel

  1. Descargue la imagen en el equipo.

    Importante: Debido a los numerosos escáneres disponibles, podemos ayudarle a solucionar problemas con el escáner. Para obtener información de solución de problemas, consulte el manual del escáner o el sitio Web del fabricante.

  2. En Excel, haga clic en la ubicación de una hoja de cálculo u hoja de gráfico en la que desee insertar la imagen.

  3. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Imagen.

  4. Busque la imagen que desee agregar al libro y, a continuación, haga clic en Insertar.

  5. Vídeo: objetos de dibujo en Excel 2007 (lluvia de ideas, Inc.)

  6. Vídeo: crear un gráfico circular en Excel 2007 (Woopid)

Principio de página

PowerPoint

  1. Descargue la imagen en el equipo.

    Importante: Debido a los analizadores numerosas disponibles, podemos ayudarle a solucionar problemas con el escáner. Para obtener información de solución de problemas, consulte el manual del escáner o el sitio Web del fabricante.

  2. Abra una presentación.

  3. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Imagen.

  4. Busque la imagen que desee agregar a la presentación y, a continuación, haga clic en Insertar.

Principio de página

Publisher

  1. Descargue la imagen en el equipo.

    Importante: Debido a los numerosos escáneres disponibles, podemos ayudarle a solucionar problemas con el escáner. Para obtener información de solución de problemas, consulte el manual del escáner o el sitio Web del fabricante.

  2. Abra una publicación.

  3. En el menú Insertar, seleccione Imagen y haga clic en Desde escáner o cámara.

  4. Busque la imagen que desee agregar a la publicación y, a continuación, haga clic en Insertar.

  5. Vídeo: elegir combinaciones de colores en Publisher 2007 (lluvia de ideas, Inc.)

  6. Vídeo: ver una publicación de Publisher 2007 (lluvia de ideas, Inc.)

Principio de página

Access

  1. Descargue la imagen en el equipo.

    Importante: Debido a los numerosos escáneres disponibles, podemos ayudarle a solucionar problemas con el escáner. Para obtener información de solución de problemas, consulte el manual del escáner o el sitio Web del fabricante.

  2. Abra un formulario o informe en la vista Diseño.

  3. En la ficha Diseño, en el grupo Controles, haga clic en Imagen.

  4. Haga clic en el formulario o informe en que desea que aparezca la imagen.

  5. En el cuadro de diálogo Insertar imagen, busque la imagen que desee agregar al formulario o informe y, a continuación, haga clic en Aceptar.

    Nota: Para que la imagen aparezca como una imagen de fondo, detrás de otros controles en el formulario o informe, haga clic con el botón secundario en la imagen, seleccione Posición y, a continuación, haga clic en Enviar al fondo.

  6. Realizar cambios de diseño a las plantillas de Access 2007

Principio de página

Método de análisis de documento

¿Qué programa de 2007 Microsoft Office system usa?

Word

Word

  1. Haga clic en Inicio, seleccione programas, Microsoft Office, Herramientas de Microsoft Office y, a continuación, haga clic en Galería multimedia de Microsoft.

  2. Coloque el elemento o los elementos que desee digitalizar en el escáner.

    Importante: Debido a la gran cantidad de escáneres disponibles en el mercado, no podemos ayudarle a solucionar los problemas relacionados con el suyo. Para obtener información sobre la solución de problemas, consulte el manual del escáner o el sitio web del fabricante.

  3. En el menú Archivo, seleccione Agregar clips a la galería y, a continuación, haga clic en Desde escáner o cámara.

  4. Una vez finalizada la digitalización, asegúrese de que todas las páginas que desee insertar en el documento estén seleccionadas.

  5. En el menú Archivo, haga clic en Guardar.

  6. En el cuadro Guardar como tipo, haga clic en TIFF.

  7. En el cuadro de diálogo Guardar como, escriba un nombre para el archivo y haga clic en Guardar.

  8. Vuelva a Word.

  9. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Imagen.

  10. En el cuadro de diálogo Insertar imagen, seleccione la imagen digitalizada y, a continuación, haga clic en Insertar.

  11. Usar imágenes con plantillas. ¿Dónde encontrar plantillas?

  12. Ver un vídeo sobre cómo insertar imágenes prediseñadas: vídeo: insertar imágenes prediseñadas (lluvia de ideas, Inc.).

Principio de página

Excel

  1. Haga clic en Inicio, seleccione programas, Microsoft Office, Herramientas de Microsoft Office y, a continuación, haga clic en Galería multimedia de Microsoft.

  2. Coloque el elemento o los elementos que desee digitalizar en el escáner.

    Importante: Debido a la gran cantidad de escáneres disponibles en el mercado, no podemos ayudarle a solucionar los problemas relacionados con el suyo. Para obtener información sobre la solución de problemas, consulte el manual del escáner o el sitio web del fabricante.

  3. En el menú Archivo, seleccione Agregar clips a la galería y, a continuación, haga clic en Desde escáner o cámara.

  4. Una vez finalizada la digitalización, asegúrese de que todas las páginas que desee insertar en la hoja de cálculo estén seleccionadas.

  5. En el menú Archivo, haga clic en Guardar.

  6. En el cuadro Guardar como tipo, haga clic en TIFF.

  7. En el cuadro de diálogo Guardar como, escriba un nombre para el archivo y haga clic en Guardar.

  8. Vuelva a Excel.

  9. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Imagen.

  10. En el cuadro de diálogo Insertar imagen, seleccione la imagen digitalizada y, a continuación, haga clic en Insertar.

  11. Obtenga más información sobre la imagen prediseñada en: modificar imágenes prediseñadas.

Principio de página

PowerPoint

  1. Haga clic en Inicio, seleccione programas, Microsoft Office, Herramientas de Microsoft Office y, a continuación, haga clic en Galería multimedia de Microsoft.

  2. Coloque el elemento o los elementos que desee digitalizar en el escáner.

    Importante: Debido a la gran cantidad de escáneres disponibles en el mercado, no podemos ayudarle a solucionar los problemas relacionados con el suyo. Para obtener información sobre la solución de problemas, consulte el manual del escáner o el sitio web del fabricante.

  3. En el menú Archivo, seleccione Agregar clips a la galería y, a continuación, haga clic en Desde escáner o cámara.

  4. Una vez finalizada la digitalización, asegúrese de que todas las páginas que desee insertar en la presentación estén seleccionadas.

  5. En el menú Archivo, haga clic en Guardar.

  6. En el cuadro Guardar como tipo, haga clic en TIFF.

  7. En el cuadro de diálogo Guardar como, escriba un nombre para el archivo y haga clic en Guardar.

  8. Vuelva a PowerPoint.

  9. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Imagen.

  10. En el cuadro de diálogo Insertar imagen, seleccione la imagen digitalizada y, a continuación, haga clic en Insertar.

Principio de página

Publisher

  1. Haga clic en Inicio, seleccione programas, Microsoft Office, Herramientas de Microsoft Office y, a continuación, haga clic en Galería multimedia de Microsoft.

  2. Coloque el elemento o los elementos que desee digitalizar en el escáner.

    Importante: Debido a la gran cantidad de escáneres disponibles en el mercado, no podemos ayudarle a solucionar los problemas relacionados con el suyo. Para obtener información sobre la solución de problemas, consulte el manual del escáner o el sitio web del fabricante.

  3. En el menú Archivo, seleccione Agregar clips a la galería y, a continuación, haga clic en Desde escáner o cámara.

  4. Una vez finalizada la digitalización, asegúrese de que todas las páginas que desee insertar en la publicación estén seleccionadas.

  5. En el menú Archivo, haga clic en Guardar.

  6. En el cuadro Guardar como tipo, haga clic en TIFF.

  7. En el cuadro de diálogo Guardar como, escriba un nombre para el archivo y haga clic en Guardar.

  8. Vuelva a Publisher.

  9. En el menú Insertar, seleccione Imagen y haga clic en Desde escáner o cámara.

  10. En el cuadro de diálogo Insertar imagen desde escáner o cámara, seleccione la imagen digitalizada y, a continuación, haga clic en Insertar.

  11. Vea esto: vídeo: formato de imagen prediseñada en Publisher 2007 (lluvia de ideas, Inc.)

  12. Vídeo: aplicación de plantillas de Publisher 2007 (lluvia de ideas, Inc.)

Principio de página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

¿Cómo podemos mejorarlo?

¿Cómo podemos mejorarlo?

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!