Insertar formas en OneNote para Mac

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

OneNote para Mac proporciona formas predefinidos que puede insertar en sus notas. Puede dibujar rápidamente combinaciones, gráficos o incluso diagramas de flujo para mejorar las notas. OneNote también le permite modificar fácilmente las formas para que pueda cambiar el tamaño, la posición o el estilo de la forma insertada.

En este artículo

Insertar una forma

  1. En la ficha Insertar, haga clic en una forma en la cinta de opciones.

    Cambiar el grosor de línea
  2. Haga clic y arrastre en la nota para dibujar la forma.

Volver al principio

Cambiar el tamaño de una forma

  1. Para seleccionar una forma, haga clic en una línea de forma.

  2. Para aumentar o reducir el tamaño, arrastre un controlador de tamaño hacia el centro o alejándolo.

Sugerencias: 

  • Si tiene un polígono, circular, o forma del gráfico y desea cambiar su forma libremente sin mantener las proporciones del objeto, presione y mantenga presionada la tecla MAYÚS en el teclado mientras arrastra un controlador de tamaño de esquina.

  • Para mover una forma hasta donde desee, seleccione la forma y arrástrela.

Volver al principio

Voltear o girar una forma

  1. Para seleccionar la forma, haga clic en una línea de forma.

  2. En la ficha Formato de forma, haga clic en Rotar y seleccione cómo desea cambiar la forma.

Volver al principio

Aplicar formato a una forma

  1. Para seleccionar la forma, haga clic en una línea de forma.

  2. En la ficha Formato de forma, siga uno de estos procedimientos:

    • Para cambiar el color de línea, haga clic en la flecha situada junto al botón Color de línea y haga clic en el color que desee.

      Elija un color
    • Para cambiar el grosor de la línea, seleccione otro grosor de línea de la cinta de opciones. Para ver más opciones, haga clic en la flecha situada a la derecha.

      Seleccionar una forma

Volver al principio

Quitar una forma

  1. Para seleccionar la forma, haga clic en una línea de forma.

  2. En la ficha Formato de forma, haga clic en Suprimir .

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×