Inicio rápido de Word

Con Word en su PC, Mac o dispositivo móvil, puede:

  • Crear presentaciones desde cero o una plantilla.

  • Agregar texto, imágenes, gráficos y vídeos.

  • Investigar un tema y buscar fuentes confiables.

  • Guardar en OneDrive para acceder a sus documentos en el equipo, la tableta o el teléfono.

  • Compartir documentos y trabajar con otras personas.

  • Controlar y revisar cambios.

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Crear un documento

  1. Abra Word.

  2. Seleccione una opción:

    • Seleccione Documento en blanco para crear un documento desde cero.

    • Seleccione una de las plantillas.

    • Seleccione Realizar un paseo introductorio para obtener sugerencias de Word.

Nuevas plantillas de documento de Word

Agregar texto y darle formato

  1. Coloque el cursor donde quiera y escriba algún texto.

    La barra de estado de la parte inferior del documento muestra la página y el número de palabras.

  2. Para aplicar formato al texto, seleccione el texto y, luego, una opción en la pestaña Inicio: Negrita, Cursiva, Viñetas, Numeración, etc.

Opciones de formato de texto de la cinta de Word

Recuento de palabras y número de páginas en Office 365

Guardar el documento en OneDrive

Al guardar sus archivos en la nube, puede compartir y colaborar con otros usuarios y acceder a sus archivos desde cualquier lugar: en el equipo, la tableta o el teléfono.

  1. Seleccione Archivo > Guardar como.

  2. Seleccione OneDrive.

    Guarde archivos personales en OneDrive - Personal y archivos de trabajo en la aplicación OneDrive de la compañía. También puede guardar en otra ubicación de la lista o Agregar un sitio.

Guardar archivo de Word en la nube

Revisar la ortografía, gramática y estilo con Editor

Word comprueba automáticamente la ortografía y la gramática y proporciona sugerencias de estilo con Editor, que marca las palabras mal escritas con un subrayado ondulado rojo, los errores de gramática con una línea doble azul y las sugerencias de estilo con una línea punteada dorada.

Nota: Editor solo está disponible para los clientes de Office 365 y solo está disponible en algunos idiomas. Esta característica también incluye un Comprobador de accesibilidad. Para obtener más información, consulte Editor, su asistente para la redacción.

  1. Haga clic con el botón derecho en la palabra y lea la explicación.

  2. Seleccione una corrección u Omitir.

Ejemplo de ortografía y gramática de Office 365

Investigar

Con Investigador, puede buscar un tema en la web, buscar artículos de investigación confiables e insertar contenido e imágenes: todo desde el documento de Word.

  1. En la pestaña Referencias, seleccione Investigador.

  2. Escriba un tema en cuadro de búsqueda y presione Entrar.

  3. Elija los recursos de los resultados de búsqueda que quiera usar.

    Investigador puede ayudarle a preparar un esquema, así como a agregar citas en el documento y editarlas.

    Para más información, vea Realizar investigaciones fácilmente para los trabajos desde Word

Word_Researcher_UI

Word_Researcher_2

Usar estilos

Use Estilos en títulos, párrafos, etc. para aplicar una fuente coherente, el tamaño de fuente, el color de fuente y el espaciado en todo el documento.

  1. Seleccione las palabras, el párrafo, la lista o la tabla a los que quiera aplicar un estilo.

  2. En la pestaña Inicio, seleccione el estilo que quiera en Estilos.

Estilos en la pestaña Inicio de Office 365 Word

Lista desplegable Estilos de Office 365 Word

Seleccionar conjuntos de estilos y temas

Use Conjuntos de estilos y Temas para agregar un aspecto profesional al documento.

  1. En la pestaña Diseño, señale los diferentes Conjuntos de estilos y observe cómo el formato cambia automáticamente.

  2. Seleccione Temas y elija un tema de la lista desplegable.

Temas de Office 365 Word

Agregar imágenes, formas, elementos SmartArt o un gráfico

  1. Seleccione la pestaña Insertar.

  2. Seleccione lo que quiera agregar:

    • Imágenes: seleccione Imágenes, busque la imagen que quiera y seleccione Insertar.

    • Formas: seleccione Formas y, luego, una forma en la lista desplegable.

    • SmartArt: seleccione SmartArt, elija un Elemento gráfico SmartArt y seleccione Aceptar.

    • Gráfico: seleccione Gráfico, el gráfico que quiera y Aceptar.

Imágenes, elementos SmartArt y gráficos de Office 365 Word

Compartir el documento

Para compartir un archivo desde Word haga lo siguiente:

  1. Seleccione Compartir Compartir en la cinta de opciones.

    Seleccione Archivo > Compartir.

    Nota: Si todavía no ha guardado el archivo en OneDrive, se le solicitará que lo cargue para compartirlo.

  2. Seleccione con quién quiere compartir el archivo en el menú desplegable o escriba un nombre o dirección de correo electrónico.

  3. Agregue un mensaje (opcional) y seleccione Enviar.

Cuadro de diálogo e icono de Compartir

Trabajar en co-autoría en un documento

Después de compartir el documento, puede trabajar en él al mismo tiempo con otras personas.

  • Para obtener la mejor experiencia, trabaje conjuntamente en Word Online y vea los cambios en tiempo real.

  • En Compartir, verá los nombres de las personas que también están editando el archivo.

  • Las marcas coloreadas le mostrarán exactamente en qué lugar del documento está trabajando cada usuario.

Marca con color en Word Online a medida que trabaja en co-autoría

Chatear en un documento

  1. Si hay otra persona editando el archivo en línea, seleccione Chat para abrir una ventana de chat.

  2. Escriba algo y presione Entrar para enviar el mensaje.

Las conversaciones no se guardarán cuando cierre el archivo. Si quiere conservar un registro del chat y tiene conversaciones en curso, hable con sus compañeros en Microsoft Teams.

Chatear en un documento

Chatear en un documento: 3

Controlar y revisar cambios

  1. Para realizar el seguimiento de cambios, seleccione Revisar >Control de cambios.

    El botón Control de cambios se resalta y se marcan los nuevos cambios. Para detener el seguimiento de los cambios, seleccione de nuevo Control de cambios.

  2. Para revisar cambios:

    • Coloque el cursor delante de un cambio.

    • Seleccione Aceptar para conservar el cambio o Rechazar para quitarlo.

    Para aceptar todos los cambios, seleccione Aceptar todos los cambios en la lista desplegable.

Control de cambios de Office 365 Word

Obtener Office en un dispositivo móvil

Elija su dispositivo móvil:

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×