Inicio rápido de Visio 2016

Visio le ayuda a comunicar visualmente información compleja de varios orígenes de datos:

  • Cree rápidamente diagramas de flujo de aspecto profesional, escalas de tiempo, mapas de proceso, gráficos de organización, diagramas de arquitectura de TI, planos de planta y más.

  • Mantenga actualizados los puntos de datos de diagramas mediante la conexión de elementos del diagrama directamente a orígenes de datos.

  • Use gráficos de datos para simplificar y mejorar la visualización de información compleja.

  • Vea y comparta los diagramas de Visio más actualizados desde casi cualquier lugar con Visio Online.

  • Vea diagramas e interactúe con ellos en cualquier lugar con Visio Viewer para iOS.

Captura de pantalla de un diagrama creado en Visio 2016.

Seleccionar una plantilla

Visio ofrece más de 75 tipos de plantillas.

  1. Abra Visio.

    Si ya está en Visio, seleccione Archivo > Nuevo.

  2. Seleccione o busque una plantilla:

    • Seleccione una plantilla DESTACADA o una plantilla de una de las otras categorías.

    • Busque plantillas en línea Botón Iniciar búsqueda o seleccione una de las búsquedas sugeridas.

      Nota: Las categorías Software, Ingeniería y Base de datos solo están disponibles en Visio 2016 Professional y Visio Pro para Office 365.

  3. Seleccione las unidades de medida, si se le solicita.

  4. Seleccione Crear.

Captura de pantalla de seis miniaturas de diagrama en la página de categoría Diagrama de flujo.

Captura de la pantalla Diagrama de flujo vertical que muestra las opciones de plantilla y unidad de medida.

Agregar una forma

  1. Seleccione una categoría en el panel Formas:

    Más formas, Formas rápidas,...

  2. Seleccione una forma y arrástrela a la página de dibujo.

Captura de pantalla del panel Formas de un diagrama de Ingeniería eléctrica.

Agregar y conectar formas automáticamente

  1. Seleccione una forma hasta que aparezcan las flechas de conexión automática alrededor de la forma.

    Si no ve las flechas de conexión automática, seleccione Ver > Conexión automática.

  2. Seleccione la flecha que apunta a la dirección en la que quiere agregar una forma y seleccione una forma en la minibarra de herramientas.

    Si quiere una forma que no está en la minibarra de herramientas, arrastre una forma desde el panel Formas a una flecha de conexión automática.

Captura de pantalla del panel Formas y de una página de diagrama que muestra una forma, las flechas de conexión automática y la minibarra de herramientas.

Conectar formas

  1. Seleccione Inicio > Conector.

  2. Arrastre un conector desde una forma a otra.

  3. Cuando termine, haga clic en la herramienta Puntero.

La herramienta Conector conecta formas con un punto de conexión en cada extremo.

Agregar texto a una forma

  1. Seleccione la forma.

  2. Escriba el texto.

  3. Cuando termine, haga clic fuera de la forma o presione Esc.

Captura de pantalla de dos formas en una página de diagrama. Una forma está activa para la entrada de texto.

Aplicar formato a una forma

  1. Seleccione la forma a la que quiera aplicar formato.

  2. En la pestaña Inicio, seleccione una opción:

    • Estilos de forma: seleccione un estilo.

    • Rellenar: seleccione un color, Sin relleno, o Más colores. Seleccione Opciones de relleno para ver todas las opciones.

    • Línea: seleccione el color, grosor o tipo de línea. Seleccione Opciones de línea para ver todas las opciones.

    • Efectos: seleccione un efecto: Sombra, Reflejo, Iluminación, Bordes suaves, Bisel, Giro 3D.

Formato de forma de Visio

Captura de pantalla de dos formas conectadas, con un formato de forma diferente, en un diagrama de Visio.

Agregar texto a la página de dibujo

  1. Seleccione Inicio > Botón Herramienta de texto Texto o presione Ctrl+2.

  2. Arrastre para dibujar un cuadro de texto.

  3. Escriba el texto.

  4. Haga clic fuera del cuadro de texto o presione Esc.

  5. Seleccione Inicio > Botón del puntero Herramienta Puntero o presione Ctrl+1 cuando termine de agregar texto.

Para más información, vea Agregar, editar, mover o girar texto en Visio.

Herramientas de Visio

Captura de pantalla de un cuadro de entrada de texto en una página de diagrama.

Aplicar temas y variantes

Puede dar un aspecto profesional a los dibujos de Visio.

  1. En la pestaña Diseño, seleccione uno de los Temas.

    Mueva el puntero sobre cada uno de los temas para obtener la vista previa.

  2. Seleccione una de las Variantes.

Pulse Más Imagen del botón para ver más Temas y Variantes.

Cinta de Temas de Visio

Cinta de opciones de variantes de Visio

Seleccionar un fondo

  1. Seleccione Diseño > Fondos.

  2. Seleccione un fondo:

    • Sólido

    • Degradados vertical, horizontal, de esquina y central

    • Mundo

    • Brío

    • Flujo

    • Técnico

    • Moneda

El color de fondo cambia con los Temas y Variantes.

Fondos de Visio

Obtener ayuda con Visio

  1. Seleccione ¿Qué desea hacer?.

  2. Escriba para qué cuestión le gustaría recibir ayuda.

  3. Seleccione uno de los resultados de la búsqueda u Obtener ayuda con y, después, un tema de ayuda.

Captura de pantalla de la herramienta ¿Qué desea hacer? que muestra los resultados de Conectarse.
Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×