Inicio rápido de Publisher

Publisher es una aplicación de publicación de escritorio que le ayuda a crear publicaciones de apariencia profesional y gran riqueza visual.

Con Publisher en el PC, puede:

  • Diseñar contenido para la publicación impresa u online en una gran variedad de plantillas prediseñadas.

  • Crear elementos sencillos como tarjetas de felicitación y etiquetas.

  • Crear proyectos complejos como anuarios, catálogos y boletines de correo electrónico profesionales.

Captura de pantalla de un boletín creado a partir de una plantilla de Publisher.

Iniciar sesión

Cuando se le pida, inicie sesión en Publisher, Office o en Office 365 con su cuenta de Microsoft o con una cuenta profesional o educativa.

Si inicia sesión, podrá:

  • Guardar o compartir archivos con OneDrive.

  • Colaborar con amigos y colegas.

Para más información, vea Iniciar sesión en Office o Dónde iniciar sesión en Office 365.

Captura de pantalla de la página de inicio de sesión en la cuenta de Microsoft

Crear con una plantilla

  1. Abra Publisher.

    Si ya está en Publisher, seleccione Archivo > Nuevo.

  2. Seleccione o busque una plantilla:

    • Seleccione una plantilla DESTACADA.

    • Haga clic en INTEGRADAS y seleccione una plantilla.

    • Busque una plantilla mediante:

      • Buscar plantillas online Botón Iniciar búsqueda o bien

      • Una de las Búsquedas sugeridas.

  3. Seleccione Crear.

Captura de pantalla de plantillas en la pantalla Inicio de Publisher.

Guardar la información de la empresa para volver a usarla

Guarde la información de su empresa, para rellenar campos previamente, ahorrar tiempo y garantizar la coherencia.

  1. Seleccione Insertar >Información empresarial

    > Editar información empresarial.

  2. Haga clic en Crear nueva y escriba la información.

  3. Haga clic en Agregar logotipo para agregar un logotipo o imagen. Busque el logotipo y, después, pulse Abrir.

  4. En Nombre del conjunto de información empresarial, escriba un nombre como Personal, Escuela o Empresa.

  5. Seleccione Guardar.

Información empresarial de Publisher

Captura de pantalla del cuadro de diálogo Crear nuevo conjunto de información empresarial.

Agregar un cuadro de texto

  1. Seleccione inicio > Dibujar un cuadro de texto.

  2. Arrastre el cursor con forma de cruz para dibujar un cuadro donde quiere agregar texto.

  3. Escriba el texto en el cuadro de texto.

    Si el texto no se ajusta al cuadro de texto, puede agrandar el cuadro de texto o vincularlo a otro.

Captura de pantalla de un cuadro de texto en una página de un archivo de Publisher.

Insertar una imagen

Puede insertar una imagen desde el equipo o una imagen online desde Facebook, OneDrive o Internet.

  1. Seleccione Insertar > Imágenes o bien

    Insertar > Imágenes online.

  2. Busque la imagen que quiere usar y selecciónela.

  3. Seleccione Insertar.

Captura de pantalla de la ventana Insertar imágenes para las imágenes en línea.

Guardar el archivo

Al guardar el archivo en la nube, puede compartir y colaborar con otros usuarios, y obtener acceso a los archivos desde cualquier lugar: en el equipo, la tableta o el teléfono.

  1. Seleccione Archivo > Guardar como.

  2. Seleccione OneDrive.

    Guarde archivos personales en OneDrive - Personal y archivos de trabajo en la aplicación OneDrive de la compañía.

    También puede guardar en otra ubicación de la lista o agregar una ubicación.

Captura de pantalla de la página Guardar como de la vista Backstage de Publisher.

Vincular cuadros de texto

Si tiene demasiado texto para que se ajuste a un cuadro de texto, seleccione o cree otro cuadro de texto y vincúlelos.

  1. Haga clic en el botón de desbordamiento El botón de desbordamiento de cuadro de texto de Publisher .

    El cursor cambia a una jarra Jarra que vincula el cuadro de texto. Se usa para vincular cuadros de texto. .

  2. Seleccione el cuadro de texto al que quiere que fluya el texto.

    O bien, haga clic en cualquier parte de la página para crear un nuevo cuadro de texto para el texto de desbordamiento.

Captura de pantalla de un cuadro de texto con texto de desbordamiento listo para pasarse a otro cuadro de texto.

Intercambiar imágenes

Arrastre e intercambie imágenes desde el área de borrador al diseño hasta que encuentre el diseño que le guste.

  1. Seleccione una imagen.

  2. Arrastre la imagen por el icono de montaña a la posición que quiere.

  3. Cuando aparezca el resaltado rosa alrededor de la imagen, suelte el botón del ratón.

Intercambiar imágenes

Recortar una imagen

  1. Seleccione la imagen.

  2. Haga clic en Formato de herramientas de imagen > Recortar.

  3. Use los controladores de recorte para cambiar el tamaño de la imagen:

    • Arrastre un controlador de centro para recortar ese lado.

    • Mantenga presionada la tecla Ctrl y arrastre un controlador de centro para recortar dos lados uniformemente.

    • Mantenga presionada las teclas Ctrl+Mayús y arrastre un controlador de esquina para recortar los cuatro lados uniformemente.

  4. Haga clic fuera de la imagen para recortar.

Captura de pantalla de una imagen que se está recortando.

Agregar efectos a imágenes

Puede agregar efectos como sombras, reflejos, iluminación, bordes suaves, bisel y giro 3D a las imágenes.

  1. Seleccione una imagen.

  2. Haga clic en Formato de herramientas de imagen > Efectos de imagen.

  3. Seleccione un efecto: Sombra, Reflejo, Iluminación, Bordes suaves, Bisel o Giro 3D.

  4. Seleccione el efecto que quiere.

Efecto de imágenes

Agregar efectos al texto

Puede agregar efectos de sombra, reflejo, iluminación y bisel al texto.

  1. Seleccione el texto al que desee aplicar formato.

  2. Seleccione Formato de herramientas de cuadro de texto > Efectos de texto.

  3. Seleccione el tipo de efecto: Sombra, Reflejo, Iluminación o Bisel.

  4. Seleccione el efecto específico que quiere.

Efectos de texto

Agregar un bloque de creación

Publisher ofrece cientos de bloques de creación para usar en las publicaciones, como encabezados, calendarios, bordes y anuncios.

  1. Seleccione la pestaña Insertar.

  2. Seleccione un bloque de creación desde:

    • Elementos de página

    • Calendarios

    • Bordes y acentos o

    • Anuncios.

Ver todos los bloques de creación

  • Haga clic en Muestra la biblioteca de bloques de creación Botón Selector de cuadro de diálogo de la cinta de opciones .

  • Seleccione un bloque de creación en la biblioteca y, después, haga clic en Insertar.

Bloques de creación de Publisher Captura de pantalla de la ventana Biblioteca de bloques de creación parcial que muestra miniaturas en la categoría Elementos de página.
Obtener ayuda con Publisher
  1. En la esquina superior derecha, pulse ?.

  2. Siga uno de estos procedimientos:

    • Seleccione una categoría y un tema en la lista Categorías principales.

    • Seleccione Buscar en la Ayuda, escriba para lo que quiere ayuda y, después, haga clic en Buscar Botón de búsqueda del panel de Ayuda .

Captura de pantalla del panel de Ayuda de Publisher 2016 que muestra los resultados de una búsqueda de Tríptico.

Ayuda y aprendizaje de Publisher

Aprendizaje de Publisher

Ayuda de Publisher

Fotografía de una mujer trabajando en un tablet PC de Surface.
Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×