Inicio rápido de Project

Con Project, puede hacer lo siguiente:

  • Cree planes de proyecto.

  • Forme equipos de proyecto y asigne recursos.

  • Vea distintas vistas de tareas y recursos.

  • Mida el progreso.

  • Administre presupuestos.

Imagen que representa dos vistas de un plan de proyecto

Este inicio rápido contiene información específica de Microsoft Project 2016 y el cliente de escritorio de Project Online basado en suscripción de Office 365. Project Online tiene algunas características adicionales que admiten la interacción online.

Crear un proyecto a partir de una plantilla

  1. Abra Project.
    Seleccione Archivo > Nuevo si ya está trabajando en un plan de proyecto.

  2. Seleccione una plantilla o escriba en el cuadro Buscar plantillas online y presione Entrar.
    O bien, haga clic en Proyecto en blanco para crear un proyecto desde cero.

  3. Seleccione una plantilla para mostrar información sobre los elementos que se incluyen en la plantilla y las opciones.

  4. Seleccione las opciones que quiera y, después, pulse Crear.

Cambie los recursos, las tareas y las duraciones en la plantilla para que sean adecuadas para el proyecto.

Nota: Para crear un proyecto nuevo a partir de un proyecto existente, cambie la fechas de inicio y finalización del proyecto y, después, guarde el archivo de proyecto con un nuevo nombre o en una ubicación diferente.

Captura de pantalla de plantillas de plan de proyecto en la categoría Empresa.

Agregar tareas a un proyecto

  1. Seleccione Ver > Vistas de tareas > Diagrama de Gantt.

  2. Escriba un nombre de tarea en el primer campo vacío Nombre de la tarea.

  3. Presione Entrar.

  4. Repita los pasos 2 y 3 para especificar las tareas que quiera.

Si agregar tareas de una en una requiere demasiado tiempo, también puede:

Captura de pantalla de las tareas programadas automáticamente introducidas en un plan de proyecto nuevo.

Organizar tareas en un proyecto

Aplique y anule sangría en las tareas para mostrar una jerarquía. Una tarea con sangría se convierte en una subtarea de la tarea anterior, que se convierte en una tarea de resumen.

  1. Seleccione Ver > Vistas de tareas > Diagrama de Gantt.

  2. Seleccione las tareas en la columna Nombre de tarea en las que quiera aplicar o anular la sangría.

  3. Siga uno de estos procedimientos:

    • Seleccione Tarea > Programación >Aplicar sangría a la tarea Botón Aplicar sangría a la tarea de la cinta. o presione Alt+Mayús+Izquierda, para convertir la tarea en una subtarea.

    • Seleccione Tarea > Programación > Anular la sangría de tarea Botón Anular la sangría de tarea de la cinta. o presione Alt+Mayús+Derecha para mover la tarea al nivel de la tarea situada encima.

Puede usar subtareas y tareas de resumen para mostrar fases, desplazarse fácilmente a través de un proyecto de gran tamaño y mucho más.

Captura de pantalla de las tareas descritas en un plan de proyecto.

Vincular tareas en un proyecto

Puede vincular dos tareas de un proyecto para mostrar su relación, lo que se denomina una dependencia entre tareas. Después de vincular las tareas, todos los cambios que realice a una afectan a la otra.

  1. Seleccione Ver > Vistas de tareas > Diagrama de Gantt.

  2. Mantenga presionada la tecla Ctrl y seleccione las dos tareas que quiere vincular (en la columna Nombre de la tarea).

  3. Seleccione Tarea > Vincular las tareas seleccionadas Botón Vincular tareas de la pestaña Tarea de la cinta o presione Ctrl+F2.

Project admite cuatro tipos de vínculos de tareas para mostrar relaciones diferentes.

Para más información sobre la programación y vínculos de tareas, vea Cómo programa tareas Project: entre bastidores.

Captura de pantalla compuesta de tareas vinculadas en un plan de proyecto y un gráfico de Gantt.

Cambiar la vista

  1. Haga clic en la pestaña Ver.

  2. Siga uno de estos procedimientos:

    • Seleccione la vista que quiere usar en el grupo Vistas de tareas o Vistas de recursos.

    • Seleccione Diagrama de Gantt > Más vistas para ver todas las vistas disponibles y, después, elija una de las opciones del cuadro de diálogo Más vistas.

¿Necesita ayuda para seleccionar la vista adecuada de su proyecto?

Captura de pantalla compuesta de los grupos Vista de tareas y Vista de recursos en la pestaña Vista y un plan de proyecto en la vista Calendario.

Agregar un hito

  1. Seleccione Ver > Vistas de tareas > Diagrama de Gantt.

  2. Escriba el nombre del hito en la primera fila vacía o seleccione una tarea que quiera convertir en un hito.

  3. Escriba 0 en el campo Duración.

  4. Presione Entrar. El símbolo del hito forma ahora parte del Diagrama de Gantt.

Imagen de un símbolo de hito en un diagrama de Gantt

Asignar personas a las tareas

  1. Seleccione Ver > Vistas de tareas > Diagrama de Gantt.

  2. Haga clic en la flecha en la columna Nombre del recurso de la tarea que quiere asignar.

  3. Siga uno de estos procedimientos:

    • Seleccione personas de la lista para trabajar en la tarea.

    • Si no ve el nombre de la persona que quiere asignar, escriba un nombre nuevo.

Nota: Si no hay nombres en la lista, todavía no se agregó a nadie al proyecto. Escriba un nombre nuevo en la columna o bien, agregue recursos al proyecto antes de asignarlos para trabajar en tareas.

Captura de pantalla compuesta de tareas con recursos asignados en un plan de proyecto y un gráfico de Gantt.

Definir una línea base

Puede tomar una instantánea de la programación original estableciendo y guardando una línea base. Esto le permite ver cómo está avanzando el proyecto en comparación con el plan original.

  1. Seleccione Proyecto > Programación > Establecer línea base > Establecer línea base.

  2. Seleccione la línea base que quiere establecer, en la lista Establecer línea base.

    Sugerencia: Puede establecer hasta 11 líneas base en un único proyecto. Se recomienda hacerlo para obtener instantáneas frecuentes del estado del proyecto.

  3. Haga clic en Proyecto completo.

  4. Seleccione Aceptar.

Captura de pantalla del cuadro de diálogo Establecer línea base.

Crear un informe de proyecto

  1. Haga clic en la pestaña Informe.

  2. Seleccione el tipo de informe que quiere en el grupo Ver informes y, después, elija un informe concreto.

    Por ejemplo, para abrir el informe Información general del proyecto, seleccione Informe > Paneles > Información general del proyecto.

Informe Información general del proyecto

Obtener ayuda con Project

  1. Seleccione ¿Qué desea hacer?

  2. Escriba para qué cuestión le gustaría recibir ayuda.

  3. Seleccione uno de los resultados de la búsqueda u Obtener ayuda y, después, un tema de ayuda.

¿Qué desea hacer? en Project 2016
Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×