Inicio rápido de PowerPoint Online

Con PowerPoint Online podrá:

  • Crear presentaciones que incluyan imágenes, vídeos, transiciones y animaciones.

  • Acceder a sus presentaciones desde el equipo, la tableta o el teléfono.

  • Comparta y trabaje con otras personas, dondequiera que estén.

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Crear, abrir y asignar un nombre a una presentación

  1. Inicie sesión en office.com/signin, seleccione el iniciador de aplicaciones de Office 365 Icono del iniciador de aplicaciones de Office 365 y, después, seleccione PowerPoint.

  2. Seleccione Nueva presentación en blanco, abra un archivo reciente o seleccione una de las plantillas.

  3. Para asignar el nombre a una presentación, seleccione el título en la parte superior y escriba un nombre.

    Todos los cambios se guardan automáticamente en PowerPoint Online.

Crear una presentación

Nombre de archivo

Agregar texto y darle formato

  1. Seleccione un cuadro de texto y escriba algo.

  2. Seleccione el texto y, después, seleccione una opción de Formato para cambiar:

    • Fuente: fuente, tamaño de fuente, negrita, cursiva, subrayado y color

    • Párrafo: viñetas, numeración, alineación y espaciado

  3. Para crear listas numeradas o con viñetas, seleccione el texto y, después, Numeración o Viñetas.

Haga clic para agregar texto

Dar formato al texto

Insertar una tabla, imagen, forma, cuadro de texto o vídeo

  1. Seleccione la pestaña Insertar.

  2. Seleccione lo que quiera insertar: Nueva diapositiva, Tabla, Imagen, Imagen en línea, Formas, SmartArt, Cuadro de texto, Comentario, Vídeo en línea.

Pestaña Insertar

Agregar, duplicar, eliminar y mover diapositivas

  • Nueva diapositiva: en la pestaña Inicio o Insertar, seleccione Nueva diapositiva, seleccione un formato y, después, seleccione Agregar diapositiva.

    O en el panel de la izquierda, haga clic con el botón derecho en la diapositiva y seleccione Nueva diapositiva.

  • Duplicar: haga clic con el botón derecho y seleccione Duplicar diapositiva.

  • Eliminar: haga clic con el botón derecho y seleccione Eliminar diapositiva.

  • Mover: haga clic con el botón derecho y seleccione Mover diapositiva.

Agregar diapositiva

Menú contextual de diapositiva

Agregar una transición entre diapositivas

  1. Seleccione la diapositiva a la que quiere agregar una transición.

  2. Seleccione la pestaña Transiciones.

  3. Seleccione Transición a esta diapositiva y Opción de efectos si procede.

También puede establecer la Duración de la transición y seleccione Aplicar a todo para aplicar la transición en todas las diapositivas.

Pestaña Transiciones

Con PowerPoint Online, puede diseñar, ver y editar presentaciones en su explorador de Internet.

Diseñar diapositivas

  1. Seleccione la pestaña Diseño.

  2. Seleccione uno de los Temas.

  3. Seleccione una de las Variantes.

Pestaña Diseño

Elegir una variación

Ver la presentación

Puede ver la presentación en Presentación con diapositivas, Vista de edición o Vista de lectura.

Iniciar y detener la presentación

  • Para empezar en la primera diapositiva, seleccione Vista > Desde el principio o Presentación con diapositivas en la parte inferior de la pantalla.

  • Para empezar desde donde se encuentra, seleccione Vista > Desde la diapositiva actual.

  • Presione Esc para salir de la presentación.

Pestaña Vista

Barra de herramientas

Ver, agregar y ocultar notas

  • Seleccione Notas para mostrar notas.

  • Seleccione Haga clic para agregar notas y agregue sus notas.

  • Seleccione Notas de nuevo para ocultar las notas.

Notas

Barra de herramientas

Editar un archivo en el escritorio de PowerPoint 2016

Si necesita una característica de PowerPoint avanzada que no está disponible en PowerPoint Online, abra la aplicación de escritorio de PowerPoint 2016 de una de las siguientes maneras:

  • Abra PowerPoint 2016, seleccione Archivo > Abrir y seleccione el archivo que quiera.

  • Vaya a la carpeta de OneDrive en su equipo y seleccione el archivo que quiera.

  • En PowerPoint Online, seleccione ABRIR EN POWERPOINT.

    En PowerPoint Online, los cambios se guardan automáticamente. En PowerPoint 2016, seleccione Guardar para guardar los cambios.

Abrir PowerPoint de escritorio

Editar un archivo de PowerPoint en su dispositivo móvil

Configure las aplicaciones de Office en su dispositivo móvil para poder obtener acceso a sus archivos desde cualquier lugar.

  • En la aplicación de OneDrive, seleccione Archivos o Reciente y, después, seleccione el archivo que quiere abrir.

  • En la aplicación de PowerPoint, seleccione Abrir, seleccione la ubicación y el archivo.

    O seleccione Reciente y un archivo abierto recientemente.

OneDrive móvil

Sus archivos de PowerPoint Online se guardan automáticamente en OneDrive, lo que le permite compartirlos con otros usuarios y trabajar en un mismo archivo al mismo tiempo.

Compartir la presentación

  1. Seleccione Compartir.

  2. Seleccione con quién quiere compartir el archivo en el menú desplegable.

    Permitir edición se selecciona de forma automática. Desactive esta opción si solo quiere conceder permiso para ver el archivo y no para editarlo.

    Seleccione Aplicar.

  3. Escriba los nombres o las direcciones de correo electrónico de los usuarios con los que quiera compartir el archivo.

  4. Incluya un mensaje (opcional).

  5. Seleccione Enviar.

También puede seleccionar Copiar vínculo para obtener un vínculo al archivo.

Botón Compartir

Cuadro de diálogo Compartir

Trabajar en co-autoría en una presentación

Después de compartir el archivo, puede trabajar en él al mismo tiempo con otras personas.

  • Para poder ver los cambios en tiempo real, trabajen en colaboración en PowerPoint Online.

  • En Compartir, verá los nombres de las personas que también están editando el archivo.

  • Las marcas coloreadas le mostrarán exactamente en qué lugar del documento está trabajando cada usuario.

Marca con color en Word Online a medida que trabaja en co-autoría

Agregar, responder, eliminar y ver comentarios

  • Agregar un comentario: en la pestaña Insertar, seleccione Comentario, escriba el comentario y presione Entrar.

  • Responder a: seleccione Responder... y escriba su respuesta.

  • Eliminar: seleccione la X de la esquina superior del comentario.

  • Ver: seleccione Vista > Mostrar comentarios.

Comentarios

Cuadro de diálogo Comentarios

Chatear mientras se edita

Si hay otra persona editando el archivo al mismo tiempo, puede chatear con ella.

  1. Seleccione Chat.

  2. Escriba un mensaje y presione Entrar.

La conversación no se guardará cuando cierre el archivo. Para llevar un registro de los chats, use Microsoft Teams.

Chatear en un documento

Chatear en un documento: 3

Obtener ayuda con Información

  1. Seleccione ¿Qué desea hacer? en la parte superior de la pantalla.

  2. Escriba la acción que quiera realizar.

  3. Seleccione uno de los resultados de búsqueda.

Información

Información de los resultados de búsqueda

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×