Imprimir una vista o informe

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Una vista impresa es más que simplemente una manera agradable de presentar información del proyecto. En ocasiones, puede ser la manera más eficaz. Con Project, puede imprimir vistas que presentan la información exacta que desea compartir.

¿Qué desea hacer?

Imprimir una vista

Optimizar una vista para imprimirla

Agregar un encabezado, pie de página o leyenda a una vista

Imprimir un informe básico

Imprimir una vista

  1. En la pestaña vista, en el grupo vistas de tareas o vistas de recursos, elija la vista que desea imprimir.

  2. Elija Archivo > Imprimir.

  3. Para buscar sobre la vista o para realizar ajustes antes de imprimir, vea el lado derecho de la página.

    Para ver el tamaño real de la vista tal y como se imprimirá, haga clic en cualquier lugar del área de vista previa de impresión.

  4. Elija Imprimir para imprimir la vista.

Si una vista predefinida no cumple sus necesidades exactas, puede aplicar diferentes tablas o filtros, o cambiar la manera en que se agrupan u ordenan las tareas, Recursos o asignaciones.

Optimizar una vista para imprimirla

Para que la impresión sea lo más eficaz posible, puede especificar las opciones que desee. Por ejemplo, puede imprimir un intervalo de páginas (definido por números de página o fechas), suprimir páginas en blanco e imprimir varias copias.

  1. En la pestaña vista, en el grupo vistas de tareas o vistas de recursos, elija la vista que desea imprimir.

    Sugerencia: Para imprimir un resumen o una vista de alto nivel del proyecto, filtre la vista mostrando primero las tareas de resumen o un nivel de esquema específico. También puede seleccionar la vista escala de tiempo para que una vista atractiva se imprima de forma rápida y sencilla.

  2. Elija Archivo > Imprimir.

  3. En la parte superior de la página, especifique el número de copias que desea imprimir.

    Sugerencia: Especifique la configuración adicional para la impresora eligiendo propiedades de la impresora. Normalmente, puede cambiar el tipo de papel, el color y otras opciones de configuración de la impresora común, pero el tipo de configuración variará según el tipo de impresora que use.

  4. En configuración, especifique qué parte del proyecto quiere imprimir.

    Puede especificar cualquier nivel de detalle que desee, desde fechas específicas a todo el proyecto.

    También puede especificar si el proyecto debe imprimirse con una orientación horizontal o vertical (que está orientada horizontalmente) o vertical (que se orienta verticalmente).

  5. Seleccione Imprimir.

Nota: Si la información de la última página (o columna de páginas) termina en 3 pulgadas o menos del borde izquierdo de la página, la escala temporal de la vista se reduce para ajustarse a la página anterior (o columna de páginas). Si la información ocupa más de 3 cm del borde izquierdo de la página, la vista se amplía para rellenar la página actual (o columna de páginas).

Agregar un encabezado, pie de página o leyenda a una vista

Los procedimientos siguientes se aplican por igual, independientemente de si está modificando un encabezado, pie de página o leyenda.

  1. Elija archivo > Imprimir > Configurar página.

  2. En la pestaña encabezado, pie de página o leyenda, seleccione la pestaña izquierda, Centro o derecha.

  3. En el cuadro de texto, escriba o pegue el texto, agregue la información del documento o proyecto, o bien Inserte o pegue un gráfico.

    Puede crear encabezados, pies de página y leyendas de varias líneas. Al final de la primera línea de texto o información, presione Entrar. Para agregar líneas después de una imagen, seleccione la imagen, coloque el cursor después de la imagen y, a continuación, presione Entrar. Los encabezados pueden tener hasta cinco líneas de información. Los pies de página y las leyendas pueden tener hasta tres líneas.

    • Para agregar números de página en el encabezado, pie de página o leyenda, elija Insertar Gráfico Insertar números de página de número de página, Insertar número total de páginas Gráfico de Insertar número total de páginas , o ambas.

    • Para agregar la fecha u hora actual al encabezado, pie de página o leyenda, elija Insertar Gráfico de Insertar fecha actual de fecha actual, Insertar Imagen de Insertar hora actual de tiempo actual, o ambas.

    • Para agregar el nombre de archivo al encabezado, pie de página o leyenda, elija insertar nombre de archivo Gráfico de Insertar nombre de archivo .

    • Para agregar un gráfico al encabezado, pie de página o leyenda, elija Insertar imagen de Gráfico de Insertar imagen .

    • Para aplicar formato a la información preestablecida, seleccione el símbolo de y comercial (& ) o seleccione el texto al que desea dar formato, elija formato de fuente de texto Botón Formato de la fuente del texto y, a continuación, seleccione las opciones de formato que desee para el encabezado, pie de página o leyenda.

    • Para agregar información específica del proyecto, seleccione la información que desee en los cuadros General y campos del proyecto y, a continuación, elija Agregar para cada entrada.

Notas: 

  • El encabezado y el pie de página que defina aparecerán en todas las páginas. No puede especificar que aparezcan de manera diferente en la primera página frente a la de las posteriores, que aparezcan de manera diferente en las páginas pares o impares, o que aparezcan de manera diferente en las páginas individuales.

  • Puede cambiar el tamaño de un gráfico después de agregarlo a un encabezado, pie de página o leyenda seleccionando el gráfico y arrastrando el borde. Para mover el gráfico, selecciónelo y arrástrelo a otra ubicación. No se puede recortar un gráfico.

Imprimir un informe básico

En esta sección no se describe cómo imprimir informes visuales en Project. Dado que los informes visuales se crean en Excel y Visio, use estos programas para imprimir informes visuales.

  1. En la pestaña Informe, en el grupo ver informes, elija la flecha situada debajo de cualquier tipo de informe y, a continuación, elija más informes.

  2. En el cuadro de diálogo informes, seleccione un informe, seleccione el tipo de informe y elija seleccionar de nuevo. Aparecerá una vista previa del informe impreso.

  3. Elija archivo > Imprimir para elegir la configuración e imprimir el informe.

¿Qué desea hacer?

Imprimir una vista

Optimizar una vista para imprimirla

Agregar un encabezado, pie de página o leyenda a una vista

Imprimir un informe básico

Agregar un encabezado o pie de página a un informe básico

Solución de problemas

Imprimir una vista

  1. En la pestaña vista, en el grupo vistas de tareas o vistas de recursos, elija la vista que desea imprimir.

    (En el proyecto 2007, elija una vista de tareas o recursos en el menú Ver ).

  2. Elija Archivo > Imprimir.

  3. Para buscar sobre la vista o para realizar ajustes antes de imprimir, vea el lado derecho de la página.

    (En el proyecto 2007, elija vista previa ).

    Para ver el tamaño real de la vista tal y como se imprimirá, haga clic en cualquier lugar del área de vista previa de impresión.

  4. Elija Imprimir para imprimir la vista.

Si una vista predefinida no cumple sus necesidades exactas, puede aplicar diferentes tablas o filtros, o cambiar la manera en que se agrupan u ordenan las tareas, Recursos o asignaciones.

Optimizar una vista para imprimirla

Para que la impresión sea lo más eficaz posible, puede especificar las opciones que desee. Por ejemplo, puede imprimir un intervalo de páginas (definido por números de página o fechas), suprimir páginas en blanco e imprimir varias copias.

  1. En la pestaña vista, en el grupo vistas de tareas o vistas de recursos, elija la vista que desea imprimir.

    (En el proyecto 2007, elija una vista de tareas o recursos en el menú Ver ).

    Sugerencia: Para imprimir un resumen o una vista de alto nivel del proyecto, filtre la vista mostrando primero las tareas de resumen o un nivel de esquema específico. También puede seleccionar la vista escala de tiempo para que una vista atractiva se imprima de forma rápida y sencilla.

  2. Elija Archivo > Imprimir.

  3. Especifique el número de copias que desea imprimir.

    Sugerencia: Especifique la configuración adicional para la impresora eligiendo propiedades de la impresora. Normalmente, puede cambiar el tipo de papel, el color y otras opciones de configuración de la impresora común, pero el tipo de configuración variará según el tipo de impresora que use.

  4. Especifique qué parte del proyecto quiere imprimir.

    Puede especificar cualquier nivel de detalle que desee, desde fechas específicas a todo el proyecto.

    También puede especificar si el proyecto debe imprimirse con una orientación horizontal o vertical (que está orientada horizontalmente) o vertical (que se orienta verticalmente). (Para hacer esto en Project 2007, elija propiedades en el cuadro de diálogo Imprimir ).

  5. Seleccione Imprimir.

    (En el proyecto 2007, elija Aceptar ).

Nota: Si la información de la última página (o columna de páginas) termina en 3 pulgadas o menos del borde izquierdo de la página, la escala temporal de la vista se reduce para ajustarse a la página anterior (o columna de páginas). Si la información ocupa más de 3 cm del borde izquierdo de la página, la vista se amplía para rellenar la página actual (o columna de páginas).

Agregar un encabezado, pie de página o leyenda a una vista

Los procedimientos siguientes se aplican por igual, independientemente de si está modificando un encabezado, pie de página o leyenda.

  1. Elija archivo > Imprimir > Configurar página.

    (En el proyecto 2007, elija archivo _GT_ de Página de configuración ).

  2. En la pestaña encabezado, pie de página o leyenda, elija la pestaña izquierda, Centro o derecha.

  3. En el cuadro de texto, escriba o pegue el texto, agregue la información del documento o proyecto, o bien Inserte o pegue un gráfico.

    Puede crear encabezados, pies de página y leyendas de varias líneas. Al final de la primera línea de texto o información, presione Entrar. Para agregar líneas después de una imagen, seleccione la imagen, coloque el cursor después de la imagen y, a continuación, presione Entrar. Los encabezados pueden tener hasta cinco líneas de información. Los pies de página y las leyendas pueden tener hasta tres líneas.

    • Para agregar números de página en el encabezado, pie de página o leyenda, elija Insertar Gráfico Insertar números de página de número de página, Insertar número total de páginas Gráfico de Insertar número total de páginas , o ambas.

    • Para agregar la fecha u hora actual al encabezado, pie de página o leyenda, elija Insertar Gráfico de Insertar fecha actual de fecha actual, Insertar Imagen de Insertar hora actual de tiempo actual, o ambas.

    • Para agregar el nombre de archivo al encabezado, pie de página o leyenda, elija insertar nombre de archivo Gráfico de Insertar nombre de archivo .

    • Para agregar un gráfico al encabezado, pie de página o leyenda, elija Insertar imagen de Gráfico de Insertar imagen .

    • Para aplicar formato a la información preestablecida, seleccione el símbolo de y comercial (& ) o seleccione el texto al que desea dar formato, elija formato de fuente de texto Botón Formato de la fuente del texto y, a continuación, seleccione las opciones de formato que desee para el encabezado, pie de página o leyenda.

    • Para agregar información específica del proyecto, seleccione la información que desee en los cuadros General y campos del proyecto y, a continuación, elija Agregar para cada entrada.

Notas: 

  • El encabezado y el pie de página que defina aparecerán en todas las páginas. No puede especificar que aparezcan de manera diferente en la primera página frente a la de las posteriores, que aparezcan de manera diferente en las páginas pares o impares, o que aparezcan de manera diferente en las páginas individuales.

  • Puede cambiar el tamaño de un gráfico después de agregarlo a un encabezado, pie de página o leyenda seleccionando el gráfico y arrastrando el borde. Para mover el gráfico, selecciónelo y arrástrelo a otra ubicación. No se puede recortar un gráfico.

Imprimir un informe básico

En esta sección no se describe cómo imprimir informes visuales en Project. Dado que los informes visuales se crean en Excel y Visio, use estos programas para imprimir informes visuales.

  1. En la pestaña proyecto, en el grupo informes, elija informes.

    Gráfico de grupo Informes

    (En el proyecto 2007, seleccione informes en el menú Informe ).

  2. En el cuadro de diálogo informes, seleccione un informe y, a continuación, elija seleccionar.

  3. En el siguiente cuadro de diálogo, seleccione el tipo de informe y, a continuación, elija seleccionar de nuevo. El informe aparecerá en modo de vista previa de impresión.

  4. Seleccione Imprimir.

Agregar un encabezado o pie de página a un informe básico

Nota: En esta sección no se describe cómo crear encabezados, pies de página o leyendas para la característica informes visuales en Project. Dado que los informes visuales se crean en Excel y Visio, use estos programas para cambiar el encabezado, el pie de página o la leyenda.

  1. En la pestaña proyecto, en el grupo informes, elija informes.

    Gráfico de grupo Informes

    (En el proyecto 2007, seleccione informes en el menú Informe ).

  2. En el cuadro de diálogo informes, seleccione personalizado y, a continuación, elija seleccionar.

  3. En el cuadro de diálogo informes personalizados, seleccione un informe en la lista informes y, a continuación, elija seleccionar.

    (En el proyecto 2007, elija Imprimir ).

    La lista de informes contiene todos los informes que puede imprimir.

  4. Elija Configurar página.

    (En el proyecto 2007, elija vista previa de configuración de página de >).

  5. En la pestaña encabezado de pie de página, seleccione la pestaña izquierda, Centro o derecha.

  6. En el cuadro de texto, escriba o pegue el texto, agregue información del documento o proyecto, o inserte o pegue un gráfico.

    • Para agregar números de página, elija Insertar Gráfico Insertar números de página de número de página, Insertar número total de páginas Gráfico de Insertar número total de páginas o ambas.

    • Para agregar la fecha o la hora actuales, elija Insertar Gráfico de Insertar fecha actual de fecha actual, insertar Imagen de Insertar hora actual de tiempo actual, o ambas.

    • Para agregar el nombre de archivo, elija insertar nombre de archivo Gráfico de Insertar nombre de archivo .

    • Para agregar un gráfico, elija Insertar imagen Gráfico de Insertar imagen .

    • Para aplicar formato a la información preestablecida, seleccione el símbolo de y comercial (& ) o seleccione el texto al que desea dar formato, elija formato de fuente de texto Botón Formato de la fuente del texto y, a continuación, seleccione las opciones de formato que desee.

    • Para agregar información específica del proyecto, seleccione la información que desee en los cuadros General y campos del proyecto y, a continuación, elija Agregar para cada entrada. Repita este paso para agregar más información sobre el proyecto.

Puede crear encabezados y pies de página de varias líneas. Al final de la primera línea de texto o información, presione Entrar. Para agregar líneas después de una imagen, seleccione la imagen, coloque el cursor después de la imagen y, a continuación, presione Entrar. Los encabezados pueden tener hasta cinco líneas de información. Los pies de página y las leyendas pueden tener hasta tres líneas.

  • El encabezado y el pie de página que defina aparecerán en todas las páginas. No puede especificar que aparezcan de manera diferente en la primera página frente a la de las posteriores, que aparezcan de manera diferente en las páginas pares o impares, o que aparezcan de manera diferente en las páginas individuales.

  • Puede cambiar el tamaño de un gráfico después de agregarlo a un encabezado, pie de página o leyenda seleccionando el gráfico y arrastrando el borde. Para mover el gráfico, selecciónelo y arrástrelo a otra ubicación. No se puede recortar un gráfico.

Solución de problemas

Si el material no tiene el mismo aspecto cuando se imprime tal y como aparece en la pantalla, o si se producen problemas inesperados al imprimir, a continuación se muestran algunas resoutions posibles.

  • Puede obtener información en la pantalla distinta de la que se imprime debido a la configuración de la propia impresora. Si cambia la configuración de los márgenes de la impresora, Project posible que no se reemplacen esas configuraciones. Por ejemplo, si establece los márgenes en la impresora a una pulgada y los márgenes de Project a 0,5 cm, puede que se corte parte de la página al imprimir el proyecto.

  • Si tiene bordes en la pantalla pero no se imprimen, pruebe a aumentar los márgenes de la página a 0,5 pulgadas o más (en el menú archivo, haga clic en Configurar página y, a continuación, haga clic en la pestaña márgenes ).

  • Al obtener una vista previa de una vista (haga clic en vista previa de impresión en el menú archivo ), es posible que vea páginas en blanco que no están disponibles. Para imprimir páginas en blanco, haga clic en Configurar página en el menú archivo, haga clic en la pestaña vista y, a continuación, active la casilla imprimir páginas en blanco.

  • Si las barras de Gantt o los cuadros Diagrama de red no se imprimen como aparecen en la pantalla, compruebe las propiedades de la impresora.

  • Si la leyenda no se imprime tal como aparece en la pantalla, compruebe los controladores de la impresora o del trazador.

  • Si las líneas de la cuadrícula no se imprimen, asegúrese de que el color de la cuadrícula es lo suficientemente oscuro como para imprimirla con claridad. Es posible que las líneas gris claro, azul claro, amarillo o blanco no se impriman con claridad en impresoras en blanco y negro o en color. Puede establecer opciones de cuadrícula para un informe de tareas o un informe de recursos en la pestaña detalles del cuadro de diálogo del informe. En el menú Informe, haga clic en informes, seleccione el informe y, a continuación, haga clic en Editar.

  • Si no se imprimen todas las columnas, puede incluir columnas adicionales si especifica el número de columnas que desea imprimir en cada página, o si elige imprimir todas las columnas de la primera página, incluso si en la pantalla solo aparecen algunas.

    • Si desea imprimir columnas en páginas posteriores, debe especificar que desea que se impriman y especificar el número de columnas que desea imprimir.

    • Si no especifica el número de columnas, se imprimirán tres columnas en las páginas posteriores. Puede especificar hasta 116 columnas.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×