Imprimir una vista

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Para administrar un proyecto de un modo eficaz, debe comunicar información del proyecto a una amplia variedad de personas. Con Microsoft Office Project, puede imprimir vistas que presentan la información exacta que desea compartir.

Nota: Si una vista predefinida no ajusta exactamente necesita, puede aplicar diferentes tablas o filtros, o cambiar las tareas de forma Recursos, o las asignaciones se agrupan u ordenan. Buscar vínculos a más información sobre la modificación de la vista en la sección Vea también.

Optimizar la vista para impresión

Para que la impresión sea lo más eficaz posible, puede especificar las opciones que desee. Por ejemplo, puede imprimir un intervalo de páginas (definidas por número de páginas o fechas), suprimir páginas en blanco e imprimir varias copias.

  1. En el menú Ver, haga clic en la vista que desea imprimir.

    Para usar una vista que no esté en el menú Ver, haga clic en Más vistas, haga clic en la vista que desee usar en la lista Vistas y, a continuación, haga clic en Aplicar.

  2. En el menú Archivo, haga clic en Configurar página y, a continuación, en la ficha Vista.

    • Para imprimir todas las columnas, active la casilla de verificación Imprimir todas las columnas.

    • Para imprimir menos columnas, active la casilla de verificación Imprimir las primeras columnas en todas las páginas y, a continuación, especifique el número de columnas que desea imprimir.

    • Para excluir las notas, desactive la casilla de verificación Imprimir notas.

    • Para eliminar páginas en blanco, desactive la casilla de verificación Imprimir páginas en blanco.

    • Para ajustar la escala temporal a la página, active la casilla de verificación Ajustar escala temporal a la página.

  3. Haga clic en la ficha Página.

    • En la sección Orientación, haga clic en Horizontal para ajustar más columnas en la página.

    • Para reducir o ampliar la vista impresa, haga clic en la opción Ajustar al y, a continuación, escriba un número en el cuadro % del tamaño normal para especificar que desea reducir o ampliar el tamaño de la imagen impresa de la vista el porcentaje indicado.

    • Para imprimir una vista para que se ajuste a un ancho del papel o a un número de páginas, seleccione la opción Ajustar al y, a continuación, en los cuadros que se encuentran junto a Ajustar al, especifique el número de páginas en las que desea imprimir la vista.

      Notas: 

      • También puede usar la Guía de proyectos para imprimir una vista como un informe. En Guía de proyectos, haga clic en Informe. En el panel lateral, haga clic en Imprimir vista actual como informe y siga las instrucciones.

      • Si la información de la última página (o de la columna de las páginas) finaliza a 7 cm o menos del borde izquierdo de la página, la escala temporal de la vista se reduce para ajustarse a la página anterior (o columna de páginas). Si la información ocupa más de 7,5 cm del borde izquierdo de la página, la vista aumenta para llenar la página actual (o columna de páginas). Por ejemplo, si una vista se desborda 5 cm a una cuarta página (o columna de páginas), el establecimiento de la escala temporal para ajustarse al final de la página aumenta la vista para ajustarse a la tercera página (o tercera columna de páginas). Sin embargo, si la vista se desborda a una cuarta página unos 8 cm, la vista aumenta para rellenar la cuarta página (o cuarta columna de páginas). Estas medidas se basan en un papel de 21,25 cm por 27,5 cm con orientación horizontal. El cambio del tamaño del papel y de la orientación de la página afecta a las medidas.

Imprimir una vista

  1. En el menú Ver, haga clic en la vista que desea imprimir.

    Para usar una vista que no esté en el menú Ver, haga clic en Más vistas, haga clic en la vista que desee usar en la lista Vistas y, a continuación, haga clic en Aplicar.

  2. Para revisar la vista o para realizar ajustes antes de imprimir, haga clic en Vista previa de impresión Imagen de botón .

  3. Haga clic en Imprimir Imagen de botón .

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×