Imprimir una lista de asistentes de una convocatoria de reunión

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Actualmente no hay ninguna forma directa de Microsoft Office Outlook 2007 para imprimir los nombres de las personas que han sido invitadas a una reunión. Sin embargo, aún puede tener acceso e imprimir los nombres con algunos comandos.

Copiar los nombres de los asistentes y del organizador

  1. En el Calendario, abra la convocatoria de reunión.

  2. En la ficha Reunión, haga clic en Asistente para programación.

  3. Seleccione los nombres en la lista Todos los asistentes y en la ficha Formato de texto, haga clic en Copiar.

    Sólo se copian los nombres del organizador de la reunión y de los asistentes.

    Sugerencia: para invitar a estas mismas personas a una nueva reunión que desee programar, abra una nueva convocatoria de reunión y en la ficha Formato de texto, haga clic en Pegar para agregar los nombres al cuadro Para.

Aplicar formato a los nombres e imprimirlos

  1. Abra un nuevo documento de Word.

  2. En la ficha Inicio, haga clic en Pegar.

    Los nombres del organizador de la reunión y de los asistentes se separan por signos de punto y coma o coma sin retornos de carro.

  3. Convierta esta lista en una lista de nombres con una única columna.

    ¿Cómo?

    1. Seleccione todos los nombres.

    2. En la ficha Insertar, en el grupo Tablas, haga clic en Tabla.

    3. Haga clic en Convertir texto en tabla.

    4. En el cuadro de diálogo Convertir texto en tabla, en Tamaño de la tabla, establezca el número de columnas en 1.

    5. En el cuadro de diálogo Convertir texto en tabla, en Separar texto en, seleccione Comas si los nombres están separados por comas. Si están separados por signos de punto y coma, seleccione Otros y escriba un punto y coma (;) en el cuadro adyacente.

    6. Haga clic en Aceptar.

      Sugerencia: Para imprimir los nombres como una columna de celdas en una hoja de cálculo, copie la lista de nombres y pegarlos en una hoja de cálculo de Microsoft Office Excel.

  4. Imprima la lista de nombres.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×