Imprimir todas las notas del proyecto (al imprimir una vista)

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Al imprimir una vista de Microsoft Office Project, también puede imprimir las notas que estén asociadas más estrechamente con la ver. Por ejemplo, si elige imprimir notas al imprimir la vista Diagrama de Gantt, se imprimen las notas tarea.

  1. En el menú Ver, haga clic en la vista que desee.

    Para utilizar una vista que no esté en el menú Ver, haga clic en Más vistas, haga clic en la vista que desee utilizar en la lista Vistas y, a continuación, haga clic en Aplicar.

  2. En el menú Archivo, haga clic en Configurar página y, a continuación, en la ficha Vista.

  3. Active la casilla de verificación Imprimir notas.

  4. Haga clic en Imprimir.

    Nota: Si utiliza el botón Imprimir, la información se envía directamente a la impresora sin la opción de obtener una vista previa de lo que se va a imprimir.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×