Imprimir las diapositivas de PowerPoint y documentos

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede usar PowerPoint para imprimir sus diapositivas (una diapositiva por página), imprimir las diapositivas con notas del moderador o imprimir un esquema. También puede imprimir documentos de la presentación, con una, dos, tres, cuatro, seis o nueve diapositivas en una página, que la audiencia los utilice como la presentación o para futuras referencias.

Documentos con notas

El documento de tres diapositivas por página incluye líneas que la audiencia puede usar para tomar notas.

Una idea ecológica... Hoja verde

Para conservar la entrada de lápiz de papel y la impresora, antes de la impresión de diapositivas o documentos para la audiencia toda, considere la posibilidad de colocación de la presentación en una ubicación compartida en su lugar. A continuación, antes de la presentación, indique a la audiencia donde se encuentra la presentación. Aquellos que desee copias impresas pueden imprimir y los que no es necesario.

En su PC

Siga estos pasos antes de agregar contenido. Si cambia el tamaño de la diapositiva o la orientación después de agregar contenido, puede cambiar de escala el contenido.

  1. Si está usando PowerPoint 2016 o 2013, en la ficha Diseño, en el grupo Personalizar, haga clic en Tamaño de diapositiva > Personalizar tamaño de diapositiva.

    Si usa PowerPoint 2010, en la ficha Diseño, en el grupo Configurar página, haga clic en Configurar página.

  2. En la lista tamaño de diapositivas para, haga clic en el tamaño de papel que va a utilizar.

    Nota: Para imprimir una transparencia, haga clic en Transparencia.

  3. Si ha seleccionado personalizado en el paso 2, escriba o seleccione las medidas que desee en los cuadros alto y ancho.

  4. Para configurar la orientación de página de las diapositivas, en orientación, en diapositivas, haga clic en vertical u horizontal.

    Nota: De forma predeterminada, los diseños de diapositivas de PowerPoint aparecen en orientación horizontal. Aunque puede utilizar una única orientación (vertical u horizontal) en una presentación, puede vincular dos presentaciones para mostrar ambos vertical y horizontal de las diapositivas en lo que parece ser una presentación. Para obtener más información, consulte "utilizar la orientación y la orientación de la misma presentación de diapositivas de horizontal" en cambiar la orientación de página en una presentación de PowerPoint.

  5. En el cuadro numerar las diapositivas desde, escriba el número que desea imprimir en la primera diapositiva o documento, con diapositivas con números después subsiguientes.

  6. Haga clic en Aceptar.

Principio de página

Siga estos pasos para establecer las opciones de impresión (incluido el número de copias, impresora, diapositivas para imprimir, el número de diapositivas por página, opciones de color y más) y, a continuación, imprimir las diapositivas.

Para obtener información detallada sobre cómo crear e imprimir páginas de notas, vaya a crear e imprimir páginas de notas

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Imprimir. A continuación, en Imprimir, en el cuadro Copias, especifique la cantidad de copias que quiere imprimir.

  3. En impresora, seleccione la impresora que desee usar. (Si desea imprimir en color, asegúrese de seleccionar una impresora de color.)

  4. En configuración, seleccione las diapositivas que desea imprimir:

    • Para imprimir todas las diapositivas, haga clic en Imprimir todas las diapositivas.

    • Para imprimir una o varias diapositivas que seleccione, haga clic en la flecha Atrás y en la ficha Inicio, en la vista Normal, seleccione las diapositivas de la ficha diapositivas en el panel izquierdo. Presione y mantenga presionada la tecla CTRL mientras hace clic en las diapositivas que desea imprimir. Cuando haya terminado con la selección, haga clic en archivo > Imprimir > Imprimir todas las diapositivas > Imprimir selección.

      Nota: Para obtener acceso a la vista Normal, en la ficha vista, en el grupo Vistas de presentación , haga clic en Normal.

    • Para imprimir sólo la diapositiva que se muestra actualmente, haga clic en Imprimir todas las diapositivas > Imprimir la diapositiva actual.

    • Para imprimir las diapositivas específicas por número, haga clic en Imprimir todas las diapositivas > Rango personalizado y, a continuación, escriba una lista de diapositivas individuales, un intervalo o ambos. Use comas para separar los números y sin espacios; Por ejemplo, 1,3,5-12.

  5. Cuando se expande la lista de Diapositivas de página completa, puede hacer lo siguiente:

    • En Diseño de impresión, haga clic en Diapositivas de página completa para imprimir una diapositiva por página. Para imprimir las diapositivas con las notas del moderador, haga clic en Páginas de notas. Para imprimir un esquema de la presentación, haga clic en esquema.

      Nota: Para configurar e imprimir páginas de notas personalizado, vaya a crear e imprimir páginas de notas.

    • Para imprimir una o varias diapositivas por página en formato de documento, en Documentos, haga clic en la cantidad de diapositivas que quiere en cada página y si quiere que se muestren en orden vertical u horizontal.

      Nota: Si desea crear documentos más complejos que puede crear en PowerPoint, puede imprimir documentos en Microsoft Word. Para obtener más información, vea documentos de PowerPoint enviar a Word para la impresión.

    • Para imprimir un borde fino alrededor de las diapositivas, seleccione Las diapositivas de marco. (Haga clic en nuevo para impedir que se imprima un borde.)

    • Para imprimir las diapositivas en el papel seleccionado para la impresora, haga clic en Ajustar al tamaño del papel.

    • Para aumentar la resolución, mezclar gráficos transparentes e imprimir sombras suaves en su trabajo de impresión, haga clic en Alta calidad.

      Sugerencia: Al imprimir en alta calidad, es posible que la presentación tarde más en imprimirse. Para evitar una posible disminución en el rendimiento de su equipo, desactive Alta calidad después de terminar de imprimir.

  6. Haga clic en la lista Intercalado y, a continuación, elija si desea que las diapositivas se impriman intercaladas o sin intercalar.

  7. Haga clic en la lista Color y después haga clic en una de las opciones siguientes:

    • Color: esta opción se imprime en color en una impresora de color.

      Para impedir que se imprima un fondo de color, puede imprimir las diapositivas en escala de grises (consulte escala de grises a continuación para obtener más información), o puede quitar el fondo de color a la presentación. Para quitar los fondos de color, en la ficha Diseño, en el grupo fondo, haga clic en Estilos de fondo y, a continuación, seleccione el estilo 1.

    • Escala de grises: esta opción se imprime imágenes que contienen variaciones de gris entre blanco y negro. Los rellenos de fondo se imprimen en blanco, para que el texto sea más legible. (A veces en escala de grises parece igual que blanco y negro puros.)

    •  Blanco y negro puros: esta opción se imprime el documento sin rellenos grises.

  8. Para incluir o cambiar encabezados y pies de página, haga clic en el vínculo Editar encabezado y pie de página y, a continuación, realice las selecciones en el cuadro de diálogo Encabezado y pie de página que aparece.

  9. Cuando haya terminado con las selecciones, haga clic en Imprimir.

Principio de página

Si desea restablecer las opciones de impresión y mantenerlas como predeterminadas, haga lo siguiente:

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Imprimir y, a continuación, seleccione la configuración tal y como se describe en la sección Establecer opciones de impresión e imprimir las diapositivas o documentos de este artículo.

  3. Si está usando PowerPoint 2013 o 2016, en la pestaña archivo, haga clic en Opciones > Avanzadas.

    Si usa PowerPoint 2010, en la pestaña archivo, en Ayuda, haga clic en Opciones > Avanzadas.

  4. En Al imprimir este documento, haga clic en Usar la configuración de impresión más reciente y, a continuación, en Aceptar.

Principio de página

En su Mac

Siga estos pasos antes de agregar contenido. Si cambia el tamaño de la diapositiva o la orientación después de agregar contenido, puede cambiar de escala el contenido.

  1. En la ficha Diseño, haga clic en tamaño de diapositiva > Configurar página.

  2. En la lista tamaño de diapositivas para, compruebe el tamaño de papel que va a utilizar.

    Nota: Para imprimir una transparencia, haga clic en Transparencia.

  3. Si selecciona personalizado en el paso 2, escriba o seleccione las medidas que desee en los cuadros alto y ancho.

  4. Para configurar la orientación de página de las diapositivas, en el cuadro de diálogo Configurar página, en orientación, haga clic en vertical u horizontal.

    Nota: Todas las diapositivas de una presentación tienen la misma orientación. Notas, documentos y esquemas pueden tener una orientación distinta de las diapositivas en una presentación.

  5. Para numerar las diapositivas:

    1. En el cuadro de diálogo Configurar página , haga clic en Encabezado o pie de página.

    2. Haga clic en número de diapositiva y, en el cuadro Iniciar en, escriba el número que desea que aparezca en la primera diapositiva o documento. Las diapositivas siguientes se numeran secuencialmente.

  6. Haga clic en Aplicar y, a continuación, en Aceptar.

Para obtener más información acerca de cómo configurar el tamaño de diapositiva y guardar las selecciones para futuras presentaciones, vaya a cambiar la relación de aspecto (tamaño) de las diapositivas en PowerPoint 2016 para Mac.

Principio de página

Presentaciones pueden contener elementos gráficos que pueden no se vean igual al imprimirlos. Por lo tanto, es una buena idea de obtener una vista previa de las diapositivas antes de imprimirlas.

Si usa PowerPoint 2016 para Mac

  1. En el menú archivo, haga clic en Imprimir > Mostrar detalles.

  2. Seleccione un diseño de la lista de Diseño. Por ejemplo, seleccione documentos (2 diapositivas por página).

    Aparecerá una vista previa del diseño en el lado izquierdo del cuadro de diálogo Imprimir, puede utilizar el reenvío y controles para desplazarse por la vista previa en espera.

Si usa PowerPoint 2011 para Mac

Para ver rápidamente las miniaturas de cada página:

  1. En el menú Archivo, haga clic en Imprimir.

  2. Active la casilla de verificación Mostrar vista previa rápida.

    Si no ve la casilla de verificación Mostrar vista rápida, haga clic en la flecha Imprimir cuadro de diálogo de flecha para expandir para expandir el cuadro de diálogo Imprimir.

  3. Use las flechas en el panel de vista previa para revisar las diapositivas de la presentación.

Para obtener una vista previa de páginas en pantalla completa:

  1. En el menú Archivo, haga clic en Imprimir.

  2. En el cuadro de diálogo Imprimir, haga clic en vista previa.

Principio de página

Siga estos pasos para establecer las opciones de impresión (incluido el número de copias, impresora, diapositivas para imprimir, el número de diapositivas por página, opciones de color y más) y, a continuación, imprimir las diapositivas.

  1. Haga clic en la pestaña Archivo.

  2. Si está usando PowerPoint para Mac 2016, haga clic en Imprimir > Mostrar detalles.

  3. En el cuadro impresora, seleccione la impresora que desee usar. (Si desea imprimir en color, asegúrese de seleccionar una impresora de color.)

  4. En el cuadro copias, escriba el número de copias que desea imprimir.

  5. Junto a las diapositivas, seleccione las diapositivas que desea imprimir:

    • Para imprimir todas las diapositivas, haga clic en Todo.

    • Para imprimir una serie de diapositivas, haga clic en desde y, a continuación, escriba los números de diapositiva en los cuadros desde y hasta.

    • Para imprimir una o varias diapositivas que seleccione, haga clic en Cancelar y, en la ficha vista, en la vista Normal, seleccione las diapositivas en el panel izquierdo. Presione y mantenga presionada la tecla comando COMANDO mientras hace clic en las diapositivas que desea imprimir. Cuando haya terminado con la selección, haga clic en archivo > Imprimir > diapositivas seleccionadas.

    • Para imprimir las diapositivas específicas por número, haga clic en Imprimir todas las diapositivas > Rango personalizado y, a continuación, escriba una lista de diapositivas individuales por número, un intervalo o ambos. Use comas para separar los números y sin espacios; Por ejemplo, 1,3,5-12.

  6. Si usa PowerPoint 2016 para Mac, en la lista Diseño, seleccione entre las siguientes opciones. Si usa PowerPoint 2011 para Mac, realice las selecciones en el cuadro emergente Imprimir .

    • Para imprimir una diapositiva en una página completa, haga clic en las diapositivas.

    • Para imprimir una o varias diapositivas por página en formato de documento, en documentos, haga clic en el número de diapositivas que desea en cada página.

      Nota: Si desea crear documentos más complejos que puede crear en PowerPoint, puede imprimir documentos en Microsoft Word. Para obtener más información, vea Editar o imprimir documentos de PowerPoint en Word

    • Para imprimir la presentación con notas del moderador, haga clic en notas.

    • Para imprimir un esquema de la presentación, haga clic en esquema.

  7. Para cambiar la orientación, haga clic en el icono vertical u horizontal.

  8. En salida, seleccione entre las siguientes opciones.

    Nota: En PowerPoint 2011, que podría tener que hacer clic en la flecha Imprimir cuadro de diálogo de flecha para expandir para expandir el cuadro de diálogo Imprimir.

    • Color: esta opción se imprime en color en una impresora de color. Para impedir que se imprima un fondo de color, puede imprimir las diapositivas en escala de grises (consulte escala de grises a continuación para obtener más información), o puede quitar el fondo de color a la presentación. Para quitar los fondos de color, en la ficha Diseño, haga clic en Formato del fondo y a continuación, seleccione Ocultar gráficos de fondo.

    • Escala de grises: esta opción se imprime imágenes que contienen variaciones de gris entre blanco y negro. Los rellenos de fondo se imprimen en blanco, para que el texto sea más legible. (A veces en escala de grises parece igual que blanco y negro puros.) Consulte la tabla siguiente para obtener una descripción detallada de las opciones de escala de grises.

    • Blanco y negro puros: esta opción se imprime el documento sin rellenos grises.

  9. Para incluir o cambiar los encabezados y pies de página, haga clic en el encabezado o pie de página botón y, a continuación, realice las selecciones. Las diapositivas pueden tener solo pies de página. Notas y documentos puede tener encabezados y pies de página. Haga clic en aplicar a todo para guardar los cambios.

  10. Cuando haya terminado con las selecciones, haga clic en Imprimir.

Objeto

Se muestra en escala de grises como

Muestra de contraste alto en blanco y negro como

Texto

Negro

Negro

Sombreados de texto

Oculta

Oculta

Relieve

Oculta

Oculta

Rellenos

Escala de grises

Blanco

Marcos

Negro

Negro

Rellenos de trama

Escala de grises

Blanco

Líneas

Negro

Negro

Sombras de objetos

Escala de grises

Negro

Imágenes de mapa de bits

Escala de grises

Escala de grises

Fondos de diapositiva

Blanco

Blanco

Gráficos

Escala de grises

Escala de grises

Principio de página

En PowerPoint online

Puede usar PowerPoint Web App para imprimir las diapositivas y utilizarlas como documentos, o puede agregar las notas del orador a ellas y utilizarlas como ayuda visual durante la presentación.

Importante: Un visor de PDF es necesario para imprimir en PowerPoint Online. Si ya no tiene una, puede descargar una desde la web. Aquí tiene una lista de lectores de PDF compatibles (gratuitos).

  1. En la pestaña archivo, haga clic en Imprimir > Imprimir en PDF.

  2. Para ver la presentación luego de haberla convertido a PDF, haga clic en Haga clic aquí para ver el PDF del documento.

  3. Use opciones y la configuración de la impresora para elegir las opciones de diseño de impresión que desee y, a continuación, imprimir la presentación.

    Nota: Se abre el archivo PDF en una ventana nueva. Puede cerrar cuando haya terminado de impresión.

Principio de página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

¿Cómo podemos mejorarlo?

¿Cómo podemos mejorarlo?

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!