Imprimir documentos o diapositivas de PowerPoint

Puede usar PowerPoint para imprimir sus diapositivas (una diapositiva por página), imprimir diapositivas con notas del moderador o imprimir un esquema. También puede imprimir documentos de la presentación (con una, dos, tres, cuatro, seis o nueve diapositivas por página). El público podrá usar estos documentos para seguirle a medida que exponga la presentación o podrá guardarlos para referencias futuras.

Documentos con notas

El documento de tres diapositivas por página incluye líneas que el público puede usar para tomar notas.

En el PC puede establecer el tamaño de diapositiva, la orientación de página y el número de diapositiva inicial, establecer las opciones de impresión y guardar la configuración de impresión. Para obtener ayuda sobre la impresión en PowerPoint 2007, vea Print your slides (Imprimir las diapositivas).

  1. Haga clic en Archivo > Imprimir.

  2. Especifique el número de copias que quiere imprimir.

    Seleccione el número de copias que quiere imprimir
  3. Asegúrese de que la impresora seleccionada es la que quiere usar.

    La impresora conectada actualmente

    Haga clic en la flecha hacia abajo, como se muestra, para ver más opciones de impresora, como el comando Agregar impresora, que le permite conectarse a otra impresora disponible en su red:

    Lista desplegable de las impresoras disponibles
  4. Si ha terminado de establecer las opciones de impresión, haga clic Imprimir. Si no, siga marcando otras opciones (por ejemplo, las diapositivas que va a imprimir y el diseño de las notas o documentos) como se describe en los siguientes procedimientos.

Si decide no imprimir una vez abierto el cuadro de diálogo Imprimir, vaya a otra pestaña de la cinta de PowerPoint_generic (por ejemplo, Inicio), para descartar el cuadro de diálogo Imprimir.

Especifique las diapositivas que quiere imprimir

De forma predeterminada, la primera opción que aparece en Configuración en el cuadro de diálogo Imprimir está establecida en Imprimir todas las diapositivas.

Si no quiere imprimir todas las diapositivas, en el cuadro Diapositivas, puede escribir los números de las diapositivas que se van a imprimir. Escriba números de diapositivas específicos o intervalos de diapositivas con guiones, separados con comas (no es necesario introducir espacios):

Especificar un intervalo personalizado de diapositivas que se van a imprimir

Por ejemplo, si escribe: 1,3,5-7,10 se imprimirán las diapositivas 1, 3, 5, 6, 7 y 10.

También puede hacer clic en la flecha hacia abajo y cambiar Imprimir todas las diapositivas por otra opción, como Imprimir la diapositiva actual o Imprimir selección:

Opciones para elegir las diapositivas que se van a imprimir
  • Para imprimir una o varias diapositivas seleccionadas, vuelva a la pestaña Inicio y, en la vista Normal, seleccione las diapositivas en el panel de miniaturas de la izquierda. Para seleccionar varias diapositivas, mantenga presionada la tecla Ctrl mientras hace clic en las diapositivas que quiere imprimir. Cuando haya terminado con la selección, haga clic en Archivo > Imprimir y use la opción Imprimir selección.

  • Para imprimir la diapositiva en la que estaba trabajando antes de elegir Archivo > Imprimir, use la opción Imprimir selección. Si elige esta opción, en el panel de vista previa se mostrará la diapositiva que se va a imprimir.

Al imprimir notas del orador se imprime una diapositiva por página, con espacio asignado para las notas del orador debajo de la diapositiva. En el panel de vista previa del cuadro de diálogo Imprimir se muestra el aspecto que tendrá la página impresa.

  1. En el cuadro de diálogo Imprimir, en Configuración, seleccione el segundo cuadro (cuyo valor predeterminado se establece en Diapositivas de página completa) para expandir la lista de opciones. Después, en Diseño de impresión, seleccione Páginas de notas.

    Diseño de notas
  2. Si ha terminado de establecer las opciones de impresión, haga clic Imprimir. Si no, siga marcando otras opciones, como se describe en los otros procedimientos de este artículo.

El resto de las opciones de Diseño de impresión y todas las opciones de Documentos imprimen solamente diapositivas o contenido de diapositivas, pero no imprimen notas del orador.

Puede imprimir documentos en los que se muestren una, dos, tres, cuatro, seis o nueve diapositivas por página. Si imprime tres diapositivas por página, las diapositivas aparecerán en el lado izquierdo de la página, con líneas impresas para tomar notas en el lado derecho de la página. Este diseño es el único que incluye líneas impresas para tomar notas.

Para obtener información sobre el diseño de los documentos (por ejemplo, cómo configurar los diseños y la orientación de las diapositivas o cómo cambiar los encabezados, pies de página o fondo), vea Crear o cambiar el documento de una presentación.

  1. En el cuadro de diálogo Imprimir, en Configuración, seleccione el segundo cuadro (cuyo valor predeterminado se establece en Diapositivas de página completa) para expandir la lista de opciones. Después, en Documentos, seleccione el diseño de página que quiera.

    Diseño de impresión de documentos

    Para las páginas de documentos que contengan cuatro, seis o nueve diapositivas, hay dos opciones disponibles para cada una de ellas: ordenación horizontal (como se muestra en la primera de las siguientes imágenes) u ordenación vertical (la segunda imagen).

    Diseño horizontal de varias diapositivas en una página impresa

    Diseño vertical de varias diapositivas en una página impresa

  2. Si ha terminado de establecer las opciones de impresión, haga clic Imprimir. Si no, siga marcando otras opciones, como se describe en los otros procedimientos de este artículo.

Con esta opción se imprime una diapositiva por página. La orientación (vertical u horizontal) de las páginas impresas se hace coincidir automáticamente con la orientación del diseño de diapositiva.

  1. En el cuadro de diálogo Imprimir, en Configuración, asegúrese de que el segundo cuadro esté establecido en Diapositivas de página completa. Si no es así, haga clic en la flecha hacia abajo en el control para expandir la lista de opciones. Después, en Diseño de impresión, seleccione Diapositivas de página completa.

    Diseño de diapositiva de tamaño completo
  2. Si ha terminado de establecer las opciones de impresión, haga clic Imprimir. Si no, siga marcando otras opciones, como se describe en los otros procedimientos de este artículo.

Otras opciones de diseño: Seleccione Enmarcar diapositivas para imprimir un borde fino alrededor de cada diapositiva. Seleccione Ajustar al tamaño del papel para asegurarse de que el contenido de la diapositiva se imprime en el tamaño máximo que se ajustará al tamaño y la orientación de la página que ha seleccionado. Seleccione la opción Alta calidad para aumentar la resolución, fusionar los gráficos transparentes e imprimir sombras suaves en la copia impresa. Si selecciona Imprimir comentarios y entrada de lápiz, se imprimirá una página independiente para los comentarios que haya en la presentación.

  1. En el cuadro de diálogo Imprimir, en Configuración, seleccione el segundo cuadro (cuyo valor predeterminado se establece en Diapositivas de página completa) para expandir la lista de opciones. Después, en Diseño de impresión, seleccione Esquema.

    Diseño de impresión de un esquema
  2. Si ha terminado de establecer las opciones de impresión, haga clic Imprimir. Si no, siga marcando otras opciones, como se describe en los otros procedimientos de este artículo.

La impresora conectada actualmente

Haga clic en el botón Propiedades de impresora para:

  • Seleccionar un soporte de salida en la pestaña Papel/Calidad: Papel normal, Transparencia, Tarjetas, Papel satinado, etc.

  • Elegir una calidad de impresión para los gráficos: Esta opción puede variar según la impresora pero, por ejemplo, podría ser de 600 x 600 puntos por pulgada o, si se quiere más resolución, de 1200 x 1200 puntos por pulgada.

  • Elegir la orientación de página: PowerPoint suele elegir la orientación de página correcta a partir de las opciones que haya seleccionado, pero puede elegir una orientación de página (Vertical u Horizontal) en el cuadro de diálogo Propiedades de impresora.

Seleccione la lista Color y, después, seleccione una de las opciones siguientes:

Opciones de color en el cuadro de diálogo Imprimir

Opción

Descripción

Color

Con esta opción se imprime en color en una impresora de color.

Para evitar que se imprima un color de fondo, puede imprimir las diapositivas en escala de grises (vea Escala de grises a continuación para obtener más información) o puede eliminar los fondos en color de la presentación. Para quitar los fondos de color, en la pestaña Diseño, en el grupo Fondo, haga clic en Estilos de fondo y, luego, seleccione Estilo 1.

Escala de grises

Con esta opción se imprimen imágenes que contienen variaciones de gris entre blanco y negro. Los rellenos de fondo se imprimen en blanco a fin de que el texto sea más legible. A veces, la escala de grises parece igual que Blanco y negro puros.

Blanco y negro puros

Con esta opción se imprime el documento sin rellenos grises.

Si quiere conservar la misma configuración de impresión para una determinada presentación, haga lo siguiente:

  1. En la pestaña Archivo, seleccione Opciones > Avanzadas.

  2. Seleccione Usar la configuración de impresión más reciente o Usar la siguiente configuración de impresión. Si elige la segunda opción, especifique la configuración que quiera (por ejemplo, el diseño que quiera usar y si quiere imprimir las diapositivas ocultas):

    Establecer la configuración de impresión predeterminados para una presentación específica

Esta configuración solo se aplica a una sola presentación. No se aplica a todas las presentaciones que imprima posteriormente.

En su equipo Mac puede establecer el tamaño de diapositiva, la orientación de página y el número de diapositiva inicial, obtener una vista previa de la presentación y establecer las opciones de impresión.

Siga estos pasos antes de agregar contenido. Si cambia el tamaño de diapositiva o la orientación después de agregar contenido, es posible que se vuelva a escalar.

  1. En la pestaña Diseño, haga clic en Tamaño de diapositiva > Configurar página.

  2. En la lista Tamaño de diapositivas para, compruebe el tamaño del papel que va a usar.

    Nota: Para imprimir una transparencia, haga clic en Transparencia.

  3. Si selecciona Personalizado en el paso 2, escriba o seleccione las medidas que quiera en los cuadros Ancho y Alto.

  4. Para establecer la orientación de la página de las diapositivas, en el cuadro de diálogo Configurar página, en Orientación, haga clic en Vertical u Horizontal.

    Nota: Todas las diapositivas de una presentación tienen la misma orientación. Las notas, los documentos y los esquemas pueden tener una orientación distinta de las diapositivas de una presentación.

  5. Para numerar las diapositivas:

    1. En el cuadro de diálogo Configurar página, haga clic en Encabezado y pie de página.

    2. Haga clic en Número de diapositiva y, en el cuadro Empieza en, escriba el número que quiere que aparezca en la primera diapositiva o documento. Las diapositivas siguientes se numerarán secuencialmente.

  6. Haga clic en Aplicar y, luego, en Aceptar.

Para obtener más información sobre cómo configurar el tamaño de las diapositivas y guardar las selecciones para futuras presentaciones, vea Cambiar la relación de aspecto (tamaño) de las diapositivas en PowerPoint 2016 para Mac.

Las presentaciones pueden contener elementos gráficos que podrían no ser iguales a la hora de imprimirlos. Por tanto, es buena idea obtener una vista previa de las diapositivas antes de imprimirlas.

Si usa PowerPoint 2016 para Mac

  1. En el menú Archivo, haga clic en Imprimir > Mostrar detalles.

  2. Seleccione un diseño de la lista Diseño. Por ejemplo, seleccione Documentos (2 diapositivas por página).

    Aparecerá una vista previa del diseño en el lado izquierdo del cuadro de diálogo Imprimir. Puede usar los controles de movimiento para desplazarse por la vista previa.

Si usa PowerPoint 2011 para Mac

Para obtener rápidamente una vista previa de las miniaturas de cada página:

  1. En el menú Archivo, haga clic en Imprimir.

  2. Active la casilla Vista rápida de la presentación.

    Si no ve la casilla Vista rápida de la presentación, haga clic en la flecha Flecha para expandir del cuadro de diálogo Imprimir para expandir el cuadro de diálogo Imprimir.

  3. Use las flechas situadas en el panel de vista previa para revisar las diapositivas de la presentación.

Para obtener una vista previa de las páginas en pantalla completa:

  1. En el menú Archivo, haga clic en Imprimir.

  2. En el cuadro de diálogo Imprimir, haga clic en Vista previa.

Siga estos pasos para establecer las opciones de impresión (como el número de copias, la impresora, las diapositivas que se van a imprimir, el número de diapositivas por página, las opciones de color, etc.) y, luego, imprima las diapositivas.

  1. Haga clic en la pestaña Archivo.

  2. Si usa PowerPoint 2016 para Mac, haga clic en Imprimir > Mostrar detalles.

  3. En el cuadro Impresora, seleccione la impresora que quiera usar (si quiere imprimir en color, asegúrese de seleccionar una impresora a color).

  4. En el cuadro Copias, escriba el número de copias que quiere imprimir.

  5. Junto a Diapositivas, seleccione las diapositivas que quiere imprimir:

    • Para imprimir todas las diapositivas, haga clic en Todas.

    • Para imprimir una serie de diapositivas, haga clic en Desde y escriba los números de diapositiva en los cuadros Desde y Hasta.

    • Para imprimir una o varias diapositivas seleccionadas, haga clic en Cancelar y, en la pestaña Vista, en la vista Normal, seleccione las diapositivas en el panel izquierdo. Mantenga presionada la tecla Comando COMANDO mientras hace clic en las diapositivas que quiere imprimir. Cuando haya terminado con la selección, haga clic en Archivo > Imprimir > Diapositivas seleccionadas.

    • Para imprimir diapositivas específicas por número, haga clic en Imprimir todas las diapositivas > Rango personalizado y, luego, especifique una lista de diapositivas por número, un rango o ambos. Use comas para separar los números y no incluya espacios; por ejemplo, 1,3,5-12.

  6. Si usa PowerPoint 2016 para Mac, en la lista Diseño, seleccione una de las siguientes opciones. Si usa PowerPoint 2011 para Mac, efectúe las selecciones en el cuadro emergente Imprimir.

    • Para imprimir una diapositiva en una página completa, haga clic en Diapositivas.

    • Para imprimir una o varias diapositivas por página en formato de documento, en Documentos, haga clic en el número de diapositivas que quiere en cada página.

    • Para imprimir la presentación con notas del moderador, haga clic en Notas.

    • Para imprimir un esquema de la presentación, haga clic en Esquema.

  7. Para cambiar la orientación, haga clic en el icono Horizontal o Vertical.

  8. En Resultado, seleccione una de las siguientes opciones.

    Nota: En PowerPoint 2011 es posible que deba hacer clic en la flecha Flecha para expandir del cuadro de diálogo Imprimir para expandir el cuadro de diálogo Imprimir.

    • Color: Con esta opción se imprime en color en una impresora de color. Para evitar que se imprima un color de fondo, puede imprimir las diapositivas en escala de grises (vea Escala de grises a continuación para obtener más información) o puede eliminar los fondos en color de la presentación. Para quitar los fondos de color, en la pestaña Diseño, haga clic en Formato del fondo y, luego, seleccione Ocultar gráficos del fondo.

    • Escala de grises: Con esta opción se imprimen imágenes que contienen variaciones de gris entre blanco y negro. Los rellenos de fondo se imprimen en blanco a fin de que el texto sea más legible. A veces, la escala de grises parece igual que Blanco y negro puros. Consulte la siguiente tabla para obtener una descripción detallada de las opciones de escala de grises.

    • Blanco y negro puros: Con esta opción se imprime el documento sin rellenos grises.

  9. Para incluir o cambiar los encabezados y pies de página, haga clic en el botón Encabezado y pie de página y efectúe sus selecciones. Las diapositivas solo pueden tener pies de página. Notas y documentos puede tener tanto encabezados como pies de página. Haga clic en Aplicar a todo para guardar los cambios.

  10. Cuando haya terminado con las selecciones, haga clic en Imprimir.

Objeto

Se muestra en escala de grises como

Se muestra en blanco y negro de contraste alto como

Texto

Negro

Negro

Sombras de texto

Oculto

Oculto

Relieve

Oculto

Oculto

Rellenos

Escala de grises

Blanco

Marcos

Negro

Negro

Rellenos de patrones

Escala de grises

Blanco

Líneas

Negro

Negro

Sombras de objetos

Escala de grises

Negro

Imágenes de mapa de bits

Escala de grises

Escala de grises

Fondos de diapositiva

Blanco

Blanco

Gráficos

Escala de grises

Escala de grises

Vea Print your slides in PowerPoint Online (Imprimir las diapositivas en PowerPoint Online).

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×