Imprimir comentarios

Importante   Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Si la hoja de cálculo contiene comentarios, los pueden imprimir tal y como aparecen en la hoja o al final de la hoja.

  1. Haga clic en la hoja que contiene los comentarios que desea imprimir.

  2. Para imprimir los comentarios en el lugar que ocupan en la hoja de cálculo, muéstrelos siguiendo uno de los procedimientos siguientes:

    • Para mostrar un comentario individual, haga clic en la celda que lo contiene y, a continuación, en la ficha Revisar, en el grupo Comentarios, haga clic en Mostrar u ocultar comentarios.

      Sugerencia  También puede hacer clic con el botón secundario del mouse (ratón) en la celda y después elegir Mostrar u ocultar comentarios en el menú contextual.

    • Para mostrar todos los comentarios, en la ficha Revisar, en el grupo Comentarios, haga clic en Mostrar todos los comentarios.

      Imagen de la cinta de Excel

      Sugerencia  Asimismo, puede mover los comentarios que solapen a otros y cambiarles el tamaño.

      Cómo mover comentarios o cambiarles el tamaño

      1. Haga clic en el borde del cuadro de comentario de forma que aparezcan los controladores:

        Comentario de hoja de cálculo con controladores de tamaño

      2. Siga uno o ambos de los procedimientos siguientes:

        • Para mover el comentario, arrastre el borde del cuadro.

        • Para cambiar su tamaño, arrastre los controladores de los lados y las esquinas del cuadro de comentario.

  3. En la ficha Diseño de página, en el grupo Configurar página, haga clic en el cuadro de diálogo cuadro iniciador Imagen del botón junto a Configurar página.

    Imagen de la cinta de opciones de Excel

  4. En la ficha Hoja, dentro del cuadro Comentarios, haga clic en Como en la hoja o en Al final de la hoja.

  5. Haga clic en Imprimir.

    Sugerencia  Para ver cómo se imprimirán los comentarios, puede hacer clic en Vista preliminar antes de hacer clic en Imprimir.

Nota  Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Se aplica a: Excel 2007



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Cambiar idioma