Imprimir comentarios

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Si la hoja de cálculo contiene comentarios como el mostrado aquí, los puede imprimir tal y como aparecen en la hoja o al final de la hoja.

Ejemplo de comentario en una hoja de cálculo

Para imprimir los comentarios

  1. Seleccione la hoja de cálculo que contiene los comentarios que desea imprimir.

  2. Para imprimir uno o más comentarios, tal y como aparecen en la hoja de cálculo, mostrar y organizar los comentarios.

    • Para mostrar un comentario individual, haga clic con el botón secundario del mouse en la celda que contenga el comentario y, a continuación, haga clic en Mostrar u ocultar comentarios en el menú contextual.

    • Para mostrar todos los comentarios en la hoja de cálculo, en la ficha Revisar, en el grupo Comentarios, haga clic en Mostrar todos los comentarios.

      Mostrar la opción Todos los comentarios en la pestaña Revisar

    • Para mover y cambiar el tamaño de los comentarios superpuestos, haga clic en el borde del cuadro de comentario para que aparezcan los controladores.

      Haga clic en el borde del cuadro de comentarios para moverlo o cambiar su tamaño

      A continuación, cambiar el tamaño de un cuadro de comentario, arrastre el borde. Mover un comentario arrastrando sus controladores en los bordes o esquinas.

  3. En la ficha Diseño de página, en el grupo Configurar página, haga clic en la flecha situada a la derecha para abrir el cuadro de diálogo Configurar página.

    Haga clic en la flecha de la esquina inferior derecha del grupo Configuración de página

  4. Seleccione la pestaña de hoja.

  5. En el cuadro comentarios, elija tal como se muestra en la hoja o al final de la hoja.

    En la pestaña Hoja, seleccione una opción en Comentarios

  6. En la parte inferior del cuadro de diálogo, haga clic en Imprimir. Se mostrarán la pestaña Archivo y la categoría Imprimir, donde puede hacer de nuevo clic en Imprimir para imprimir el documento, o cambiar parámetros como la orientación de página antes de imprimir.

Para obtener más información sobre la impresión, vea Imprimir una hoja de cálculo o libro.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×