Impresión y vista preliminar en Word 2010

En los programas de Microsoft Office 2010, ahora puede obtener una vista previa e imprimir sus archivos de Office en una ubicación; en la pestaña Imprimir en la Vista de Microsoft Office Backstage.

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Para obtener más información sobre el Vista Backstage, vea ¿Qué y dónde se encuentra la vista Backstage?

Importante: Para información sobre cómo solucionar problemas o sobre el controlador de impresora, vea:

¿Qué quiere hacer?

Ver cada página con el aspecto que tendría al imprimirse

Imprimir un documento

Imprimir una parte de un documento

Imprimir con orientación horizontal

Imprimir varias copias de un documento

Ver cada página con el aspecto que tendría al imprimirse

La vista previa de impresión se muestra automáticamente cuando hace clic en la pestaña Imprimir en la Vista Backstage. Siempre que haga un cambio en una configuración relacionada con la impresión, la vista previa se actualiza automáticamente.

  1. Haga clic en la pestaña Archivo y, después, en Imprimir.

    Para volver a su documento, haga clic en la pestaña Archivo.

  2. Aparece automáticamente una vista previa de su documento. Para ver cada página, haga clic en las flechas debajo de la vista previa.

    Puede usar el control deslizante del zoom situado debajo de la vista previa para ampliar la imagen del documento.

Imprimir un documento

La pestaña Imprimir en la Vista Backstage es el lugar al que debe ir para asegurarse de que está imprimiendo lo que quiere.

Configuración de impresión en la vista Backstage

Al hacer clic en la pestaña Archivo se muestra la Vista Backstage.

Haga clic en la pestaña Imprimir para imprimir un documento, cambiar la configuración relacionada con la impresión y para mostrar automáticamente la vista previa de su documento.

Haga clic en el botón Imprimir para imprimir su documento.

Este menú desplegable muestra la impresora seleccionada actualmente. Al hacer clic en el menú desplegable se mostrarán otras impresores disponibles.

Estos menús desplegables muestran la Configuración que se ha seleccionado actualmente. En lugar de mostrarle simplemente el nombre de una característica, estos menús desplegables le muestran cuál es el estado de una característica y la describe. Esto puede ayudarle a averiguar si quiere cambiar la configuración de lo que tiene.

Siga estos pasos para imprimir un documento.

  1. Haga clic en la pestaña Archivo y, después, en Imprimir.

    Para volver al documento y realizar cambios antes de imprimirlo, haga clic en la pestaña Archivo.

  2. Las propiedades de la impresora predeterminada aparecen automáticamente en la primera sección. Cuando las propiedades de la impresora y del documento aparezcan de la forma que quiere, haga clic en Imprimir para imprimir el documento.

    Para cambiar las propiedades de la impresora, debajo del nombre de la impresora, haga clic en Propiedades de la impresora.

Imprimir una parte de un documento

Puede imprimir todo o una parte de su documento. Puede encontrar las opciones para elegir qué parte imprimir de un documento en la pestaña Imprimir en la Vista de Microsoft Office Backstage. En Configuración, haga clic en Imprimir todas las páginas para ver estas opciones.

Opciones en el botón Imprimir todas las páginas

Al elegir Imprimir todas las páginas se imprimirá el documento entero.

Al elegir Imprimir selección solo se imprimirá el contenido seleccionado.

Al elegir Imprimir página actual solo se imprimirá la página actual.

Elija Imprimir intervalo personalizado para imprimir un intervalo de páginas. Su cursor se moverá automáticamente al cuadro Páginas. Escriba los números de página o los intervalos de página separados por comas contando desde el principio del documento o de la sección. Por ejemplo, escriba 1, 3, 5-12. Para especificar un intervalo de páginas dentro de una sección, escriba pnúmero de páginasnúmero de sección. Por ejemplo, p1s2, p1s3-p8s3. Para imprimir una sección entera, escriba snúmero de sección. Por ejemplo, escriba s3.

Elija Imprimir solo páginas impares para imprimir las páginas impares del documento.

6. Elija Imprimir solo páginas pares para imprimir las páginas pares del documento.

Para imprimir una parte de un documento, haga lo siguiente.

  1. Haga clic en la pestaña Archivo y, después, en Imprimir.

    Para volver al documento y realizar cambios antes de imprimirlo, haga clic en la pestaña Archivo.

  2. En Configuración, haga clic en el botón Imprimir todas las páginas y elija la parte del documento que va a imprimir.

  3. Las propiedades de la impresora predeterminada aparecen automáticamente en la primera sección. Cuando las propiedades de la impresora y del documento aparezcan de la forma que quiere, haga clic en el botón grande Imprimir para imprimir el documento.

    Para cambiar las propiedades de la impresora, debajo del nombre de la impresora, haga clic en Propiedades de la impresora.

Imprimir con orientación horizontal

  1. Haga clic en la pestaña Archivo y, después, en Imprimir.

    Para volver a su documento, haga clic en la pestaña Archivo.

  2. En Configuración, haga clic en el botón Orientación vertical y elija Orientación horizontal.

    Esta configuración también puede cambiarse en la pestaña Diseño de página. Haga clic en Orientación y, después, haga clic en Horizontal.

  3. Haga clic en el botón grande Imprimir.

Imprimir varias copias de un documento

  1. Haga clic en la pestaña Archivo y, después, en Imprimir.

    Para volver a su documento, haga clic en la pestaña Archivo.

  2. Al lado del botón grande Imprimir, elija el número de copias en el cuadro Copias.

  3. Haga clic en el botón grande Imprimir.

Para imprimir una copia completa del documento antes de que se imprima la primera página de la copia siguiente, en Configuración seleccione Intercalado. Si prefiere imprimir todas las copias de la primera página y, después, imprimir todas las copias de las páginas siguientes, seleccione Sin intercalar.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×