Importar o insertar gráficos en los dibujos de Visio

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Hay dos formas de trabajar con dibujos de AutoCAD, imágenes, imágenes prediseñadas y otros archivos de gráficos de Visio: puede Importar para empezar un dibujo de Visio nuevo o pueden Insertar en un dibujo de Visio existente.

Importar un archivo de gráficos para empezar un dibujo de Visio nuevo

Puede importar archivos de gráficos de diferentes formatos en un dibujo utilizando el comando Abrir en la pestaña archivo de Visio.

Se admiten los siguientes formatos de archivo de gráficos:

  • Formato de archivo de dibujo de AutoCAD (.dwg, .dxf)

  • Metarchivo mejorado comprimido (.emz)

  • Metarchivo mejorado (.emf)

  • Formato de intercambio de gráficos (.gif)

  • Formato de intercambio de archivos JPEG (.jpg)

  • Gráficos de red portátiles (.png)

  • Dibujo de Scalable Vector Graphics (.svg, .svgz)

  • Formato de archivo de imagen etiquetado (.tif, .tiff)

  • Windows mapas de bits (.bmp)

  • Metarchivo de Windows (.wmf)

Nota: Formatos de archivo pueden variar ligeramente entre versiones de idioma. No se puede obtener exactamente los mismos resultados si importa archivos creados en versiones de idioma diferente.

  1. En la pestaña archivo, haga clic en Abrir y, a continuación, busque la ubicación del archivo que desea importar.

  2. En el cuadro tipo de archivo, haga clic en el formato de archivo del archivo que desea importar.

    Si no ve el formato de archivo que aparece, Visio no tiene un filtro de archivos para ese formato. Vuelva a guardar el documento en un formato que Visio pueda abrir.

  3. Seleccione el archivo y haga clic en Abrir.

Volver al principio

Insertar un archivo de gráficos en un dibujo de Visio existente

Puede insertar dibujos, imágenes e imágenes prediseñadas de AutoCAD en un dibujo con los comandos en la ficha Insertar de Visio existente.

Insertar un dibujo de AutoCAD

  1. En la pestaña Insertar, haga clic en Dibujo de CAD.

  2. Busque el archivo de CAD y haga clic en Abrir.

  3. Para aceptar la configuración predeterminada del dibujo de CAD, haga clic en Aceptar.

    Nota: La configuración predeterminada del dibujo de CAD está diseñada para garantizar resultados óptimo al insertar un dibujo de CAD. Es mejor evitar el ajuste de la configuración predeterminada a menos que tenga un fin específico en cuenta.

Al insertar un dibujo de AutoCAD DWG o DXF formato, puede insertar la última vista espacial del dibujo de CAD guardada. Un dibujo de CAD que se ha guardado en el espacio del modelo o el espacio del papel.

  • El espacio del modelo     es el área de trabajo principal del dibujo en la que los creadores de borradores CAD crean dibujos.

  • El espacio del papel     es un área de trabajo parecida a una hoja de papel en la que los creadores de borradores CAD pueden organizar diferentes vistas del dibujo.

La imagen siguiente muestra un dibujo DWG guardado en el espacio del papel.

Dibujo de CAD guardado en el espacio del papel que muestra dos vistas del mismo plano de planta

El dibujo contiene rectangular dos puntos de visión. Ventanilla es una ventana en el dibujo de CAD tridimensional. Cada área de visualización se puede establecer en una escala o ángulo diferente.

Insertar una fotografía o imagen prediseñada

  1. En la ficha Insertar, haga clic en imágenes o Imágenes en línea.

  2. Busque la ubicación del archivo que desea insertar, seleccione el archivo y, a continuación, haga clic en Abrir.

    Sugerencia: También puede abrir archivos de gráficos desde la pestaña archivo. En la pestaña archivo, haga clic en Abrir. Vaya a la ubicación del gráfico y en la lista de archivos de tipo, haga clic en el formato de archivo gráfico que desee. Busque el archivo y haga clic en Abrir. La mayoría de los archivos que se importa en dibujos de Visio como imágenes gráficas aparece como metarchivos. Sin embargo, los archivos de mapa de bits, como .dib, .bmp, .pcx etc., siguen estando mapas de bits en el dibujo de Visio.

Volver al principio

Importar un archivo de gráficos para empezar un dibujo de Visio nuevo

Puede importar archivos de gráficos de diferentes formatos en un dibujo utilizando el comando Abrir en el menú archivo de Visio.

Se admiten los siguientes formatos de archivo de gráficos:

  • Formato de archivo de dibujo de AutoCAD (.dwg, .dxf)

  • Metarchivo mejorado comprimido (.emz)

  • Metarchivo mejorado (.emf)

  • Formato de intercambio de gráficos (.gif)

  • Formato de intercambio de archivos JPEG (.jpg)

  • Gráficos de red portátiles (.png)

  • Dibujo de Scalable Vector Graphics (.svg, .svgz)

  • Formato de archivo de imagen etiquetado (.tif, .tiff)

  • Windows mapas de bits (.bmp)

  • Metarchivo de Windows (.wmf)

Nota: Formatos de archivo pueden variar ligeramente entre versiones de idioma. No se puede obtener exactamente los mismos resultados si importa archivos creados en versiones de idioma diferente.

  1. En la pestaña Archivo, haga clic en Abrir.

  2. En el cuadro tipo de archivo, haga clic en el formato de archivo del archivo que desea importar.

    Si no ve el formato de archivo que aparece, Visio no tiene un filtro de archivos para ese formato. Vuelva a guardar el documento en un formato que Visio pueda abrir.

  3. Seleccione el archivo y haga clic en Abrir.

Volver al principio

Insertar un archivo de gráficos en un dibujo de Visio existente

Puede insertar dibujos, imágenes e imágenes prediseñadas de AutoCAD en un dibujo con los comandos en el menú Insertar de Visio existente.

Insertar un dibujo de AutoCAD

  1. En el menú Insertar, haga clic en Dibujo de CAD.

  2. Busque el archivo de CAD y haga clic en Abrir.

  3. Para aceptar la configuración predeterminada del dibujo de CAD, haga clic en Aceptar.

    Nota: La configuración predeterminada del dibujo de CAD está diseñada para garantizar resultados óptimo al insertar un dibujo de CAD. Es mejor evitar el ajuste de la configuración predeterminada a menos que tenga un fin específico en cuenta.

Al insertar un dibujo de AutoCAD DWG o DXF formato, puede insertar la última vista espacial del dibujo de CAD guardada. Un dibujo de CAD que se ha guardado en el espacio del modelo o el espacio del papel.

  • El espacio del modelo     es el área de trabajo principal del dibujo en la que los creadores de borradores CAD crean dibujos.

  • El espacio del papel     es un área de trabajo parecida a una hoja de papel en la que los creadores de borradores CAD pueden organizar diferentes vistas del dibujo.

La imagen siguiente muestra un dibujo DWG guardado en el espacio del papel.

Dibujo de CAD guardado en el espacio del papel que muestra dos vistas del mismo plano de planta

El dibujo contiene rectangular dos puntos de visión. Ventanilla es una ventana en el dibujo de CAD tridimensional. Cada área de visualización se puede establecer en una escala o ángulo diferente.

Insertar una imagen desde un archivo de gráficos

  1. En la pestaña Insertar, haga clic en Imagen.

  2. Busque la carpeta que contiene la imagen que desea insertar, haga clic en el archivo de imagen y, a continuación, haga clic en Abrir.

    Sugerencia: También puede abrir archivos de gráficos desde la pestaña archivo. En la pestaña archivo, haga clic en Abrir. En la lista tipo de archivo, haga clic en el formato de archivo gráfico que desee y, a continuación, busque el archivo. Haga clic en Abrir. La mayoría de los archivos que se importa en dibujos de Visio como imágenes gráficas aparece como metarchivos. Sin embargo, los archivos de mapa de bits, como .dib, .bmp, .pcx etc., siguen estando mapas de bits en el dibujo de Visio.

Insertar imágenes prediseñadas

  1. En la pestaña Insertar, haga clic en Imágenes prediseñadas.

  2. En el panel de tareas Imágenes prediseñadas, en el cuadro Buscar, escriba una palabra o frase que describa la imagen prediseñada que desee.

  3. Haga clic en Ir.

    Si busca imágenes prediseñadas e imágenes en línea, se le dirigirá a Bing. Usted es el responsable de respetar el copyright y el filtro de licencia de Bing puede ayudarle a elegir qué imágenes usar.

  4. En la lista de resultados, haga clic en la imagen prediseñada para insertarla.

Volver al principio

Importar un archivo de gráficos para empezar un dibujo de Visio nuevo

Puede importar archivos de gráficos de diferentes formatos en un dibujo utilizando el comando Abrir en el menú archivo de Visio.

Se admiten los siguientes formatos de archivo de gráficos:

  • Formato de archivo de dibujo de AutoCAD (.dwg, .dxf)

  • Metarchivo mejorado comprimido (.emz)

  • Metarchivo mejorado (.emf)

  • Formato de intercambio de gráficos (.gif)

  • Formato de intercambio de archivos JPEG (.jpg)

  • Gráficos de red portátiles (.png)

  • Dibujo de Scalable Vector Graphics (.svg, .svgz)

  • Formato de archivo de imagen etiquetado (.tif, .tiff)

  • Windows mapas de bits (.bmp)

  • Metarchivo de Windows (.wmf)

Nota: Formatos de archivo pueden variar ligeramente entre versiones de idioma. No se puede obtener exactamente los mismos resultados si importa archivos creados en versiones de idioma diferente.

  1. En el menú Archivo, haga clic en Abrir.

  2. En el cuadro tipo de archivo, haga clic en el formato de archivo del archivo que desea importar.

    Si no ve el formato de archivo que aparece, Visio no tiene un filtro de archivos para ese formato. Vuelva a guardar el documento en un formato que Visio pueda abrir.

  3. Seleccione el archivo y haga clic en Abrir.

Volver al principio

Insertar un archivo de gráficos en un dibujo de Visio existente

Puede insertar dibujos, imágenes e imágenes prediseñadas de AutoCAD en un dibujo con los comandos en el menú Insertar de Visio existente.

Insertar un dibujo de AutoCAD

  1. En el menú Insertar, haga clic en Dibujo de CAD.

  2. Busque el archivo de CAD y haga clic en Abrir.

  3. Para aceptar la configuración predeterminada del dibujo de CAD, haga clic en Aceptar.

    Nota: La configuración predeterminada del dibujo de CAD está diseñada para garantizar resultados óptimo al insertar un dibujo de CAD. Es mejor evitar el ajuste de la configuración predeterminada a menos que tenga un fin específico en cuenta.

Al insertar un dibujo de AutoCAD DWG o DXF formato, puede insertar la última vista espacial del dibujo de CAD guardada. Un dibujo de CAD que se ha guardado en el espacio del modelo o el espacio del papel.

  • El espacio del modelo     es el área de trabajo principal del dibujo en la que los creadores de borradores CAD crean dibujos.

  • El espacio del papel     es un área de trabajo parecida a una hoja de papel en la que los creadores de borradores CAD pueden organizar diferentes vistas del dibujo.

La imagen siguiente muestra un dibujo DWG guardado en el espacio del papel.

Dibujo de CAD guardado en el espacio del papel que muestra dos vistas del mismo plano de planta

El dibujo contiene rectangular dos puntos de visión. Ventanilla es una ventana en el dibujo de CAD tridimensional. Cada área de visualización se puede establecer en una escala o ángulo diferente.

Insertar una imagen desde un archivo de gráficos

  1. En el menú Insertar, elija Imagen y, a continuación, haga clic en Desde archivo.

  2. Busque la carpeta que contiene la imagen que desea insertar, haga clic en el archivo de imagen y, a continuación, haga clic en Abrir.

    Sugerencia: También puede abrir archivos de gráficos desde el menú archivo. En el menú archivo, haga clic en Abrir. En la lista tipo de archivo, haga clic en el formato de archivo gráfico que desee y, a continuación, busque el archivo. Haga clic en Abrir. La mayoría de los archivos que se importa en dibujos de Visio como imágenes gráficas aparece como metarchivos. Sin embargo, los archivos de mapa de bits, como .dib, .bmp, .pcx etc., siguen estando mapas de bits en el dibujo de Visio.

Insertar imágenes prediseñadas

  1. En el menú Insertar, elija imagen y, a continuación, haga clic en Imágenes prediseñadas.

  2. En el panel de tareas Imágenes prediseñadas, en el cuadro Buscar, escriba una palabra o frase que describa la imagen prediseñada que desee.

  3. Haga clic en Ir.

    Si busca imágenes prediseñadas e imágenes en línea, se le dirigirá a Bing. Usted es el responsable de respetar el copyright y el filtro de licencia de Bing puede ayudarle a elegir qué imágenes usar.

  4. En la lista de resultados, haga clic en la imagen prediseñada para insertarla.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Compartir Facebook Facebook Twitter Twitter Enviar por correo electrónico Enviar por correo electrónico

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×