Importar o insertar dibujos, imágenes e imágenes prediseñadas de AutoCAD

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

En Visio hay dos formas de trabajar con archivos de gráficos: puede importarlos para empezar un dibujo de Visio nuevo o puede insertarlos en un dibujo de Visio existente.

¿Qué desea hacer?

Importar un archivo de gráficos para empezar un dibujo de Visio nuevo

Insertar un archivo de gráficos en un dibujo de Visio existente

Importar un archivo de gráficos para empezar un dibujo de Visio nuevo

Puede importar archivos de gráficos de diferentes formatos en un dibujo de Visio utilizando el comando Abrir del menú Archivo.

Se admiten los siguientes formatos de archivos de gráficos:

  • Formato de archivo de dibujo de AutoCAD (.dwg, .dxf)

  • Metarchivo mejorado comprimido (.emz)

  • Metarchivo mejorado (.emf)

  • Formato de intercambio de gráficos (.gif)

  • Formato de intercambio de archivos JPEG (.jpg)

  • Gráficos portátiles de red (.png)

  • Dibujo de gráficos de vectores escalables (.svg, .svgz)

  • Formato de archivo de imagen etiquetado (.tif, .tiff)

  • Mapa de bits de Windows (.bmp, .dib)

  • Metarchivo de Windows (.wmf)

Nota: Los formatos de archivos pueden variar ligeramente entre las versiones de idiomas. Es posible que no consiga exactamente los mismos resultados si importa archivos creados con versiones de diferentes idiomas.

  1. En el menú archivo, haga clic en Abrir.

  2. En el cuadro Tipo de archivo, haga clic en el formato del archivo que desee importar.

Si el formato de archivo no aparece en la lista, Visio no dispone de ningún filtro de archivos para ese formato. Intente guardar el documento en un formato que Visio pueda abrir.

Principio de página

Insertar un archivo de gráficos en un dibujo de Visio existente

Puede insertar dibujos, imágenes e imágenes prediseñadas de AutoCAD en un dibujo existente de Visio con los comandos del menú Insertar.

Insertar un dibujo de AutoCAD

  1. En el menú Insertar, haga clic en Dibujo de CAD.

  2. Localice el archivo de CAD y haga clic en Abrir.

  3. Para aceptar la configuración predeterminada para dibujos de CAD, haga clic en Aceptar.

    Nota: La configuración predeterminada para dibujos de CAD está diseñada para obtener resultados óptimos al insertar un dibujo de CAD, por lo cual se recomienda no modificarla a menos que sea con un propósito concreto.

Cuando se inserta un dibujo en formato DWG o DXF de AutoCAD, se inserta la última vista espacial guardada del dibujo de CAD. Un dibujo de CAD se puede guardar en el espacio del modelo o en el espacio del papel.

  • El espacio del modelo    es el área de trabajo principal del dibujo en la que los creadores de borradores CAD crean dibujos.

  • El espacio del papel     es un área de trabajo parecida a una hoja de papel en la que los creadores de borradores CAD pueden organizar diferentes vistas del dibujo.

Dibujo de CAD guardado en el espacio del papel que muestra dos vistas del mismo plano de planta

Dibujo DWG guardado en el espacio del papel. El dibujo contiene dos encuadres rectangulares. Un encuadre es una ventana dentro del dibujo de CAD tridimensional. Cada encuadre puede establecerse a una escala o ángulo diferente.

Insertar una imagen desde un archivo de gráficos

  1. En el menú Insertar, elija imagen y, a continuación, haga clic en Desde archivo.

  2. Busque la carpeta que contenga la imagen que desee insertar, haga clic en el archivo de imagen y, a continuación, haga clic en Abrir.

    Sugerencia: También puede abrir archivos de gráficos desde el menú archivo. En el menú archivo, haga clic en Abrir. En la lista tipo de archivo, haga clic en el formato de archivo gráfico que desee y, a continuación, busque el archivo. Haga clic en Abrir. La mayoría de los archivos que se importa en dibujos de Visio como imágenes gráficas aparece como metarchivos. Sin embargo, los archivos de mapa de bits, como .dib, .bmp, .pcx etc., siguen estando mapas de bits en el dibujo de Visio.

Insertar imagen prediseñada

  1. En el menú Insertar, elija Imagen y, a continuación, haga clic en Imágenes prediseñadas.

  2. En el panel de tareas Imágenes prediseñadas, en el cuadro Buscar, escriba una palabra o frase que describa la imagen prediseñada que desee.

  3. Haga clic en Ir.

    Si busca imágenes prediseñadas e imágenes en línea, se le dirigirá a Bing. Usted es el responsable de respetar el copyright, y el filtro de la licencia de Bing puede ayudarle a elegir qué imágenes usar.

  4. En la lista Resultados, haga clic en la imagen prediseñada que desee para insertarla.

Principio de página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×