Hacer referencia a la misma nota al pie o nota final varias veces

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede hacer referencia a la misma nota al pie o nota al final varias veces en el documento.

Hacer referencia a la misma nota al pie varias veces

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. En el documento, haga clic donde desee ubicar la referencia.

  3. En el menú Insertar, haga clic en Referencia cruzada.

  4. En la lista tipo de referencia, haga clic en Nota al pie.

  5. Siga uno de estos procedimientos:

    Para insertar la referencia cruzada como

    Realice este procedimiento

    Texto normal

    En la lista Insertar referencia a, haga clic en número de nota al pie.

    Texto en superíndice

    En la lista Insertar referencia a, haga clic en número de nota al pie (con formato).

  6. En el cuadro Para qué nota al pie, haga clic en la nota a la que desea hacer referencia.

  7. Haga clic en Insertar y, a continuación, en Cerrar.

Hacer referencia a la misma nota al final varias veces

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. En el documento, haga clic donde desee ubicar la referencia.

  3. En el menú Insertar, haga clic en Referencia cruzada.

  4. En la lista tipo de referencia, haga clic en Nota al final.

  5. Siga uno de estos procedimientos:

    Para insertar la referencia cruzada como

    Realice este procedimiento

    Texto normal

    En la lista Insertar referencia a, haga clic en número de nota al final.

    Texto en superíndice

    En la lista Insertar referencia a, haga clic en número de nota al final (con formato).

  6. En el cuadro Para qué nota final, haga clic en la nota a la que desea hacer referencia.

  7. Haga clic en Insertar y, a continuación, en Cerrar.

Vea también

Agregar o cambiar notas al pie o notas al final

Conversión de notas al pie en notas al final

Agregar o cambiar fuentes, citas y bibliografía

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×