Guardar una diapositiva

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

En un equipo PC o en un Mac, si tiene una diapositiva PowerPoint en particular que quiere usar en presentaciones diferentes, puede guardarla por separado del resto de la presentación. En este artículo se describe cómo mover la diapositiva de una presentación a otra de forma rápida y sencilla.

En un equipo PC, también puede guardar una diapositiva como una imagen que puede usar en otras aplicaciones.

Guardar una diapositiva como una presentación de PowerPoint

  1. En la pestaña miniaturas de diapositivas, en el lado izquierdo de la ventana de PowerPoint, seleccione la diapositiva que quiere guardar.

    El panel de diapositivas

    Nota: Si no ve la pestaña diapositiva , haga clic en Ver > normal.

  2. Haga clic en Inicio > copiar.

  3. Haga clic en Archivo > Nuevo. Haga clic en presentación en blanco.

    En la pantalla nuevo, seleccione presentación en blanco.
  4. Haga clic en Inicio. Haga clic en pegar para abrir el menú desplegable y haga clic en el botón mantener formato de origen . De esta forma, la diapositiva se pegará en la nueva presentación como la segunda diapositiva.

    En el menú pegar, elija el icono mantener formato de origen.

    Sugerencia: Puede desplazar el puntero sobre los iconos de pegado para ver qué hace cada una de las opciones de pegado.

  5. Seleccione la diapositiva en blanco en la nueva presentación. Presione la tecla Suprimir.

  6. Haga clic en Archivo > Guardar. Vaya a la carpeta donde desea guardar la diapositiva.

  7. Escriba el nombre de la imagen de la diapositiva en el cuadro de texto nombre de archivo . Haga clic en Guardar.

Guardar una sola diapositiva como una imagen

  1. En el panel de miniaturas de diapositivas, en el lado izquierdo de la ventana de PowerPoint, seleccione la diapositiva que quiere guardar.

  2. Haga clic en Archivo > Guardar como. Vaya a la carpeta donde desea guardar la diapositiva.

  3. Escriba el nombre de la imagen de la diapositiva en el cuadro de texto nombre de archivo .

  4. Haga clic para abrir el menú desplegable Guardar como tipo . Seleccione uno de los siguientes formatos de imagen de la diapositiva.

    • Formato de intercambio de archivos JPEG (.jpg)

    • Seleccione PNG Portable Network Graphics Format (. png)

    • Seleccione formato de intercambio de gráficos GIF (. gif)

    En el cuadro de diálogo Guardar como, identifique el tipo de archivo en el que desea guardar la diapositiva.
  5. Haga clic en Guardar. Revise el cuadro de diálogo PowerPoint y seleccione solo este elemento para guardar la diapositiva seleccionada como una imagen.

    Cuando se le pregunte qué diapositiva quiere exportar, haga clic en solo esta.

    Nota: Puede seleccionar todas las diapositivas para guardar cada diapositiva de la presentación como una imagen. Cada diapositiva se guardará como un archivo independiente.

  1. En la pestaña miniaturas de diapositivas, en el lado izquierdo de la ventana de PowerPoint, seleccione la diapositiva que quiere guardar.

  2. En el menú Editar , seleccione copiar.

  3. Haga clic en archivo _GT_ nueva presentación.

    Se abre una presentación en blanco.

  4. En la pestaña Inicio , seleccione la flecha abajo situada junto al botón pegar y, a continuación, seleccione mantener formato de origen. De esta forma, la diapositiva se pegará en la nueva presentación como la segunda diapositiva.

  5. Seleccione la diapositiva en blanco de la nueva presentación. Haga clic en Inicio > cortar para quitarlo.

  6. Haga clic en Archivo > Guardar. Seleccione dónde desea guardar la diapositiva.

  7. Escriba el nombre de la imagen de la diapositiva en el cuadro Guardar como . Haga clic en Guardar.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×