Guardar un mensaje

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Microsoft Office Outlook 2007 ofrece diversas opciones para guardar un mensaje de correo electrónico. Por ejemplo, un mensaje recibido se puede guardar como un archivo en la unidad de disco duro y un mensaje que esté redactando se puede guardar como un borrador y finalizar más tarde.

Para obtener más información sobre cómo enviar un mensaje a otra carpeta, archivar elementos de Outlook o hacer una copia de seguridad de los datos de Outlook, vea la sección Vea también junto a este artículo.

¿Qué desea hacer?

Guardar un mensaje recibido como un archivo

Cambiar el formato de archivo predeterminado para guardar mensajes

Guardar un mensaje recibido como un archivo de Microsoft Office Word

Guardar un mensaje recibido como un archivo PDF o XPS

Guardar un mensaje como una plantilla

Guardar un borrador de un mensaje que desee finalizar después

Cambiar el intervalo o la ubicación para guardar mensajes sin terminar

Guardar un mensaje recibido como un archivo

  1. Haga clic en el elemento que desee guardar como un archivo.

  2. En el menú Archivo, haga clic en Guardar como.

    Nota: Si al abrir un mensaje, aparece en su propia ventana, haga clic en el botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Guardar como.

  3. En el cuadro Guardar en, haga clic en la ubicación en la que desea guardar el archivo.

  4. En el cuadro Nombre de archivo, escriba el nombre del archivo.

  5. En el cuadro Guardar como tipo, haga clic en el tipo de archivo que desee.

Principio de página

Cambiar el formato de archivo predeterminado para guardar mensajes

Office Outlook 2007 admite Unicode, un estándar de codificación de caracteres que permite representar la mayoría de los idiomas del mundo con un único juego de caracteres. Si trabaja en una organización multinacional o comparte mensajes y elementos con usuarios de Outlook con equipos que operan en otros idiomas, puede aprovechar las ventajas de la compatibilidad con Unicode en Outlook.

Si desea guardar los mensajes con codificación Unicode de forma predeterminada, haga lo siguiente:

  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Otros, haga clic en Opciones avanzadas.

  3. Active la casilla Utilizar formato de mensaje Unicode al guardar los mensajes.

Principio de página

Guardar un mensaje recibido como un archivo de Microsoft Office Word

Outlook 2007 no puede guardar un mensaje de correo electrónico directamente como un archivo de documento de Microsoft Office Word. No obstante, es posible copiar el contenido de un mensaje a un documento de Word.

Puede copiar sólo el cuerpo del mensaje o incluir la información de encabezado. Dicha información incluye la información de las líneas De, Para, CC y Asunto.

Copiar el cuerpo del mensaje

  1. Abra el mensaje de correo electrónico o haga clic en el cuerpo del mensaje en el panel de lectura.

  2. Presione CTRL+A para seleccionar todo el cuerpo del mensaje.

  3. Presione CTRL+C para copiar el contenido al Portapapeles de Windows.

  4. Abra un documento de Office Word.

  5. Presione CTRL+V para pegar el contenido del Portapapeles de Windows en el documento.

  6. Haga clic en el botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Guardar.

    Nota: Si está usando Microsoft Office Word 2003 o una versión anterior, en el menú Archivo, haga clic en Guardar.

Guardar el encabezado y el cuerpo del mensaje

  1. Siga uno de los procedimientos siguientes:

    Nota: Este paso ubica la información de encabezado en el cuerpo del mensaje de modo que pueda hacer una copia de ambos en pasos posteriores. No reenviará el mensaje.

    • Si el mensaje no se ha abierto en su propia ventana, en la barra de herramientas Estándar, haga clic en Reenviar.

    • Si el mensaje se ha abierto en su propia ventana, en la ficha Mensaje, en el grupo Responder, haga clic en Reenviar.

  2. Presione CTRL+A para seleccionar todo el cuerpo del mensaje.

  3. Presione CTRL+C para copiar el contenido al Portapapeles de Windows.

  4. Abra un documento de Office Word.

  5. Presione CTRL+V para pegar el contenido del Portapapeles de Windows en el documento.

  6. Haga clic en el botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Guardar.

    Nota: Si está usando Microsoft Office Word 2003 o una versión anterior, en el menú Archivo, haga clic en Guardar.

  7. Puede cerrar la ventana de Outlook que contiene el contenido del mensaje copiado.

Principio de página

Guardar un mensaje recibido como un archivo PDF o XPS

No puede guardar directamente un mensaje de correo electrónico como un archivo PDF en Outlook 2007. No obstante, puede usar la información de la sección Guardar un mensaje recibido como un documento de Microsoft Office Word para guardar el mensaje en formato de Microsoft Office Word 2007 y, a continuación, guardar el documento nuevo como un archivo PDF.

2007 Microsoft Office system ofrece un complemento gratis para guardar o exportar este tipo de archivo, pero primero debe instalar dicho complemento para poder usarlo. Para obtener más información sobre cómo habilitar la compatibilidad con los formatos de archivo PDF y XPS en Office Word 2007, vea el tema sobre cómo habilitar la compatibilidad con otros formatos de archivo, como PDF y XPS.

Principio de página

Guardar un mensaje como una plantilla

Utilice plantillas de correo electrónico para enviar mensajes que incluyan información que no cambie de un mensaje a otro. Puede redactar y guardar un mensaje como una plantilla y, a continuación, usar esa plantilla cada vez que la necesite. Agregue la información nueva antes de enviar el mensaje como un mensaje de correo electrónico.

Sugerencia: Para obtener más información sobre el uso de plantillas, vea el tema sobre cómo enviar un mensaje de correo electrónico basado en una plantilla.

  1. En el menú Archivo, elija Nuevo y, a continuación, haga clic en Mensaje.

    Método abreviado de teclado para crear un nuevo mensaje de correo electrónico, presione Ctrl + Mayús + M.

  2. En el cuerpo del mensaje, escriba el texto que desee.

  3. En la ventana del mensaje, haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Guardar como.

  4. En el cuadro de diálogo Guardar como, en la lista Guardar como tipo, haga clic en Plantilla de Outlook (*.oft).

  5. En el cuadro Nombre de archivo, escriba un nombre para la plantilla y, a continuación, haga clic en Guardar.

De manera predeterminada, las plantillas se guardan en las siguientes carpetas:

  • Windows Vista   c:\users\username\appdata\roaming\microsoft\templates 

  • Microsoft Windows XP   c:\Documents and settings\username\application data\roaming\microsoft\templates 

Principio de página

Guardar un borrador de un mensaje que desee finalizar después

De forma predeterminada, Microsoft Office Outlook intenta guardar automáticamente todos los mensajes de correo electrónico que se crean y no se envían. Puede volver a Outlook en otro momento y buscar el mensaje no enviado.

Para guardar un borrador de un mensaje de forma manual, siga uno de estos procedimientos:

  • Haga clic en Guardar en la barra de herramientas de acceso rápido.

    Imagen de la barra de herramientas de acceso rápido

  • Haga clic en el botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Guardar.

Para volver a un borrador guardado para continuar redactando el mensaje, realice lo siguiente:

  • En Correo, en el panel de exploración, haga clic en Borrador y, a continuación, haga doble clic en el mensaje.

Principio de página

Cambiar el intervalo o la ubicación para guardar mensajes sin terminar

Microsoft Outlook guarda automáticamente todos los mensajes sin terminar. De forma predeterminada, los mensajes sin terminar se guardan en la carpeta Borradores cada tres minutos. No obstante, puede cambiar el intervalo de tiempo o la ubicación.

  1. En el menú Herramientas, haga clic en Opciones.

  2. Haga clic en Opciones de correo electrónico y, a continuación, en Opciones de correo avanzadas.

  3. Siga uno o varios de los procedimientos siguientes:

    • Cambiar la ubicación donde se guardan los borradores   

      • En Guardar mensajes, en la lista Guardar elementos sin enviar en, haga clic en borradores, Bandeja de entrada, Correo enviado o Bandeja de salida.

    • Cambiar la frecuencia con que se guardan los borradores   

      • En Guardar mensajes, en el cuadro Autoguardar los elementos sin enviar cada n minutos, escriba un número del 1 al 99.

Principio de página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×