Guardar un archivo

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede guardar un archivo a una carpeta en la unidad de disco duro, una ubicación de red, la nube, DVD, el escritorio, una unidad flash o guardar como otro formato de archivo como RTF, CSV o PDF. Mientras se debe identificar la ubicación de destino, si es diferente a la carpeta predeterminada, el proceso de guardar es el mismo independientemente de la ubicación que elija.

programas de Office guardan un archivo en una carpeta de trabajo predeterminada. Para guardar la copia en una ubicación diferente, haga clic en una carpeta diferente en la lista de carpetas.

Nota: Incluso si tiene Autorrecuperación habilitada, debe guardar el archivo con frecuencia mientras trabaja en él para evitar la pérdida de datos debido a un corte de alimentación inesperado o cualquier otro problema.

Guardar un archivo

  1. Haga clic en la pestaña archivo y, a continuación, haga clic en Guardar o presione CTRL+S.

    Nota: Haga clic en el icono Guardar, Flecha en la Barra de herramientas de acceso rápido.

  2. Debe escribir un nombre para el archivo si desea guardar por primera vez.

Para obtener más información sobre otros tipos de guarda puede hacer, haga clic en el menú desplegable Seleccionar qué le gustaría hacer para que sigue.

Puede guardar como una copia o en una ubicación diferente en Office 2016. Seleccione la nube, el sitio web o la ubicación del dispositivo donde desea guardar el archivo.

  1. Seleccione la nube, el sitio web o la ubicación del dispositivo donde desea guardar el archivo.

    Ubicación

    Descripción

    Sitios: [Nombre de su compañía]

    Bibliotecas de documentos de SharePoint o grupos de Office 365

    OneDrive: [Nombre de su compañía]

    OneDrive para la Empresa

    OneDrive: Personal

    OneDrive para los consumidores a través de su cuenta de Microsoft

    En este equipo

    El dispositivo local, los incluidos conectado unidades de disco duro o unidades flash

    Examinar

    Se abre el Explorador de archivos para que pueda desplazarse a cualquier ubicación en el equipo.

  2. Seleccione una carpeta de la lista Carpetas recientes o si no ve la ubicación en la que quiere que se muestre allí, haga clic en Examinar.

  3. Confirme el nombre de archivo que desea usar y haga clic en Guardar.

Al usar el cuadro de diálogo Guardar como, también puede guardar el archivo en una ubicación nueva mediante el panel de navegación.

Cuadro de diálogo Guardar como de Windows Vista y Windows 7

  1. Para elegir una carpeta o escriba la ruta de acceso a una carpeta, use la barra de direcciones.

  2. Para ver rápidamente las ubicaciones que usa con más frecuencia, use el panel de navegación.

  3. Para ver más tipos de archivo, haga clic en la flecha.

También puede usar el cuadro de diálogo Guardar como para cambiar el nombre de un archivo o cambiar la ubicación de dónde guardar el archivo, haga clic en una carpeta diferente.

Desea guardar el archivo en otro formato de modo que usted o alguien, puede abrir el archivo en un programa diferente o una versión anterior. Por ejemplo, que desea guardar el documento Word 2016 como un archivo de texto enriquecido (RTF) o el libro de Excel como un archivo de valores separados por comas (CSV).

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.

  3. Elija una ubicación de archivo, como OneDrive o este equipo para almacenar el archivo.

  4. En el cuadro Nombre de archivo, escriba un nombre nuevo para el archivo.

  5. En la lista Guardar como tipo, haga clic en el formato de archivo que desea guardar el archivo. Por ejemplo, haga clic en formato de texto enriquecido (.rtf), página Web (.htm o .html) o por comas (.csv).

    Haga clic en la lista Tipo de archivo hacia abajo para seleccionar un formato de archivo diferente para el documento

    Nota: Para obtener más información acerca de cómo guardar archivos en formato PDF (.pdf) o XPS (.xps), vea Guardar como PDF o Guardar como XPS.

  6. Haga clic en Guardar.

Si está utilizando Office 2010, puede guardar archivos en una versión anterior de Office seleccionando la versión en la lista Guardar como tipo en el cuadro de diálogo Guardar como. Por ejemplo, puede guardar el documento Word 2010 (.docx) como un documento de 97-2003 (.doc).

Notas: 

  • Office 2010 continúa el uso de los formatos de archivo basado en XML, por ejemplo, .docx, .xlsx y .pptx, introducida en el versión de 2007 Office. Por lo tanto, se pueden abrir archivos creados en Microsoft Word 2010, Microsoft Excel 2010 y Microsoft PowerPoint 2010 en los programas de versión de 2007 Office sin complementos especiales o pérdida de funcionalidad. Para obtener más información, consulte formatos Open XML y extensiones de nombre de archivo.

  • Para obtener más información sobre la compatibilidad entre archivos de diferentes versiones, consulte usar el Comprobador de compatibilidad.

Para obtener información sobre cómo guardar Microsoft Access 2010. Archivos ACCDB en la versión más antigua. Formato MDB vea base de datos de Access 2010 guardar en un formato de archivo anterior.

Guardar como copia o en una ubicación diferente en Office 2013.

  1. Seleccione la nube, el sitio web o la ubicación del dispositivo donde desea guardar el archivo.

    Ubicación

    Descripción

    Sitios: [Nombre de su compañía]

    SharePoint Server 2013 o bibliotecas de documentos de versiones anteriores

    OneDrive: [Nombre de su compañía]

    OneDrive para la Empresa

    OneDrive: Personal

    OneDrive para los consumidores a través de su cuenta de Microsoft

    Otras ubicaciones web

    Otros sitios de Web tiene almacenamiento de archivos acceder a.

    Equipo

    El dispositivo local

  2. Seleccione una carpeta de la lista Carpetas recientes o si no ve la ubicación en la que quiere que se muestre allí, haga clic en Examinar.

  3. Confirme el nombre de archivo que desea usar y haga clic en Guardar.

Al usar el cuadro de diálogo Guardar como, también puede guardar el archivo en una ubicación nueva mediante el panel de navegación.

Cuadro de diálogo Guardar como de Windows Vista y Windows 7

  1. Para elegir una carpeta o escriba la ruta de acceso a una carpeta, use la barra de direcciones.

  2. Para ver rápidamente las ubicaciones que usa con más frecuencia, use el panel de navegación.

  3. Para ver más tipos de archivo, haga clic en la flecha.

También puede usar el cuadro de diálogo Guardar como para cambiar el nombre de un archivo o cambiar la ubicación de dónde guardar el archivo, haga clic en una carpeta diferente.

Desea guardar el archivo en otro formato de modo que usted o alguien, puede abrir el archivo en un programa diferente o una versión anterior. Por ejemplo, que desea guardar el documento Word 2016 como un archivo de texto enriquecido (RTF) o el libro de Excel como un archivo de valores separados por comas (CSV).

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.

  3. Elija una ubicación de archivo, como OneDrive o este equipo para almacenar el archivo.

  4. En el cuadro Nombre de archivo, escriba un nombre nuevo para el archivo.

  5. En la lista Guardar como tipo, haga clic en el formato de archivo que desea guardar el archivo. Por ejemplo, haga clic en formato de texto enriquecido (.rtf), página Web (.htm o .html) o por comas (.csv).

    Haga clic en la lista Tipo de archivo hacia abajo para seleccionar un formato de archivo diferente para el documento

    Nota: Para obtener más información acerca de cómo guardar archivos en formato PDF (.pdf) o XPS (.xps), vea Guardar como PDF o Guardar como XPS.

  6. Haga clic en Guardar.

Si está utilizando Office 2010, puede guardar archivos en una versión anterior de Office seleccionando la versión en la lista Guardar como tipo en el cuadro de diálogo Guardar como. Por ejemplo, puede guardar el documento Word 2010 (.docx) como un documento de 97-2003 (.doc).

Notas: 

  • Office 2010 continúa el uso de los formatos de archivo basado en XML, por ejemplo, .docx, .xlsx y .pptx, introducida en el versión de 2007 Office. Por lo tanto, se pueden abrir archivos creados en Microsoft Word 2010, Microsoft Excel 2010 y Microsoft PowerPoint 2010 en los programas de versión de 2007 Office sin complementos especiales o pérdida de funcionalidad. Para obtener más información, consulte formatos Open XML y extensiones de nombre de archivo.

  • Para obtener más información sobre la compatibilidad entre archivos de diferentes versiones, consulte usar el Comprobador de compatibilidad.

Para obtener información sobre cómo guardar Microsoft Access 2010. Archivos ACCDB en la versión más antigua. Formato MDB vea base de datos de Access 2010 guardar en un formato de archivo anterior.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.

  3. En el cuadro Nombre de archivo, escriba un nombre nuevo para el archivo.

  4. Haga clic en Guardar.

Al usar el cuadro de diálogo Guardar como, también puede guardar el archivo en una ubicación nueva mediante el panel de navegación.

Cuadro de diálogo Guardar como de Windows Vista y Windows 7

  1. Para elegir una carpeta o escriba la ruta de acceso a una carpeta, use la barra de direcciones.

  2. Para ver rápidamente las ubicaciones que usa con más frecuencia, use el panel de navegación.

  3. Para ver más tipos de archivo, haga clic en la flecha.

También puede usar el cuadro de diálogo Guardar como para cambiar el nombre de un archivo o cambiar la ubicación de dónde guardar el archivo, haga clic en una carpeta diferente.

Desea guardar el archivo en otro formato de modo que usted o alguien, puede abrir el archivo en un programa diferente o una versión anterior. Por ejemplo, que desea guardar el documento Word 2016 como un archivo de texto enriquecido (RTF) o el libro de Excel como un archivo de valores separados por comas (CSV).

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.

  3. Elija una ubicación de archivo, como OneDrive o este equipo para almacenar el archivo.

  4. En el cuadro Nombre de archivo, escriba un nombre nuevo para el archivo.

  5. En la lista Guardar como tipo, haga clic en el formato de archivo que desea guardar el archivo. Por ejemplo, haga clic en formato de texto enriquecido (.rtf), página Web (.htm o .html) o por comas (.csv).

    Haga clic en la lista Tipo de archivo hacia abajo para seleccionar un formato de archivo diferente para el documento

    Nota: Para obtener más información acerca de cómo guardar archivos en formato PDF (.pdf) o XPS (.xps), vea Guardar como PDF o Guardar como XPS.

  6. Haga clic en Guardar.

Si está utilizando Office 2010, puede guardar archivos en una versión anterior de Office seleccionando la versión en la lista Guardar como tipo en el cuadro de diálogo Guardar como. Por ejemplo, puede guardar el documento Word 2010 (.docx) como un documento de 97-2003 (.doc).

Notas: 

  • Office 2010 continúa el uso de los formatos de archivo basado en XML, por ejemplo, .docx, .xlsx y .pptx, introducida en el versión de 2007 Office. Por lo tanto, se pueden abrir archivos creados en Microsoft Word 2010, Microsoft Excel 2010 y Microsoft PowerPoint 2010 en los programas de versión de 2007 Office sin complementos especiales o pérdida de funcionalidad. Para obtener más información, consulte formatos Open XML y extensiones de nombre de archivo.

  • Para obtener más información sobre la compatibilidad entre archivos de diferentes versiones, consulte usar el Comprobador de compatibilidad.

Para obtener información sobre cómo guardar Microsoft Access 2010. Archivos ACCDB en la versión más antigua. Formato MDB vea base de datos de Access 2010 guardar en un formato de archivo anterior.

De forma predeterminada, los programas de Microsoft Office guardan un archivo en una carpeta de trabajo predeterminada. Para guardar la copia en una ubicación diferente, haga clic en una carpeta diferente en la lista de carpetas. Ver Guardar como una copia, o a una ubicación diferente para obtener más información.

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Guardar o presione CTRL+S.

    Importante: Si no ve el Botón de Microsoft Office Imagen del botón de Microsoft Office , haga clic en Guardar en el menú archivo.

  2. Si va a guardar el archivo por primera vez, deberá asignarle un nombre.

También puede usar el comando Guardar como para cambiar el nombre de un archivo o cambiar la ubicación de donde se guarda el archivo.

Cuadro de diálogo de Guardar como en Windows 7 y Windows Vista

También puede guardar el archivo en una ubicación nueva mediante el panel de navegación. Cuadro de diálogo Guardar como en Windows Vista

1. para elegir una carpeta o escriba una ruta de acceso a la carpeta, use la barra de direcciones.

2. para ver rápidamente las ubicaciones que usa mucho, use el panel de navegación.

3. para ver más tipos de archivo, haga clic en la flecha.

Cuadro de diálogo de Guardar como en Microsoft Windows XP

También puede guardar el archivo a una nueva ubicación mediante la lista Guardar en o ubicaciones guardadas en la barra Mis direcciones. Cuadro de diálogo Guardar como

1. para elegir una carpeta, use la guardar en la lista.

2. para ver rápidamente las ubicaciones que usa mucho, use la barra Mis direcciones.

3. para ver más tipos de archivo, haga clic en la flecha.

Para guardar una copia del archivo, haga lo siguiente:

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Guardar como o presione CTRL+G.

    Importante: Si no ve el Botón de Microsoft Office Imagen del botón de Microsoft Office , haga clic en Guardar como en el menú archivo.

  2. En el cuadro Nombre de archivo, escriba un nombre nuevo para el archivo.

  3. Haga clic en Guardar.

Para guardar la copia en una carpeta diferente, siga los pasos anteriores, pero haga clic en una unidad diferente en la lista Guardar en o una carpeta diferente en la lista de carpetas. Para guardar el archivo en una nueva carpeta, haga clic en Crear nueva carpeta Imagen del botón .

Si está utilizando la versión de 2007 Office, puede compartir archivos con personas que usan una versión anterior de Microsoft Office, guarde el archivo en el formato de archivo 97-2003. Por ejemplo, puede guardar el documento de Microsoft Office Word 2007 (.docx) como un documento de 97-2003 (.doc).

  1. Haga clic en el botón Microsoft Office Imagen del botón de Microsoft Office y, después, haga clic en Guardar como.

    Importante: Si no ve el Botón de Microsoft Office Imagen del botón de Microsoft Office , haga clic en Guardar como en el menú archivo.

    Método abreviado de teclado para abrir el cuadro de diálogo Guardar como, presione ALT, F, respuestas

  2. En el cuadro Nombre de archivo, escriba un nombre nuevo para el archivo.

  3. En la lista Guardar como tipo, haga clic en el formato de archivo que desea guardar el archivo. Por ejemplo, haga clic en formato de texto enriquecido (.rtf), página Web (.htm o .html) o por comas (.csv).

  4. Haga clic en Guardar.

Para obtener más información sobre cómo guardar archivos como un archivo PDF, vea Guardar como PDF; Para obtener información sobre cómo guardar archivos como XPS, vea Guardar un archivo en formato XPS.

Autorrecuperación no sustituye a guardar regularmente los archivos. Si decide no guardar el archivo de recuperación después de abrirlo, el archivo se elimina y los cambios no guardados se pierden. Si guarda el archivo de recuperación, reemplaza el archivo original (a menos que especifique un nuevo nombre de archivo). Con más frecuencia se guardan los archivos, más información se recuperará si hay un error de alimentación u otro problema mientras esté abierto un archivo.

Consulte el procedimiento correspondiente para el producto de Office 2007 que está usando.

Word 2007

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Opciones de Word.

  2. Haga clic en Guardar.

  3. Active la casilla Guardar información de Autorrecuperación cada.

  4. En el cuadro minutos, escriba o seleccione un número para determinar con qué frecuencia desea guardar los archivos.

Excel 2007

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Opciones de Excel.

  2. Haga clic en Guardar.

  3. Active la casilla Guardar información de Autorrecuperación cada.

  4. En el cuadro minutos, escriba o seleccione un número para determinar con qué frecuencia desea guardar los archivos.

InfoPath 2007

  1. En el menú Herramientas, haga clic en Opciones y, a continuación, haga clic en la ficha Opciones avanzadas.

  2. Seleccione el al rellenar formularios, guardar información de Autorrecuperación cada casilla de verificación.

  3. En el cuadro minutos, escriba o seleccione un número para determinar con qué frecuencia desea guardar los archivos.

PowerPoint 2007

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Opciones de PowerPoint.

  2. Haga clic en Guardar.

  3. Active la casilla Guardar información de Autorrecuperación cada.

  4. En el cuadro minutos, escriba o seleccione un número para determinar con qué frecuencia desea guardar los archivos.

Project 2007

  1. En el menú Herramientas, haga clic en Opciones y, a continuación, haga clic en la ficha Opciones avanzadas.

  2. Seleccione el Guardar cada casilla de verificación.

  3. En el cuadro minutos, escriba o seleccione un número para determinar con qué frecuencia desea guardar los archivos.

Publisher 2007

  1. En el menú Herramientas, haga clic en Opciones y, a continuación, haga clic en la ficha Opciones avanzadas.

  2. Seleccione el Guardar información de Autorrecuperación cada casilla de verificación.

  3. En el cuadro minutos, escriba o seleccione un número para determinar con qué frecuencia desea guardar los archivos.

Visio 2007

  1. En el menú Herramientas, haga clic en Opciones y, después, haga clic en la pestaña Guardar/Abrir.

  2. Seleccione el Guardar información de Autorrecuperación cada casilla de verificación.

  3. En el cuadro minutos, escriba o seleccione un número para determinar con qué frecuencia desea guardar los archivos.

Le escuchamos

En este artículo se actualizó por Miguel en 16 de junio de 2017 como resultado de sus comentarios. Si se encuentra útil y especialmente no tenía, utilice los siguientes controles de comentarios para hacernos saber cómo podemos hacerlo mejor.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×