Guardar un archivo

Cuando guarde un archivo, puede guardarlo en una carpeta de la unidad de disco duro, en una ubicación de red, en un disco, en un CD o DVD, en el escritorio, en una unidad flash o en otro formato de archivo.

   Debe guardar el archivo con frecuencia mientras trabaja para evitar perder datos debido a un corte imprevisto del suministro eléctrico u otro problema.

¿Qué desea hacer?

Guardar un archivo

Guardar como copia o en una ubicación diferente

Guardar en una versión anterior de Office

Guardar en otro formato

Guardar automáticamente información de Autorrecuperación

Guardar un archivo

De forma predeterminada, los programas de Microsoft Office guardan los archivos en una carpeta de trabajo predeterminada. Para guardar una copia en una ubicación diferente, haga clic en otra carpeta de la lista de carpetas. Vea Guardar como copia o en una ubicación diferente para obtener más información.

  1. Haga clic en el botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, en Guardar o presiones CTRL+G.

      Si no ve el botón de Microsoft Office Imagen del botón de Microsoft Office, haga clic en Guardar en el menú Archivo.

  2. Si va a guardar el archivo por primera vez, se le solicitará un nombre.

Principio de página

Guardar como copia o en una ubicación diferente

También puede usar el comando Guardar como para cambiar el nombre de un archivo o la ubicación en la que lo guarda.

Cuadro de diálogo Guardar como en Windows 7 y Windows Vista

También puede guardar el archivo en otra ubicación mediante el Panel de navegación.save as dialog box in windows vista

1. Para elegir una carpeta o escribir una ruta de acceso a la carpeta, use la barra de direcciones.

2. Para ver rápidamente las ubicaciones que usa con más frecuencia, use el panel de navegación.

3. Para ver más tipos de archivo, haga clic en la flecha.

Cuadro de diálogo Guardar como en Microsoft Windows XP

También puede guardar el archivo en otra ubicación mediante la lista Guardar en o las ubicaciones guardadas en la barra Mis direcciones.Cuadro de diálogo Guardar como

1. Para elegir una carpeta, use la lista Guardar en.

2. Para ver rápidamente las ubicaciones que usa con más frecuencia, use la barra Mis direcciones.

3. Para ver más tipos de archivo, haga clic en la flecha.

Para guardar una copia del archivo, haga lo siguiente:

  1. Haga clic en el botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, en Guardar como o presione CTRL+G.

      Si no ve el botón de Microsoft Office Imagen del botón de Microsoft Office, haga clic en Guardar como en el menú Archivo.

  2. En el cuadro Nombre de archivo, escriba un nombre nuevo para el archivo.

  3. Haga clic en Guardar.

Para guardar la copia en una carpeta diferente, siga los pasos anteriores, pero haga clic en otra unidad de la lista Guardar en o en una carpeta diferente de la lista de carpetas. Para guardar el archivo en una nueva carpeta, haga clic en Crear nueva carpeta Imagen del botón.

Principio de página

Guardar en una versión anterior de Office

Si usa la versión de 2007 Office, puede compartir sus archivos con personas que usan una versión anterior de Microsoft Office si guarda su archivo en el formato de archivo 97‑2003. Por ejemplo, puede guardar su documento de Microsoft Office Word 2007 (.docx) como un documento 97‑2003 (.doc).

Para obtener información acerca de cómo guardar en un formato compatible, vea la sección Guardar un archivo para su uso en Office 2003 o versiones anteriores del artículo "Guardar un archivo para usar en una versión anterior de Office".

Principio de página

Guardar en otro formato

  1. Haga clic en el botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, en Guardar como.

      Si no ve el botón de Microsoft Office Imagen del botón de Microsoft Office, haga clic en Guardar como en el menú Archivo.

    Método abreviado de teclado  Para abrir el cuadro de diálogo Guardar como, presione ALT, F, A.

  2. En el cuadro Nombre de archivo, escriba un nombre nuevo para el archivo.

  3. En la lista Guardar como tipo, haga clic en el formato de archivo con el que desea guardar el archivo. Por ejemplo, haga clic en Formato de texto enriquecido (.rtf), Página web (.htm o .html) o Delimitado por comas (.csv).

  4. Haga clic en Guardar.

Para obtener información acerca de cómo guardar los archivos como PDF, vea Guardar como PDF; para obtener información acerca de cómo guardar los archivos como XPS, vea Guardar un archivo en formato XPS.

Principio de página

Guardar automáticamente información de Autorrecuperación

La función Autorrecuperación no sustituye la tarea de guardar con regularidad los archivos. Si elige no guardar el archivo de recuperación después de abrirlo, el archivo se eliminará y los cambios no guardados se perderán. Si guarda el archivo de recuperación, este reemplazará al archivo original (a menos que especifique un nombre de archivo nuevo). Cuanto más frecuentemente guarde los archivos, más información se recuperará si hay un corte de energía u otro problema mientras un archivo está abierto.

¿Qué programa de 2007 Microsoft Office system está usando?

Word

Excel

InfoPath

PowerPoint

Project

Publisher

Visio

Principio de página

Word

  1. Haga clic en el botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, en Opciones de Word.

  2. Haga clic en Guardar.

  3. Active la casilla de verificación Guardar información de Autorrecuperación cada.

  4. En el cuadro minutos, escriba o seleccione un número para determinar con qué frecuencia desea guardar los archivos.

Principio de página

Excel

  1. Haga clic en el botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, en Opciones de Excel.

  2. Haga clic en Guardar.

  3. Active la casilla de verificación Guardar información de Autorrecuperación cada.

  4. En el cuadro minutos, escriba o seleccione un número para determinar con qué frecuencia desea guardar los archivos.

Principio de página

InfoPath

  1. En el menú Herramientas, haga clic en Opciones y, a continuación, haga clic en la ficha Avanzadas.

  2. Active la casilla de verificación Al completar formularios, guardar información de Autorrecuperación cada.

  3. En el cuadro minutos, escriba o seleccione un número para determinar con qué frecuencia desea guardar los archivos.

Principio de página

PowerPoint

  1. Haga clic en el botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, en Opciones de PowerPoint.

  2. Haga clic en Guardar.

  3. Active la casilla de verificación Guardar información de Autorrecuperación cada.

  4. En el cuadro minutos, escriba o seleccione un número para determinar con qué frecuencia desea guardar los archivos.

Principio de página

Project

  1. En el menú Herramientas, haga clic en Opciones y, a continuación, haga clic en la ficha Avanzadas.

  2. Active la casilla de verificación Guardar cada.

  3. En el cuadro minutos, escriba o seleccione un número para determinar con qué frecuencia desea guardar los archivos.

Principio de página

Publisher

  1. En el menú Herramientas, haga clic en Opciones y, a continuación, haga clic en la ficha Avanzadas.

  2. Active la casilla de verificación Guardar info. de Autorrecuperación cada.

  3. En el cuadro minutos, escriba o seleccione un número para determinar con qué frecuencia desea guardar los archivos.

Principio de página

Visio

  1. En el menú Herramientas haga clic en Opciones y, a continuación, haga clic en la ficha Guardar/Abrir.

  2. Active la casilla de verificación Guardar info. de Autorrecuperación cada.

  3. En el cuadro minutos, escriba o seleccione un número para determinar con qué frecuencia desea guardar los archivos.

Principio de página

Se aplica a: Visio Standard 2007, OneNote 2007, Excel 2007, Project Standard 2007, Project 2007, Word 2007, Visio 2007, PowerPoint 2007, Office 2007, Publisher 2007



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Recursos de soporte técnico

Cambiar idioma