Guardar presentaciones de PowerPoint como archivos PDF

Guardar presentaciones de PowerPoint como archivos PDF

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Al guardar la presentación como un archivo PDF se bloquea el formato y diseño. Usuarios pueden ver las diapositivas, incluso si no tienen PowerPoint, pero no pueden realizar cambios en él.

  1. Seleccione Archivo > Exportar.

    Guardar una presentación como PDF

  2. Haga clic en Crear documento PDF/XPS y, a continuación, haga clic en Crear PDF o XPS.

  3. En el cuadro de diálogo Publicar como PDF o XPS, elija una ubicación para guardar el archivo. Si desea tener un nombre diferente, escriba en el cuadro nombre de archivo.

  4. Opcionalmente, si desea cambiar qué es el final del archivo PDF como, siga uno de estos procedimientos:

    • En Optimizar para, seleccione Estándar para una calidad más alta (por ejemplo, si desea imprimirlo). Seleccione Tamaño mínimo para reducir el tamaño del archivo (por ejemplo, si desea enviarlo como datos adjuntos de un correo electrónico).

    • Haga clic en Opciones para establecer la apariencia de la presentación como un archivo PDF. Estas son algunas de las opciones disponibles:

      • Para guardar la diapositiva actual solo como un archivo PDF, en intervalo, seleccione la diapositiva actual.

      • Para guardar diapositivas específicas como PDF en las diapositivas (s), escriba el rango de números de diapositiva en los cuadros desde y hasta.

      • Si no desea guardar diapositivas, sino solo guardar comentarios, documentos, o la vista Esquema, en ¿Qué desea publicar, seleccione una opción adecuada. También puede especificar el número de diapositivas que aparecen en el cuadro de lista desplegable de diapositivas por página y modificar el orden (Horizontal o Vertical ).

      • Puede incluir Enmarcar diapositivas, las diapositivas ocultas, comentarios, tinta, información no imprimible como propiedades del documento o etiquetas de estructura del documento, en el archivo PDF, seleccione las opciones adecuadas.

      • Haga clic en Aceptar.

  5. Haga clic en Publicar.

Hay dos formas de hacer su presentación PowerPoint para Mac un archivo PDF.

  • Puede guardar la presentación como un archivo PDF en archivo > Guardar como.

    --O BIEN--

  • Puede exportar la presentación como un archivo PDF, vaya a archivo > Exportar.

Ambos métodos lo mismo, para poder elegir el que está más familiarizado con cuando desee crear una versión PDF de la presentación.

Método 1: Guardar la presentación como un archivo PDF

  1. Seleccione Archivo > Guardar como.

    Muestra el archivo > Guardar como menú en PowerPoint 2016 para Mac.

  2. Elija la ubicación donde desea guardar el archivo PDF y, a continuación, en el menú Formato de archivo, elija PDF.

  3. Muestra la opción de PDF en la lista de formatos de archivo en el cuadro de diálogo Guardar como en PowerPoint 2016 para Mac.

Método 2: Exportar la presentación como un archivo PDF

(Este método no está disponible en PowerPoint 2011 para Mac.)

  1. Seleccione Archivo > Exportar.

    Exportación de archivos de PowerPoint 2016 para Mac
  2. En el menú Formato de archivo, elija PDF.

    Exportación de PDF en PowerPoint 2016 para Mac

Nota: Si desea tener más opciones para personalizar las conversiones de PDF de presentaciones en PowerPoint para Mac, agregue sus sugerencias al Cuadro de sugerencia de PowerPoint.

Establecer la calidad de impresión del PDF

Características como guardar notas, guardar diapositivas como documentos, incluir diapositivas ocultas en el archivo PDF o establecer el PDF a un tamaño de archivo no están disponibles. Sin embargo, en versiones más recientes de PowerPoint para Mac después de la versión de 2011, puede establecer la calidad de impresión de un PDF a un nivel superior o inferior.

Puede establecer la calidad de impresión del PDF en alta, Media o baja, según sus necesidades. De forma predeterminada, la calidad de impresión está configurada en alto: ¿cuál es la mejor opción para imprimir un archivo PDF. Siga estas instrucciones para configurar la calidad de impresión del PDF:

  1. Haga clic en el menú PowerPoint > Preferencias.

  2. En el cuadro de diálogo Preferencias de PowerPoint, haga clic en General.

  3. En Calidad de impresión (papel o PDF), establezca la Calidad deseada en una opción de su elección.

    Establecer la calidad de impresión del PDF en alto, medio o bajo
  1. Haga clic en la pestaña archivo, haga clic en Descargar como y, a continuación, haga clic en Descargar como PDF. (El archivo se convierte en PDF y, a continuación, un cuadro de diálogo le indicará que está listo para descargar.

    Seleccione Archivo > Descargar como > Descargar como PDF
  2. Haga clic en Descargar. Aparece una barra de mensajes para mostrar que el archivo PDF descargado está listo para guardar en el equipo. (El mensaje exacto varía según el explorador web que está usando).

  3. Haga clic en Guardar como y, a continuación, un cuadro de diálogo aparece que le permite especificar dónde desea guardar el archivo en su equipo.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×